1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Forum hängt?

Dieses Thema im Forum "Fragen und Hilfe zum Board (VBulletin)" wurde erstellt von Espressoaddict, 5. März 2008.

  1. Espressoaddict

    Espressoaddict Mitglied

    Beiträge:
    1.363
    Ort:
    nähe München
    Hallo,

    seit einiger Zeit dauert es beim Klick auf Themen etc. im Forum sehr lange, bis die neue Seite angezeigt wird. Dies passiert jedoch nur auf der Seite vom Forum, auf anderen Seiten nicht.

    Liegt das an meinem Browser (FF/V.20012) oder geht Euch das auch so?
     
  2. jerry37

    jerry37 Mitglied

    Beiträge:
    541
    Ort:
    Berlin
    AW: Forum hängt?

    Ich habe vielmehr das Problem, dass nicht alles angezeigt wird. Noch mal ein Schritt zurück und neu anklicken dann geht es. Wollte ein neuen Thread deswegen aufmachen, scheint aber hier zu passen. Acso, manchmal muss ich das Spiel 2-3 mal wiederholen.

    Jerry37
     
  3. Superadmin

    Superadmin Administrator Mitarbeiter

    Beiträge:
    655
    AW: Forum hängt?

    Hallo,

    das Problem liegt einfach an der Anzahl der User im Board. Der Prozessor ist momentan tagsüber im Dauereinsatz.

    Ich versuche momentan etwas Leistung durch kleine Veränderungen am Board herauszuholen, aber mittelfristig hilft wohl nur der Umzug auf eine größer Maschine. Erste Planungen laufen.

    Viele Grüße
    Heiko
     

Diese Seite empfehlen