1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Hilfe! Probleme mit Threads

Dieses Thema im Forum "Fragen und Hilfe zum Board (VBulletin)" wurde erstellt von awild, 3. Mai 2010.

  1. awild

    awild Mitglied

    Beiträge:
    1.814
    Ort:
    Berlin
    Seltsam, seltsam. :shock:

    Ich halte mich eigentlich für einen ziemlich erfahrenen Internet-Nutzer, aber dieses Phänomen kannte ich noch nicht. (Ich hatte hierzu bereits folgenden Thread aufgemacht: http://www.kaffee-netz.de/fragen-un...hread-zeigt-her-ihr-habt-tamper-hitliste.html, aber den kann ich inzwischen auch nicht mehr öffnen :-()

    Es scheint komischerweise nur diese beiden Threads zu betreffen und nur auf meinem Rechner zuhause. Auf der Arbeit existiert dieses Problem nicht.

    Ich habe es mit folgenden Browsern versucht: Google Chrome (mein Standard-Browser), IE, Firefox 3.6.2, Opera 10.53 sowie Safari 4.0.5. Alle zeigen nur eine leere weiße Seite. Dank Firefox und Safari weiß ich inzwischen, dass es sich gar nicht um eine komplette Seite sondern angeblich um eine Grafik handelt (1x1 px, gif). Sämtliche Browser weigern sich auch den Quelltext anzuzeigen.

    Ich habe schon versucht rauszubekommen, ob mein Virenscanner aus irgendeinem Grund die Seite blockiert, habe aber nichts derartiges rausgefunden.

    Hat irgendjemand eine Idee?
    Jetzt bin ich erstmal gespannt, ob ich nach Veröffentlichung dieses Themas es selbst lesen kann (in der Vorschau gehts).
    Edit: Es geht, ich bekomme diesen Thread angezeigt, immerhin!

    Hilflose Grüße Andreas
     
  2. toposophic

    toposophic Mitglied

    Beiträge:
    2.754
    Ort:
    BW
    AW: Hilfe! Probleme mit Threads

    Schonmal Cache, Cookies,... geleert?
     
  3. awild

    awild Mitglied

    Beiträge:
    1.814
    Ort:
    Berlin
    AW: Hilfe! Probleme mit Threads

    Ja, das war das erste, was ich versucht habe. Leider erfolglos. :evil:

    Aber danke für den Versuch!
     
  4. Rancilio@Heart

    Rancilio@Heart Mitglied

    Beiträge:
    765
    Ort:
    Way up North
    AW: Hilfe! Probleme mit Threads

    probier mal de IE zurück zu setzen IE\Extras\Erweitert\Zurücksetzen--> Browser neustart

    hast du versucht dich im Forum neu anzumelden (bzw Abzumelden)?

    David
     
  5. toposophic

    toposophic Mitglied

    Beiträge:
    2.754
    Ort:
    BW
    AW: Hilfe! Probleme mit Threads

    Reset kannste bei Safari auch mal machen.
    Probier mal zusätzlich unter Einstellungen/Sicherheit mit den plug-ins und Java Einstellungen rumzuspielen.
     
  6. awild

    awild Mitglied

    Beiträge:
    1.814
    Ort:
    Berlin
    AW: Hilfe! Probleme mit Threads

    Hi David,

    den Schritt möchte ich doch lieber vermeiden, dafür habe ich zuviele Adons installiert.

    [​IMG]

    Außerdem glaube ich nicht, dass die IE-Einstellungen auf die anderen Browser durchschlagen.

    Aber auch dir: Danke für den Ratschlag!

    LG Andreas
     
  7. Rancilio@Heart

    Rancilio@Heart Mitglied

    Beiträge:
    765
    Ort:
    Way up North
    AW: Hilfe! Probleme mit Threads

    wenn das alles nicht hilft (oder du das nicht willst, wie ich gerade sehe!), kannst du schnell ein neue Test Profile (User) anlegen und anmelden um zu schauen ob es an dein aktuellen Profile liegt.

    Cheers

    David
     
  8. Rancilio@Heart

    Rancilio@Heart Mitglied

    Beiträge:
    765
    Ort:
    Way up North
    AW: Hilfe! Probleme mit Threads

    Hi,

    bevor du anfängst herumzuprobieren, mach erst mal ein Systemwiederherstellungspunkt.


    die Addons werden nur deaktiviert nicht gelöscht. Nur die folgende Elemente werden zurückgesetzt: Startseiten,Suchbereiche,Browserverlauf,Formulardaten,Kennwörter,Darstellungseinstellungen,Symbolleisten und die ActiveX-Steuerelemente

    IE sitzt ziemlich tief, ich habe alles möglich erlebt. Probiere mal mit ein neue User (Profile) um es einzugrenzen.

    Cheers

    David
     
    Zuletzt bearbeitet: 4. Mai 2010

Diese Seite empfehlen