1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Jura E80 - Mahlwerk springt nicht an, dann "Bohnen füllen"

Dieses Thema im Forum "Reparatur und Wartung" wurde erstellt von BerlinerBär, 28. Dezember 2012.

  1. Liebe Kaffeefreunde, bisher habe ich nur mitgelesen, jetzt habe ich ein "eigenes" Problem, bei dem ich etwas Hilfe benötige...Ich habe eine ca. 6 Jahre alte Jura Impressa E80 (rd. 4000 Bezüge), bei der seit kurzem das Mahlwerk nicht mehr anspringt, wenn ich auf Kaffeebezug drücke. Der Motor bleibt komplett stumm, anschließend setzt die Maschine zwar zum Brühvorgang an, bricht diesen aber nach wenigen Sekunden und Millilitern wieder ab und zeigt die Meldung "Bohnen füllen" (sind natürlich voll). Folgendes habe ich bereits getestet:

    - Brühvorgang über separate Pulverzugabe und Drücken der Taste für Pulverbezug funktioniert

    - Brühvorgang über separate Pulverzugabe und Drücken der normalen Bezugstaste führt dazu, dass Mahlwerk erneut nicht anspringt, dann aber wie oben beschrieben ein Brühvorgang startet, der das eingefüllte Kaffepulver verarbeitet

    - Reinigung des Mahlwerks bringt keine Verbesserung. Ich habe das Mahlwerk nach Anleitung komplett zerlegt, gereinigt und neu zusammengesetzt. Mahlstein/-kegel sah OK aus. Anschließend ist der Motor beim Kaffeebezug wieder kurz angelaufen um dann sofort wieder zu stoppen. Beim erneuten Öffnen konnte ich sehen, dass die Mahlmenge ca. 1 TL war.

    Was kann ich hier noch tun um die Maschine flott zu kriegen? Macht ein neues Mahlwerk (Motor) Sinn wenn der Motor doch nach Reinigung wieder (kurz) angesprungen ist? Oder muss die Maschine zum Service (lohnt das noch)? Bin für jede Hilfe dankbar! Viele Grüße!
     
  2. Matthias Mitglied

    Beiträge:
    259
    Ort:
    Thüringen
  3. AW: Jura E80 - Mahlwerk springt nicht an, dann "Bohnen füllen"

    Hallo Matthias, danke für deine schnelle Antwort!

    Ich hatte das Mahlwerk komplett zerlegt, Stein kann ich also ausschliessen. Den Tipp von Betateilchen habe ich gerade an die 20 Mal versucht - keine Besserung. Bei mir läuft das Mahlwerk ja noch nichtmal die dort beschriebenen 2-3 sek. an.
     
  4. AW: Jura E80 - Mahlwerk springt nicht an, dann "Bohnen füllen"

    *push*

    Liebe Mitleser, hat sonst noch jemand eine Idee? Danke!
     
  5. Matthias Mitglied

    Beiträge:
    259
    Ort:
    Thüringen
    AW: Jura E80 - Mahlwerk springt nicht an, dann "Bohnen füllen"

    Liegt eine Spannung am Motor an, wenn du auf Bezug drückst? Wenn ja, eventuell die Kohlebürsten oder der Motor selber defekt.
     
  6. AW: Jura E80 - Mahlwerk springt nicht an, dann "Bohnen füllen"

    So, ich habe inzwischen nachgemessen. Nach Drücken der Bezugstaste liegt am Motor sofort und für den Zeitraum des Mahlvorgangs rd. 200 V Gleichstrom an, davor und danach wieder 0V. Bei Bohnenfüllung gibt der Motor keinen Laut von sich, bei komplett leerem Mahlwerk und Bohnentrichter dreht der Motor sogar. Allerdings merkt man deutlich, dass der Motor nicht richtig kraftvoll dreht und stinken tut er außerdem. Ich werde mir jetzt ein neues Mahlwerk mit Domel-Motor bestellen.

    Danke und Guten Rutsch!
     
  7. Matthias Mitglied

    Beiträge:
    259
    Ort:
    Thüringen
    AW: Jura E80 - Mahlwerk springt nicht an, dann "Bohnen füllen"

    Ich hätte einfach erst mal die Kohlebürsten gewechselt.
     

Diese Seite empfehlen