1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

WMF 1000 VA macht zicken...

Dieses Thema im Forum "Reparatur und Wartung" wurde erstellt von don-canallie, 1. Januar 2010.

  1. don-canallie

    don-canallie Mitglied

    Beiträge:
    27
    Ort:
    Hessen
    Hallo Gemeinde,

    na das Jahr fängt ja gut an, zumindest ohne KAFFEE :evil::evil:.

    Ich wollte heute nach gestriger ausgedehnter Feierei zum "Menschwerden" erst einmal einen Kaffee ziehen, und feuerte dazu meine WMF 1000 an.

    Beim ersten Bezug hörte ich eine etwas gequält klingende Pumpe, dann kamen einige Tropfen Kaffee und letztendlich eine Fehlermeldung.

    Da ich aber noch nicht ganz im Vollbesitz meiner Sehschärfe war, musste ich mich erst einmal hierauf konzentrieren:

    Diese drei Fehlermeldungen kamen hintereinander in durchgängiger, nicht enden wollender Reihenfolge

    [​IMG]
    [​IMG]
    [​IMG]

    Habe sie darauf hin ausgeschaltet, und die KM machte noch eine Spühlung, die aber auch verdächtig langsam, und nicht im vollen Fluss von statten ging. Danach habe ich den Brüher begutachtet, ohne jeglichen Befund. Wieder eingebaut, angemacht und... das gleiche Spiel wieder.

    Fakt ist, gestern funkionierte Sie noch einwandfrei, habe weder dran rumgeschaubt, noch andere Bohnen verwendet, noch den Mahlgrad verstellt o.ä.

    Hat jemand (oder gar Betateilchen:roll:) eine kultige Idee? ...oder muß ich sie auf den Postweg schicken :?::?::?:

    Frohes Neues @ all ;-)
     
  2. greenbean

    greenbean Mitglied

    Beiträge:
    375
    AW: WMF 1000 VA macht zicken...

    Deine Maschine scheint mit dem derzeitig eingestellten Mahlgrad nicht ganz zufrieden zu sein, weshalb entsprechende Fehlermeldungen am Display angezeigt werden. Auch wenn der Mahlgrad zuvor nicht verstellt wurde, kommt es sporadisch zu solchen Fehlermeldungen (dann womöglich durch zu hoch eingestellte Kaffeemehlmenge bei manchen Getränken oder aufgrund von Luftdruckschwankungen, die die Durchlaufzeit beeinflussen).

    Sollten die nächsten Bezüge mit derselben Fehlermeldung einhergehen, würde ich den Mahlgrad gröber stellen, ansonsten nicht.

    Ein Blick in die BDA würde manchmal auch nicht schaden (Seite 54 von 70):;-)
    http://www.wmf.de/wmf/upload/pdf/1000_pro_um_DE_20090826_Dec09_mail_20091203_5678.pdf
     
  3. betateilchen

    betateilchen Mitglied

    Beiträge:
    9.654
    Ort:
    JO31fd
    AW: WMF 1000 VA macht zicken...

    Was passiert, wenn Du einen Kaffeebezug über den Pulverschacht (ohne Pulver!) startest?
     
  4. don-canallie

    don-canallie Mitglied

    Beiträge:
    27
    Ort:
    Hessen
    AW: WMF 1000 VA macht zicken...

    @ betateilchen: gleiches Procedre, gleiche Fehlermeldung :-?

    Habe zwischenzeitlich auch mal versucht mit einer Reinigung etwas zu erreichen, Vorgang läuft durch, aber mit einer absolut schwachen Förderleistung (Wasser "tröpfelt" mehr als das es aus dem Auslauf "läuft").
     
  5. betateilchen

    betateilchen Mitglied

    Beiträge:
    9.654
    Ort:
    JO31fd
    AW: WMF 1000 VA macht zicken...

    Dann liegt es zumindest nicht am Mahlgrad, sondern höchstwahrscheinlich an der Brühgruppe. Ob Du die nun selbst zerlegen oder den WMF Service in Anspruch nehmen willst, mußt Du allerdings selbst entscheiden.
     
  6. don-canallie

    don-canallie Mitglied

    Beiträge:
    27
    Ort:
    Hessen
    AW: WMF 1000 VA macht zicken...

    hmmm, die Brühgruppe sollte ja kein Hexenwerk sein. Habe schonmal eine von ´ner Factory zerlegt, und die ist ja eigentlich (bis auf ein paar kleine Änderungen) fast gleich.

    Also, Brügruppe ausgebaut.

    - Äusserlich keine Veränderungen;
    - Brühsieb ist frei;
    - Schlauch auf den oberen Nippel aufgesetzt, hier kann ich ungehindert druchblasen;
    - Beim Hochfahren des Brühers presst sich aus dem unteren Nippel leicht das oben eingefüllte Wasser heraus.

    Nach was sollte ich da genauer schauen :?:
     
    Zuletzt bearbeitet: 1. Januar 2010
  7. Conny60

    Conny60 Mitglied

    Beiträge:
    36
    AW: WMF 1000 VA macht zicken...

    Moin,
    die Durchflußprobleme die ich mit meinem alten WMF-Etamat hatte, rührten vornehmlich daher, daß die 'Espressodüse' Streß gemacht hat.

    Habe mir einen Spezialschlüssel gebastelt und die Düse während eines Brühvorgangs auswärts gedreht, bis der Kaffee wieder ungehindert durchfließen konnte, danach -um wieder auf dem Geschmack zu kommen- solange wieder mit jeweils einen viertel Schlag wieder einwärts, bis alles wieder wunschgemäß war...

    Ich vermute Mal, das es Brühgruppentechnisch bei Deinem WMF nicht sooo viel anders ist.
    Könnte Dir das weiterhelfen?

    cu
    Conny
     
  8. don-canallie

    don-canallie Mitglied

    Beiträge:
    27
    Ort:
    Hessen
    AW: WMF 1000 VA macht zicken...

    @all: Ich denke das ich den Fehler gefunden habe. Meine 1000er ist inkontinent :oops:.

    Der untere Stecknippel des Brühers, welcher beim Einfahren der Schublade in die Maschine geht scheint undicht zu sein. Zum einen hört man beim Bezug (mit abgeschraubter Abdeckung-dank Betateilchen) ein leises Zischen, zum anderen befindet sich auf der Wanne zwischen Brüher und Schlitten nach jedem Bezug eine kleine Pfütze, die da sicherlich nicht hingehört :-|.

    Entweder ich besorge mir TENA-Windeln für 1000er, oder ich kümmere mich mal um neue Dichtungen.

    Das Gute ist, sie läuft soweit wieder (ohne Fehlermeldung) und ich kann wenigstens wieder mal ´nen Kaffee trinken (der erste für´s Jahr :-?).
     

Diese Seite empfehlen