Bazaar A3 Probleme mit Pumpe

Diskutiere Bazaar A3 Probleme mit Pumpe im Reparatur und Wartung Forum im Bereich Fragen und Tipps; Hallo zusammen, habe meine Bazaar A3 vor 3 Monaten warten und entkalken lassen. Dabei hab ich ihr auch gleich eine neue Pumpe spendiert. Seit...

  1. #1 niceguy, 01.09.2014
    niceguy

    niceguy Mitglied

    Dabei seit:
    22.04.2010
    Beiträge:
    50
    Zustimmungen:
    1
    Hallo zusammen,

    habe meine Bazaar A3 vor 3 Monaten warten und entkalken lassen. Dabei hab ich ihr auch gleich eine neue Pumpe spendiert. Seit kurzem habe ich nun das Problem, dass die Pumpe aus heiterem Himmel - also auch wenn ich sie garnicht benutze - vergeblich versucht zu pumpen, d.h. sie pumpt ganz plötzlich und sehr laut aber es kommt kein Wasser (sehe ich am Ansaugschlauch). Wenn sie sich wieder beruhigt hat und ich dann den Bezugshebel umlege kommt ebenfalls kein Wasser. Erst wenn ich mehrmals mit einer haushaltsüblichen Spritze Wasser in den Ansaugschlauch gedrückt habe (war ein Tipp vom Reparaturdienst) zieht die Maschine irgendwann wieder Wasser. Mit anderen Worten: zieht die Maschine vielleicht Luft und wenn ja wie kann ich das abstellen? Hat vielleicht jemand eine andere Idee oder kennt die Problematik? Bin für jeden tipp dankbar. Wie gesagt, es passiert nur manchmal - so 2-3 mal die Woche. Die Maschine ist permanent von 07.00 Uhr morgens bis 23.00 Uhr abends in Betrieb.

    Schöne Grüße

    Tobias
     
Thema:

Bazaar A3 Probleme mit Pumpe

Die Seite wird geladen...

Bazaar A3 Probleme mit Pumpe - Ähnliche Themen

  1. Lelit Pl41TEM Milchschäumen Latte Art Probleme

    Lelit Pl41TEM Milchschäumen Latte Art Probleme: Ich habe seit einiger Zeit die Lelit mit der passenden Mühle, ich habe jetzt langsam den Dreh raus um einen guten Espresso zu ziehen , auch wenn...
  2. Bezzera Mitica S MN Reparatur für Fortgeschrittene

    Bezzera Mitica S MN Reparatur für Fortgeschrittene: hallo liebe Gemeinde, Nachdem ich lange still mitgelesen habe, aber noch keine Antworten auf meine Fragen gefunden habe, hoffe ich, dass ihr mir...
  3. Quickmill 5500 Elektronik defekt durch falsche Pumpe...

    Quickmill 5500 Elektronik defekt durch falsche Pumpe...: Hallo liebes Forum, hoffe jemand hat für mein Problem Rat parat, habe die Quickmill günstig bekommen, beim ersten test war Pumpe/Kreislauf...
  4. Probleme mit 2er Sieb Lelit Grace

    Probleme mit 2er Sieb Lelit Grace: Hallo, ich habe seit kurzer Zeit ein Problem mit dem 2er Sieb meiner Grace. Es wird einfach nicht genug Druck aufgebaut (maximal 8 Bar meist...
  5. Probleme mit Wilfa Classic CMC-100TC

    Probleme mit Wilfa Classic CMC-100TC: Hallo Leute :p In der Hoffnung einen Profi für mein Problem zu finden, wende ich mich an euch. Seit ca. 2 Wochen besitze ich die Wilfa Classic...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden