Brühwasser VIEL zu kalt

Diskutiere Brühwasser VIEL zu kalt im Reparatur und Wartung Forum im Bereich Fragen und Tipps; eigentlich sagt der titel ja schon alles...:cry: ich bin zwar mit der restauration bald fertig, aber unter diesen umständen gibts natürlich...

  1. creal

    creal Mitglied

    Dabei seit:
    25.12.2006
    Beiträge:
    456
    Zustimmungen:
    0
    eigentlich sagt der titel ja schon alles...:cry:
    ich bin zwar mit der restauration bald fertig, aber unter diesen umständen gibts natürlich keine trinkbaren ergebnisse.
    um die umstände mal beim namen zu nennen: keine 80°C, weder am sieb und erst recht nicht am auslauf und das bei max. 1,5bar und kessel- sowie rohrisolierung :!:
    grund genug also einen extra thread für mein "major-problem" zu eröffnen.
    unglücklicherweise habe ich gestern beim bezug festgestellt, dass der kesseldruck währenddessen wesentlich schneller abnimmt als üblich.
    für mich reichte dies aus, um erstmal von einem riss im hx-auszugehen...bis zu dem zeitpunkt als die kesselfüllung anlief :?

    es steht schon im restaurations-thread: ich bin mit meinem latein am ende :?
    eigentlich wollte ich mir das leben mit der alfa erleichtern, stattdessen sind die espressi für den ausguss und die evo hat einen neuen (wohl glücklicheren) besitzer :(

    mfg,
    swen
     
  2. #2 meister eder, 19.05.2007
    meister eder

    meister eder Mitglied

    Dabei seit:
    12.08.2006
    Beiträge:
    6.486
    Zustimmungen:
    22
    kannst du nochmal kurz zusammenfassen, wie die bg bei der alfa geheizt wird?
    ich hatte deinen thread nur kurz überflogen, aber so richtig verstanden hab ich es nicht...
    bei meiner argenta jedenfalls kann das brühwasser zu kalt sein, wenn die gruppe frei steht, also ohne gehäuse (angeflanscht, ohne thermosyphon). bei einem thermosyphon würde ich auf kalkbröckchen in der leitung tippen.
    edit: ach so, noch was: wie ist der hx aufgebaut, hat der so ein "injektor"-röhrchen wie die cimbalis?
    gruß, max
     
  3. #3 gunnar0815, 19.05.2007
    gunnar0815

    gunnar0815 Mitglied

    Dabei seit:
    17.08.2005
    Beiträge:
    15.013
    Zustimmungen:
    825
    Wenn die genauso aufgebaut ist wie die UNO dann brauchst du das längere Einspritzröhrchen.
    Welches ist den verbaut?
    Gunnar
     
  4. creal

    creal Mitglied

    Dabei seit:
    25.12.2006
    Beiträge:
    456
    Zustimmungen:
    0
    die gruppe wird passiv über eine kupferplatte beheizt, die direkt an den kessel geschweißt ist...glaube allerdings weniger das es an der temperatur der brühgruppe liegt, diese ist nach längerer aufwärmphase nämlich alles andere als kalt.
    danke aber für den tipp mit dem einspritzrohr, fürchte aber, es handelt sich schon um das lange :(
    stellt sich natürlich die frage was hier kurz oder lang bedeutet, gemessen hab ich das gute stück leider nicht. wenn ich mir jedoch die fotos so ansehe - vielleicht 7cm.
    was ich aber immernoch nicht ganz nachvollziehen kann ist der deutlich schnellere druckverlust im kessel während des bezugs. kühlt das im hx nachtströhmende wasser dermaßen stark den kessel ab :??

    edit: was mich auch verwundert ist die tatsache, dass selbst nach längerer standzeit das wasser beim leerbezug nicht tanzt bzw. zuerst dampf kommt =/

    jedenfalls danke schonmal,
    swen
     
  5. #5 meister eder, 19.05.2007
    meister eder

    meister eder Mitglied

    Dabei seit:
    12.08.2006
    Beiträge:
    6.486
    Zustimmungen:
    22
    beim druckverlust kommt auf das kesselvolumen an. bei meinem 5l kessel kann ich keine veränderung sehen, bei den ca. 1-2l kesseln könnte da schon mehr passieren.
    nach wie vielen ml wird denn das wasser eigentlich kalt? würde es reichen, um damit einen espresso/doppio zu machen?
    bei meiner sprotzelt auch nach längerer standzeit nix, liegt an der langen, trägen brühgruppe. das erspart mir den leerbezug :wink: .
    ich frag halt nur so, weil es bei deiner das gleiche sein könnte. kein leerbezug, gebrüht wird mit dem überheißen hx-wasser. die frage ist dann nur, wie lange muss das wasser im hx stehen, um wieder auf temperatur zu kommen.
    gruß, max
     
  6. creal

    creal Mitglied

    Dabei seit:
    25.12.2006
    Beiträge:
    456
    Zustimmungen:
    0
    gute frage, aber keine 10s dauert es und die temperatur dümpelt bei 80°C rum. zwar ist die durchflussmenge mit kaffeepuck eine andere, wenn ich mir jedoch die cremafarbe ansehe (wenn die kleinen cremainseln als solche zu bezeichnen sind :? [bin mal gespannt was das brühdruckmanometer anzeigen wird wenns nachgerüstet ist]), dann weiss ich dass es zu kalt war - auch ohne leerbezug.

    ich bin gerade am grübeln ob es nicht sogar an der flussmenge liegen kann. verglichen mit den maschinen die ich so kenne, kommt bei meiner schon eine ordentliche ladung aus der gruppe.
    ich werd morgen ma messen wieviel bei einem 10s leerbezug rausläuft, bei über 150ml werde ich anfangen mir sorgen zu machen.
    irgendwie aber seltsam, das loch der einspritzdüse (1,2 oder 0,8mm) ist nicht gerade breit.
    am leitungsdruck kanns doch nicht liegen, oder?

    edit: die alfa hat etwas über 2,5l kesselvolumen. werde heute nachmittag mal ein video reinstellen wenn ich von der arbeit zurück bin, geht scho recht stark zurück der kesseldruck.

    arg...das ist ein grausamer entzug...

    mfg,
    swen
     
  7. #7 nobbi-4711, 20.05.2007
    nobbi-4711

    nobbi-4711 Mitglied

    Dabei seit:
    21.12.2003
    Beiträge:
    6.430
    Zustimmungen:
    1.177
    ups...
     
  8. #8 nobbi-4711, 20.05.2007
    nobbi-4711

    nobbi-4711 Mitglied

    Dabei seit:
    21.12.2003
    Beiträge:
    6.430
    Zustimmungen:
    1.177
    Bist Du sicher, dass der HX nicht leerläuft im Stillstand? Und wie lang ist der ganze HX? Ist es vielleicht doch das kurze Röhrchen? Die Uno-Teile passen da nämlich zum großen Teil nicht. Obwohl, auch mit kurzem Röhrchen sollte sie an die 90 Grad bringen...

    Greetings \\//

    Marcus
     
  9. creal

    creal Mitglied

    Dabei seit:
    25.12.2006
    Beiträge:
    456
    Zustimmungen:
    0
    ich wüsste ehrlich gesagt nicht, wie der hx leerlaufen soll, liegt ja leitungsdruck an.
    leider kann ich zu längen und größenangaben nichts sagen, habe nichts vermessen und will für's erste nicht alles wieder auseinander friemeln.
    vielleicht bekommt ihr aber anhand von fotos einen ungefähren eindruck...

    hier erblickt ihr unter anderem das einspritzröhrchen und den kessel, an dessen oberseite noch der hx sitzt. ganz wichtig auch die kupferplatte am kessel, die die brühgruppe beheizt:
    [​IMG]

    hx ausgebaut (nach der entkalkung):
    [​IMG]

    der momentane "ist"-zustand:
    [​IMG]

    aufjedenfall schonmal danke bis hierher, auch wenn das problem immernoch nicht gelöst wurde :cry:

    achja, bin vor kurzem im coffeegeek forum über einen thread gestoßen, in dem ein fröhlicher brasilia besitzer die macchina nach dem entkalken ums verrecken nichtmehr auf die richtige temperatur bekommen konnte.
    der werkelt schon länger dran und hat bis heute keine lösung gefunden - nicht wirklich ermutigend für mich :?

    mfg,
    swen
     
  10. #10 meister eder, 20.05.2007
    meister eder

    meister eder Mitglied

    Dabei seit:
    12.08.2006
    Beiträge:
    6.486
    Zustimmungen:
    22
    hm, ich fass' das mal zusammen:
    -bg wird heiß genug (mal nachgemessen?)
    -kessel ist auch vernünftig entlüftet und auf temperatur
    -rohre im heißwasserteil sind isoliert
    das heißt doch eigentlich, dass das wasser im hx nicht genug wärme abkriegt. abhilfe könnte so aussehen:
    -kleinere düse => weniger durchfluss (aber reicht es dann noch für 25/50ml pro 25sek?!)
    -längeres einspritzrohr (geht da noch was?)
    -höhere kesseltemperatur (zeigt evtl das mano nicht richtig an?)
    -anderer hx (jetzt wird's kompiziert :lol: )
    mehr fällt mir dazu aber auch nicht ein.
    hast du dich schonmal mit carimali in verbindung gesetzt? vll wissen die ja, wo es hakt. evtl auch bei coffema.
    viel glück noch mit deinem schätzchen! :)
    gruß, max
    edit: ist dein 2wege-magnetventil (kesselfüllung) vll undicht? dann würde beim bezug kaltes wasser in den kessel gedrückt. bei meiner war es auch leicht undicht, weshalb ich alle paar stunden wasser aus dem kessel ablassen musste. nachdem ich es mal nachgefettet habe und die maschine mit druckminderer betreibe, ist es absolut dicht. allerdings mit ein paar tagen verspätung nach dem einfetten...
    edit2: ist dein kesselfüllstand hoch genug? wenn der hx im oberen teil nur kontakt mit dem dampf hat, ist die wärmeübertragung uU schlechter. kannst ja mal die sonde etwas rausziehen.
     
  11. creal

    creal Mitglied

    Dabei seit:
    25.12.2006
    Beiträge:
    456
    Zustimmungen:
    0
    gehen wir mal davon aus ich hab die 1,2mm einspritzdüse (sieht für mich so aus), dann sollte das wasser doch schon genug ausgebremst werden um - sofern die anderen parameter stimmen - auf passende temperatur zu kommen.
    eine längeres einspritzrohr wäre sicherlich noch möglich, schaut mal auf die fotos, dürfte knapp halb so lang wie der hx selbst sein.
    das 95°C rohr von espressoxxl scheint rein vom optischen ähnlich/gleich lang zu sein wie meins.
    eine überlegung wäre die wassermenge im kessel, die scheint allerdings zu passen :?

    ich werd nachher mal ein paar dinge prüfen (brühgruppentemperatur, hx dichtigkeit, durchflussmenge usw.). vielleicht werde ich den leitungsdruck mal ein bisschen provisorisch durch den ventilhahn abwürgen, saugt die pumpe nämlich aus'm eimer, kommt ne ganze ecke weniger aus der bg....vielleicht liegt ja hier das problem begraben.

    mfg,
    swen
     
  12. #12 Bubikopf, 20.05.2007
    Bubikopf

    Bubikopf Mitglied

    Dabei seit:
    02.05.2006
    Beiträge:
    7.929
    Zustimmungen:
    58
    Hallo Swen!
    Die Düse als Ursache für eine zu niedrige Temperatur fällt aus, sie begrenzt lediglich den Druckaufbau und die Wassermenge im Leerlauf, sobald Du einen Kaffeepuck im Weg hast, ist die Wassermenge vom Druck ( Bypass ) und vom Widerstand des Pucks abhängig. Das überflüssige Wasser wird dann ja schon im Kaltwasserbereich abgeleitet und belastet den HX nicht.
    Die Brasilia aus Coffeegeek soll vor dem Entkalken aber gut Temperatur gemacht haben. Stellt sich also die Frage, hat deine Alfa vorher angemessen Temperatur entwickelt ? Wenn ja dann müsste ein Defekt vorliegen ( Kesseldruckmanometer, Einspritzrohr oben undicht, Wasserstand im Kessel viel zu niedrig, Presso defekt ). Wenn sie schon vor einer Aktion nicht heiß wurde, liegt es evtl. auch an der Konfiguration ( zu kurzes Einspritzrohr, zu kleiner HX ).
    Gruss Roger
     
  13. #13 gunnar0815, 20.05.2007
    gunnar0815

    gunnar0815 Mitglied

    Dabei seit:
    17.08.2005
    Beiträge:
    15.013
    Zustimmungen:
    825
    Das lange UNO Röchen ist 9,5 cm lang. Bei der 1,2 mm Düse hab ich bei der UNO so 200 ml in 10 Sek. ohne Düse ca. 250 ml und mit der 0,8 mm Düse 130 ml. Mit einer 0,5 mm Düse kommst du so auf 70 bis 80 ml.
    Sollte aber eigentlich nicht an der Düse liegen da sie nur den Druckanstieg bis zum Brühdruck verzögert.
    Gunnar
     
  14. creal

    creal Mitglied

    Dabei seit:
    25.12.2006
    Beiträge:
    456
    Zustimmungen:
    0
    so, gerade mal ein paar kleinigkeiten geprüft:

    - nach rund 10s ist ohne siebträger knapp 150ml durch die bg geflossen
    - entlüftungsventil abgeschraubt und beim bezug mit blindsieb auf die wasseroberfläche des kessels gegafft...hx scheint dicht zu sein.

    jetzt lass ich die gute mal aufheizen und messe nach 45min mal die temperatur an der bg - stay tuned :wink:

    @gunnar: weisst du zufällig, wie lang ein kurzes rohr bei der uno ist? ich kann bei der alfa anhand der fotos nur schätzen und es sind aufjedenfall über 5cm (vielleicht 7) bei einem ~140ml hx.

    mfg,
    swen
     
  15. #15 gunnar0815, 20.05.2007
    gunnar0815

    gunnar0815 Mitglied

    Dabei seit:
    17.08.2005
    Beiträge:
    15.013
    Zustimmungen:
    825
    Hab auch nur lange sollten aber um 6 cm sein. 150 ml komisch. Hat die Alfa eine R- Pumpe?
    Bau die Düse mal ab. Und schalte die Pumpe an. Dann weißt du auch die max. Pumpleistung und spülst alle Kalkbrocken heraus. (hab einfach einen Schlauch drüber gehalten) Die bleiben an der Düse immer hängen. (Engstes Teil )
    Na vielleicht ist es bei der Alfa ja auch normal.

    Gunnar
    P.S. Denk dran das Wasser vorher ab zu drehen.
     
  16. creal

    creal Mitglied

    Dabei seit:
    25.12.2006
    Beiträge:
    456
    Zustimmungen:
    0
    naja, kalk sollte bei der alfa kein thema sein, die leitungen, kessel und hx sind frisch entkalkt.
    mit deiner rotationspumpenvermutung liegst du übrigens gold richtig, ist eine festwasser-dame :wink:
    auf den tipp mit der düse und pumpenleitung werde ich aber zurück kommen, ist grad' nur schlecht, da sie am hochheizen ist und ich noch ein paar temperaturmessungen geplant hab.

    deine 6 cm angabe lässt mich aber grübeln, eventuell ist ja doch das kurze rohr verbaut. werde wohl nicht drum rum kommen, nochmal hand an den hx zu legen und selber nachzumessen.

    ich schick mal ein paar stoßgebete nach oben, ich hab nen riesen durst auf einen ordentlichen espresso...

    ...zumindest macht das sinnlose milchaufschäumen mit ner gastro ne menge spaß :D

    mfg,
    swen
     
  17. #17 gunnar0815, 20.05.2007
    gunnar0815

    gunnar0815 Mitglied

    Dabei seit:
    17.08.2005
    Beiträge:
    15.013
    Zustimmungen:
    825
    Meine Angaben beziehen sich alle auf die UNO. Die 6 cm sind auch nicht 100%. Benutz mal die Suchfunktion stand hier irgendwo mal. Vielleicht sind die Alfa Röhrchen ja generell kürzer.
    Gunnar
     
  18. creal

    creal Mitglied

    Dabei seit:
    25.12.2006
    Beiträge:
    456
    Zustimmungen:
    0
    freudige kunde: ich hab mir grad beinahe am tanzenden wasser die finger verbrannt :D
    keine ahnung wieso, ich hab noch ein paar schrauberarbeiten an ihr erledigt und die macchina angeschmissen. die bg temp. liegt bei etwas über 80°C (nach bezügen bei ca. 85). seltsam das ganze. leerbezüge scheint sie aber nicht zu mögen, die brühtemperatur sinkt nämlich recht schnell ab (nach wieviel sekund auf wie viel °c kann ich jetzt aber noch nicht sagen). die ergebnisse sind im vergleich zur evo auch noch sehr bescheiden. relativ helle und wenig crema, dürfte aber eine sache des feintunings sein.
    2 seltsame dinge sind mir aber noch aufgefallen: vor dem nächsten heizzyklus hör ich irgendwo ein zischen und verdampfendes wasser, irgendwo muss also eine undichtigkeit sein, nur seltsam das diese erst eine minute vor dem nächsten heizzyklus auftritt (irgendein ventil?).
    außerdem habe ich wieder das problem mit dem pfeifen direkt nach einem bezug. hört sich an wie diese alten wasserkocher für den herd, nur logischerweise nicht so laut.

    alles in allem noch ne menge zu tun, auch wenn ich dem ziel langsam näher komme.

    mfg,
    swen
     
  19. #19 gunnar0815, 20.05.2007
    gunnar0815

    gunnar0815 Mitglied

    Dabei seit:
    17.08.2005
    Beiträge:
    15.013
    Zustimmungen:
    825
    Das Pfeifen könnte das Magnetventil am Brühkopf sein.
    Meine hatte bei 10 Bar Wasserleitungsdruck ohne Druckminderer auch extreme Pfeifgeräusche gemacht. Die waren aber extrem laut.
    Hattest du das Gehäuse den montiert?
    Gunnar
     
  20. creal

    creal Mitglied

    Dabei seit:
    25.12.2006
    Beiträge:
    456
    Zustimmungen:
    0
    die alfa ist als gastro extrem klein konzeptioniert, so dass das gehäuse gleichzeitig den rahmen spielen darf. allerdings war die tassenablage nicht montiert, wobei das geräusch ohne weiteres auch mit dem "deckel" zu höhren ist. zumindest konnte ich dieses periodisch auftretende zischen am kessel später nicht mehr hören - vielleicht lag's auch an der tassenablage.

    auf das bg-mv hatte ich als geräuschquelle auch mal getippt. dachte es lege vielleicht daran, dass der abgang zur abtropfschale beim druckabbau irgendwie größtenteils verstopft sei, dem ist aber nicht so. leider hab ich das gute stück aber nicht auseinander bekommen um die mechaniken sammt feder mal zu reinigen. bevor ich aber das gewinde zerschrote und das gute stück nur noch für die mülltonne ist, lass ich es dabei bewenden...funktionieren tut es ja einwandfrei.

    falls das pfeifen vom leitungsdruck kommt muss wohl ein druckminderer her. sobald das brühdruckmanometer verbaut ist bin ich schlauer.

    danke aber schonmal für die zahlreichen info's, ohne dies forum wäre ich wohl aufgeschmissen ;)

    mfg,
    swen
     
Thema:

Brühwasser VIEL zu kalt

Die Seite wird geladen...

Brühwasser VIEL zu kalt - Ähnliche Themen

  1. kalter Milchschaum

    kalter Milchschaum: Hi, war gerade im Urlaub und dort gab es "Cappuccino Freddo", quasi verlängerter, kalter Espresso und kalter Milchschaum obendrauf. Dabei war der...
  2. Poccino Superiore zu kalt

    Poccino Superiore zu kalt: Hallo, ich besitze seit 20 Jahren schon eine Poccino Superiore de luxe und bin damit ganz zufrieden. Der Espresso meiner alten geliebten Maschine...
  3. DC Mini: Bezug zu kalt, Thermostat defekt?

    DC Mini: Bezug zu kalt, Thermostat defekt?: Hallo zusammen, seit circa zwei Wochen wird der Espresso in meiner DC Mini ziemlich sauer - im Wesentlichen mit einer Bohnensorte, mit den...
  4. Heizung undicht im kalten

    Heizung undicht im kalten: Gestern Abend musste ich meine Isomac Zaffiro öffnen, dabei ist mir aufgefallen, dass der Kessel an der Heizung Wasser verliert bei Druck....
  5. Isomac Zaffiro: Wasser zu kalt trotz Thermostat am Anschlag

    Isomac Zaffiro: Wasser zu kalt trotz Thermostat am Anschlag: Hallo Zusammen, ich bin weiter dabei meine defekte Zaffiro zu restaurieren. Die neue Heizspirale ist mittlerweile eingebaut und hält nun auch...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden