delonghi esam 6600 - kaffee wird nicht heiß - thermoblock bereits gewechselt

Diskutiere delonghi esam 6600 - kaffee wird nicht heiß - thermoblock bereits gewechselt im Reparatur und Wartung Forum im Bereich Fragen und Tipps; Hallo, ich habe eine delongi esam 6600 Primadonna. Der Kaffee wird nicht richt heiß. Folgende Temperaturen habe ich gemessen: Kaffee pur: ca. 55...

  1. #1 matteo31, 13.12.2014
    matteo31

    matteo31 Mitglied

    Dabei seit:
    13.12.2014
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo, ich habe eine delongi esam 6600 Primadonna. Der Kaffee wird nicht richt heiß. Folgende Temperaturen habe ich gemessen:

    Kaffee pur: ca. 55 Grad
    geschäumte Milch: ca. 30 Grad
    fertiger Kaffee (latte): ca. 40 Grad
    Temperatur Thermoblock: je nach Position 40 bis 65 Grad.
    Im Menü ist bei Temperatur "heiß" eingestellt.

    Die Maschine ist ca 4 Jahre alt und hat bisher ca. 6.000 Tassen gemacht. Die Temperatur ging so allmählich runter. Vor etwa zwei Jahre viel es mir erstmal auf. Seit etwa 6 Monaten ist der Kaffee unerträglich lauwarm.

    Ich habe daraufhin den Thermoblock gewechselt. Gekauft habe ich "DeLonghi Durchlauferhitzer Ø 5mm für ESAM, neue Version" für 71 EUR, inkl. aller daranhängenden Kabel. Alle gewechselt. Leider ist der Kaffee genauso lauwarm wie vorher.

    Was könnt ihr empfehlen?
     
  2. #2 Michael2, 13.12.2014
    Michael2

    Michael2 Mitglied

    Dabei seit:
    16.05.2012
    Beiträge:
    328
    Zustimmungen:
    8
    Du könntest den Thermoblockwiderstand messen. Sollte beim neuen aber stimmen.
    Wärmeleitpaste ist unter dem Thermosensor? Von mir gemessener Temperaturunterschied zwischen alter, trockener und neuer WLP betrug 10° Grad.
    Mach am Dampfheizungsthermosensor auch neue WLP drauf. Mess mal die Temperatur neben dem DH TS.

    Du könntest den Thermosensor seitlich ans Thermosicherungsblech versetzen. Kaffee wird dann heißer. Milch leider auch. In Deinem Fall aber wünschenswert.
    Ich bin von dem Umbau abgekommen da die Milch bei manchen Maschinen dann verbrannt schmeckte. Testen kannst Du das aber mal.
     
  3. #3 matteo31, 13.12.2014
    matteo31

    matteo31 Mitglied

    Dabei seit:
    13.12.2014
    Beiträge:
    4
    Zustimmungen:
    0
    wärmeleitpaste? nö, da hab ich gar nichts gemacht und war auch nichts dabei. War ja alles fertig im System geliefert.Und sofern wärmeleitpaste fehlt, dann müsste es ja eigentlich eher zu heiß als zu kalt sein. Oder?
     
  4. #4 Michael2, 13.12.2014
    Michael2

    Michael2 Mitglied

    Dabei seit:
    16.05.2012
    Beiträge:
    328
    Zustimmungen:
    8
    Steht eigentlich schon alles in meiner ersten Antwort.
     
  5. horo

    horo Mitglied

    Dabei seit:
    14.08.2011
    Beiträge:
    379
    Zustimmungen:
    221
    Matteo hat recht, mit WLP kommt die Temperatur besser am Fühler an und die Heizung schaltet noch früher aus - eher hilft ein wenig Wärmeisolierung oder die Verlagerung wie oben beschrieben.

    Ciao, Martin
     
  6. #6 matteo31, 13.12.2014
    Zuletzt bearbeitet: 13.12.2014
    matteo31

    matteo31 Mitglied

    Dabei seit:
    13.12.2014
    Beiträge:
    4
    Zustimmungen:
    0
    hmm, ja. und nun? Widerstandsmessgerät habe ich nicht. Aber ich habe einen nagelneuen Thermoblock mit Temperaturfühler eingebaut und der Kaffee hat genau die gleiche Temperatur wie vorher. Zufall oder andere Ursache?

    Ergänzung: Multimeter grade bestellt. Aber eigentlich dürfte es daran nicht liegen...
     
  7. #7 Michael2, 13.12.2014
    Michael2

    Michael2 Mitglied

    Dabei seit:
    16.05.2012
    Beiträge:
    328
    Zustimmungen:
    8
    Ich probiere es noch einmal.
    Ausgetrocknete und oder zu viel WLP verringert die Temperatur. Keine WLP natürlich auch.
    Vermutlich ist die WLP am DH Thermosensor noch die alte.
    Zum kalten Kaffee kann ich ohne Widerstandsmessung
    nichts sagen.
     
  8. #8 matteo31, 13.12.2014
    matteo31

    matteo31 Mitglied

    Dabei seit:
    13.12.2014
    Beiträge:
    4
    Zustimmungen:
    0
    Ich fasse mal zusammen:

    Variante "Wärmeleitpaste fehlt": könnte sein. Ich würde welche kaufen. Welche könnt ihr empfehlen? Ich will aber nicht auf Verdacht alles mögliche kaufen. Und wie gesagt, der Thermoblock kommt bei mir sowieso nur auf 65 Grad. Also noch sehr weit von der Abschalttemperatur entfernt.

    Widerstand: Werde ich ausmessen. Allerdings ist der gesamte Thermoblock inkl. Temperatursensor komplett neu. Und es macht genau die gleiche Temperatur wie bei dem alten Thermoblock. Das kann doch kein Zufall sein, oder? Ich gebe euch kommende Woche Bescheid, was die Widerstandsmessung ergab.

    Noch andere Ideen?
     
  9. horo

    horo Mitglied

    Dabei seit:
    14.08.2011
    Beiträge:
    379
    Zustimmungen:
    221
    Vielleicht fließt zu viel Wasser durch und erwärmt sich dadurch zu wenig? Pumpe zu kräftig? Ist aber nur 'ne theoretische Überlegung.

    Ciao, Martin
     
  10. #10 Zaphod42B, 13.12.2014
    Zuletzt bearbeitet: 13.12.2014
    Zaphod42B

    Zaphod42B Mitglied

    Dabei seit:
    05.05.2014
    Beiträge:
    168
    Zustimmungen:
    5
    nur Ideen, da ich DeLonghi noch nie zur Reparatur hatte: defekte Steuerelektronik/Leistungselektronik, Logik hat die Temperaturwerte verloren, es gab zwischenzeitlich eine hardwareseitige Änderung und Du hast den falschen Boilerkit bekommen, alle Eiswürfel, die Dir Deine Katze klaut werden im Wassertank gebunkert....
    Daß der neue Boiler genau den gleichen Fehler hat ist doch sehr unwahrscheinlich, da glaube ich eher daß die Steuerelektronik defekt ist. Die Maschine dürfte gar nicht auf Bereitschaft gehen, wenn die Solltemperatur nicht erreicht wird. Bleibt ein falscher/defekter Temperatursensor oder defekte Steuerelektronik. Zur def. Steuerelektronik zähle ich auch einen Widerstand oder Poti, der eventl. in Reihe zum Temperatursensor hängt. Hatte das mal bei einer verbastelten Saeco gesehen. Die Wärmeleitpaste sollte sich wirklich nur in Richtung zu heiß auswirken, wenn sie aushärtet oder fehlt.... nochmal drüber nachgedacht: wenn die Wärmeleitung zum Sensor gehemmt ist müßte der Boiler erstmal überheizen, anschließend beim Bezug würde auch verspätet nachgeheizt werden und dann wieder überheizt..... ob dabei ernsthaft in der Summe ein Temperaturabfall von fast 50% herauskommen kann?
     
  11. #11 Michael2, 13.12.2014
    Michael2

    Michael2 Mitglied

    Dabei seit:
    16.05.2012
    Beiträge:
    328
    Zustimmungen:
    8
    50% zu 55° Grad? Wenn man viel Glück hat, bekommt man bei Delonghi eine Kaffeetemperatur von knapp 70° Grad zusammen.
    Delonghi hat keinen Boiler. Hier wird mit Durchlauferhitzer gearbeitet.
    Wenn Du unter dem Thermosensor eine weiße Schmiere erkennen kannst, ist WLP aufgebracht.

    Schau auf die eingestanzte Werte auf dem DLEH. Es gab welche mit 2 x 500 Watt. Richtig wäre 2 x 600 Watt. 110 Volt Varianten waren auch schon im Umlauf.
     
Thema:

delonghi esam 6600 - kaffee wird nicht heiß - thermoblock bereits gewechselt

Die Seite wird geladen...

delonghi esam 6600 - kaffee wird nicht heiß - thermoblock bereits gewechselt - Ähnliche Themen

  1. Dampfausgabe der Delonghi EC 860

    Dampfausgabe der Delonghi EC 860: Hallo ihr Lieben, ich habe eine ungewöhnliche Bitte. Könnte einer von den Delonghi-EC860-Besitzern einmal ca. 250 bis 300 ml Milch in sein...
  2. Metro - Kaffee Spezial

    Metro - Kaffee Spezial: Hallo Leute! Mir ist gerade beim stöbern aufgefallen, dass es beim Metro zurzeit ein "Kaffee-Spezial" gibt aufgrund des Tag des Kaffees (01.10)...
  3. Die Süddeutsche und der "Kosmos Kaffee"

    Die Süddeutsche und der "Kosmos Kaffee": Hallo zusammen, Heute empfing ich zusammen mit der aktuellen Ausgabe eine Werbebroschüre zum Thema Kaffee. Anlass ist wohl die Ausstellung "Kosmos...
  4. Seltsamer Geruch und Geschmack von Heißwasser/Kaffee

    Seltsamer Geruch und Geschmack von Heißwasser/Kaffee: Hallo ich habe meine Lelit PL042TEMD jetzt seit 10 Tagen. Heute morgen habe ich das erste Mal Kaffee weggeschüttet, weil er seltsam faulig roch...
  5. Delonghi ec 850.m Wasser läuft nur in Tropfschale

    Delonghi ec 850.m Wasser läuft nur in Tropfschale: Hallo, ich habe eine gebrauchte Delonghi ec 850.m geschenkt bekommen, diese stand beim Vorbesitzer nun schon längere Zeit einfach nur rum. Ich...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden