DeLonghi mahlt, brüht aber nicht

Diskutiere DeLonghi mahlt, brüht aber nicht im Reparatur und Wartung Forum im Bereich Fragen und Tipps; Hallo :) Ich hab mich die letzten Tage quer durch euer tolles Forum gelesen und hoffe, dass ihr mir weiterhelfen könnt. Meine DeLonghi...

  1. annika

    annika Mitglied

    Dabei seit:
    15.02.2015
    Beiträge:
    13
    Zustimmungen:
    0
    Hallo :)

    Ich hab mich die letzten Tage quer durch euer tolles Forum gelesen und hoffe, dass ihr mir weiterhelfen könnt.

    Meine DeLonghi Magnifica (Esam 4000.B) mahlt zwar Kaffee, aber brüht ihn nicht - stattdessen blinkt die Anzeige, dass der völlig leere Satzbehälter geleert werden muss.

    Das gemalene Kaffepulver ist nirgendwo zu finden, die Maschine wirft es nicht trocken aus oder daneben. Spülen tut die Maschine problemlos.

    Ich hab sie entkalkt und die Brüheinheit gereingt - hat nichts geholfen. Vor einer Woche hatte ich einen Stein im Mahlwerk - ich kann mir aber nicht vorstellen, dass das "Nachwirkungen" sind?

    Bin für jeden Tipp dankbar!
     
  2. #2 Michael2, 15.02.2015
    Michael2

    Michael2 Mitglied

    Dabei seit:
    16.05.2012
    Beiträge:
    328
    Zustimmungen:
    8
    Öffne den Pulverdeckel und schau ob beim Mahlen Pulver in die Brühgruppe fällt. Vermutlich ist das nicht der Fall. Der Fremdkörperschutz des Mahlwerks wird ausgelöst haben. Zerlegen und Innereien wieder richten.
     
  3. annika

    annika Mitglied

    Dabei seit:
    15.02.2015
    Beiträge:
    13
    Zustimmungen:
    0
    Wow, das ging ja schnell - danke!

    Hab geschaut und tatsächlich - es fällt kein pulver hinein, Also mahlwerk ausbauen?
     
  4. #4 Michael2, 15.02.2015
    Michael2

    Michael2 Mitglied

    Dabei seit:
    16.05.2012
    Beiträge:
    328
    Zustimmungen:
    8
    Musst nicht unbedingt ausbauen. Das geht auch eingebaut.
     
  5. annika

    annika Mitglied

    Dabei seit:
    15.02.2015
    Beiträge:
    13
    Zustimmungen:
    0
    Ich versuch's mal. Danke schon einmal :)
     
  6. annika

    annika Mitglied

    Dabei seit:
    15.02.2015
    Beiträge:
    13
    Zustimmungen:
    0
    Okay..... jetzt fällt Pulver in die Brühgruppe. Nur bleibt die jetzt oben, es kommt kein Kaffee und die Satzbehälteranzeige blinkt munter weiter
     
  7. #7 Michael2, 15.02.2015
    Michael2

    Michael2 Mitglied

    Dabei seit:
    16.05.2012
    Beiträge:
    328
    Zustimmungen:
    8
    Was hast gemacht? Was bleibt oben?
     
  8. annika

    annika Mitglied

    Dabei seit:
    15.02.2015
    Beiträge:
    13
    Zustimmungen:
    0
    Die Brühgruppe bleibt oben.

    Sie fährt hinauf, das Kaffeepulver fällt hinein - und dann blinkt die Satzbehälteranzeige und die Brühgruppe bleibt oben und tut nx weiter.
     
  9. #9 Michael2, 15.02.2015
    Michael2

    Michael2 Mitglied

    Dabei seit:
    16.05.2012
    Beiträge:
    328
    Zustimmungen:
    8
    Ist im Innern alles voller Kaffeepulver?
    Antrieb eventuell defekt?
    Mach alle Bohnen raus und starte den Kaffeebezug ohne Bohnen. Was passiert außer der Warnmeldung? BG läuft hoch und runter?
     
  10. annika

    annika Mitglied

    Dabei seit:
    15.02.2015
    Beiträge:
    13
    Zustimmungen:
    0
    Im Inneren ist eigentlich kein Pulver.

    Die Brühgruppe fährt jetzt wieder hoch und runter - auch mit Bohnen. Kaffee kommt keiner, ich finde jetzt ein bisschen trockenes Pulver im Satzbehälter. Meine Maschine tobt sich echt aus -.-
     
  11. annika

    annika Mitglied

    Dabei seit:
    15.02.2015
    Beiträge:
    13
    Zustimmungen:
    0
    Hab gerade gesehen, dass der Rest des Kaffepulvers in der Spalte rechts neben der Brüheinheit ist.
     
  12. #12 Michael2, 15.02.2015
    Michael2

    Michael2 Mitglied

    Dabei seit:
    16.05.2012
    Beiträge:
    328
    Zustimmungen:
    8
    Es wird gemahlen, Brühgruppe fährt hoch, es kommt kein Brühwasser und die Brühgruppe fährt sofort wieder runter und wirft das trockene Kaffeepulver aus?
     
  13. annika

    annika Mitglied

    Dabei seit:
    15.02.2015
    Beiträge:
    13
    Zustimmungen:
    0
    Ich denk. Die Brühgruppe kommt "feucht" daher, aber ich seh nicht, das Wasser dazukommt. Dann fährt sie runter und wirft mal feuchtes, mal trockenes Pulver aus. Das feuchte Pulver ist auch in "Pad"-Form, nur viel zu wenig.
     
  14. #14 Michael2, 15.02.2015
    Michael2

    Michael2 Mitglied

    Dabei seit:
    16.05.2012
    Beiträge:
    328
    Zustimmungen:
    8
    Spülen und Heißwasser funktioniert?
    Hast Du den oberen Brühkolben immer mit entkalkt?
    Magst du an der Maschine schrauben?
     
  15. annika

    annika Mitglied

    Dabei seit:
    15.02.2015
    Beiträge:
    13
    Zustimmungen:
    0
    Spülen und Heiswasser funktionieren.

    Oberen Brühkolben hab ich heute kurz mit entkalker durchgespült, aber halt nur kurz.

    Ich schraub auch an der Maschine, kein Problem.
     
  16. #16 Michael2, 15.02.2015
    Michael2

    Michael2 Mitglied

    Dabei seit:
    16.05.2012
    Beiträge:
    328
    Zustimmungen:
    8
    Verkleidungen entfernen, auch den Deckel. Seitlich am Thermoblock ist ein schwarzer Gummischlauch, abziehen und reinpusten. Ist der frei?
     
  17. annika

    annika Mitglied

    Dabei seit:
    15.02.2015
    Beiträge:
    13
    Zustimmungen:
    0
    okay, ich steh am schlauch - ich seh da nämlich keinen schwarzen Schlauch *kopfkratz*
     
  18. #18 Michael2, 15.02.2015
    Michael2

    Michael2 Mitglied

    Dabei seit:
    16.05.2012
    Beiträge:
    328
    Zustimmungen:
    8
    Links am Thermoblock unter dem Blech ist der aufgesteckt. Wie ich Bilder einstellen kann weiß ich leider nicht.
     
  19. annika

    annika Mitglied

    Dabei seit:
    15.02.2015
    Beiträge:
    13
    Zustimmungen:
    0
    Ha! Hab ihn!

    Muss ich den Thermoblock ausbauen, damit ich dazukomm oder bin ich einfach nur ungeschickt?
     
  20. annika

    annika Mitglied

    Dabei seit:
    15.02.2015
    Beiträge:
    13
    Zustimmungen:
    0
    So, habe den Schlauch jetzt gereinigt - sehr verstopft war er nicht. Hat leider nichts geändert. Mir fällt auch auf, das extrem wenig Kaffee gemahlen wird.

    Für heut geb ich, glaub ich, auf, aber falls noch jemandem etwas einfällt...
     
Thema:

DeLonghi mahlt, brüht aber nicht

Die Seite wird geladen...

DeLonghi mahlt, brüht aber nicht - Ähnliche Themen

  1. Delonghi ec 850.m Wasser läuft nur in Tropfschale

    Delonghi ec 850.m Wasser läuft nur in Tropfschale: Hallo, ich habe eine gebrauchte Delonghi ec 850.m geschenkt bekommen, diese stand beim Vorbesitzer nun schon längere Zeit einfach nur rum. Ich...
  2. Sette 270Wi mahlt viel daneben?

    Sette 270Wi mahlt viel daneben?: Hallo, Mit meiner neuen Sette 270Wi war ich anfangs sehr zufrieden, doch seit ein paar Tagen geht bei jedem Mahlvorgang extrem viel daneben....
  3. [Zubehör] [SUCHE] Graef 145722 einwandige Siebeinsätze für DeLonghi EC685

    [SUCHE] Graef 145722 einwandige Siebeinsätze für DeLonghi EC685: Hallo zusammen, ich bin mit meiner DeLonghi EC685 soweit eigentlich ganz zufrieden und modifiziere sie nach und nach ein bisschen. Damit das...
  4. Bezzera 005 mahlt nur noch mit halber Kraft

    Bezzera 005 mahlt nur noch mit halber Kraft: guten morgen! ich habe gestern ein wenig mit den mahlgraden an der Bezzera gespielt. Heute stelle ich fest, dass die Mühle gefühlt nur noch mit...
  5. Delonghi Magnifica stottert/pumpt leise

    Delonghi Magnifica stottert/pumpt leise: Hallo zusammen, ich habe eine Delonghi Magnifica (ich glaube) ESAM 3000 b. So genau weiß ich das korrekte Modell nicht, da ich sie damals...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden