E61 Brühgruppe falsch zusammengebaut? - Wasser läuft nicht ab...

Diskutiere E61 Brühgruppe falsch zusammengebaut? - Wasser läuft nicht ab... im Reparatur und Wartung Forum im Bereich Fragen und Tipps; Habe nach ein paar Undichtigkeiten heute endlich mal alle Dichtungen getauscht. Demontage, Reinigung und Zusammenbau waren problemlos. Ich muss...

  1. #1 Stromsperre, 21.02.2020
    Stromsperre

    Stromsperre Mitglied

    Dabei seit:
    12.02.2016
    Beiträge:
    35
    Zustimmungen:
    3
    Habe nach ein paar Undichtigkeiten heute endlich mal alle Dichtungen getauscht. Demontage, Reinigung und Zusammenbau waren problemlos. Ich muss trotzdem etwas falsch gemacht haben, denn nun fließt nach dem Bezug das Wasser nicht mehr aus dem Rücklauf und es gibt einen Nässestau im Siebträger. Bevor ich alles wieder auseinander reiße - habt ihre eine Idee, wo der Fehler liegen könnte?
    Danke & Grüße!
     
  2. #2 tangolem, 21.02.2020
    tangolem

    tangolem Mitglied

    Dabei seit:
    20.09.2017
    Beiträge:
    374
    Zustimmungen:
    116
  3. #3 Stromsperre, 21.02.2020
    Stromsperre

    Stromsperre Mitglied

    Dabei seit:
    12.02.2016
    Beiträge:
    35
    Zustimmungen:
    3
    Nach der Skizze von Rimprezza habe ich die Gruppe auseinander gebaut. Hier gibt es noch ein Tutorial zur Reinigung und zum Wechsel der Dichtungen:


    Das alles bringt mich jedoch nicht weiter, da mir beim Zusammenbau offenbar ein Fehler unterlaufen ist. Die Nockenwelle habe ich zweimal aus- und wieder eingebaut, da ich dachte, dass der Nocken den unteren Stift (der ja für den Ablauf verantwortlich ist) nicht bewegt. War aber alles korrekt.

    Ich werde erstmal unten wieder alles aufschrauben und nochmal mit der Explosivzeichnung vergleichen, falls niemand spontan eine Idee hat..
     
  4. #4 tangolem, 21.02.2020
    tangolem

    tangolem Mitglied

    Dabei seit:
    20.09.2017
    Beiträge:
    374
    Zustimmungen:
    116
    Das wird wohl das beste sein.
    Viel Erfolg...
     
  5. #5 Stromsperre, 21.02.2020
    Stromsperre

    Stromsperre Mitglied

    Dabei seit:
    12.02.2016
    Beiträge:
    35
    Zustimmungen:
    3
    Habe die unteren Teile nochmals auseinander und nach Skizze wieder zusammengebaut. Negativ. Wasserdruck wird nach Bezug nicht nach unten abgeleitet. Stattdessen Staudruck im Siebträger, es braucht einige Kraft, ihn von der Brühgruppe zu lösen.
    Hilfe!
    Niemand eine Idee??
     
  6. #6 Nibbler, 21.02.2020
    Nibbler

    Nibbler Mitglied

    Dabei seit:
    19.01.2017
    Beiträge:
    34
    Zustimmungen:
    9
    Hast du die Federn alle richtig platziert und nicht eventuell vertauscht?
     
    Cappu_Tom und Londoner gefällt das.
  7. #7 Stromsperre, 21.02.2020
    Stromsperre

    Stromsperre Mitglied

    Dabei seit:
    12.02.2016
    Beiträge:
    35
    Zustimmungen:
    3
    Habe den unteren Teil zweimal nach Skizze und Bildern zusammengebaut. Danach sind die Federn an der jeweils richtigen Stelle. Vielleicht sollte ich sie mal vertauschen...
    ;)
    Eigentlich ist der Tausch der Dichtungen ja eine simple Angelegenheit, deshalb kapiere ich nicht, was da den Druck nicht abbauen und das Wasser nicht abfließen lässt. Ich präzisiere: Beim Test mit einem Bilndsieb baut sich Druck im Siebträger auf, beim Umlegen des Hebels nach unten fließt unten kein Wasser ab, der Druck im ST wird nicht abgebaut. Mit einem normalen Sieb kann man zwar Espresso zubereiten, nach Ende des Bezugs (Umlegen des Hebels nach unten), fließt unten auch kein Wasser ab und aus dem Siebträger läuft weiterhin Espresso raus. Wenn man dann den ST abnimmt, ist innen Nässe-Stau.

    Kann es sein, dass -aus irgendwelchen Gründen- das Ventil unten nicht geöffnet wird??? - Wäre für mich die einzige Erklärung. Aber warum?
     
  8. #8 Londoner, 21.02.2020
    Londoner

    Londoner Mitglied

    Dabei seit:
    19.08.2007
    Beiträge:
    815
    Zustimmungen:
    239
    Darauf hätte ich auch getippt....kann schnell passieren.

    Check vielleicht auch nochmal Teil 27 in der "Rimprezza-Teilezeichnung" oben.
    Das kann man schon mal falsch herum einsetzen....dann hat es keine Funktion.
     
  9. #9 Stromsperre, 21.02.2020
    Stromsperre

    Stromsperre Mitglied

    Dabei seit:
    12.02.2016
    Beiträge:
    35
    Zustimmungen:
    3
    Du hast recht, aber der Stift ist richtig drin. Kann man irgendwie durch Druck von oben prüfen, ob es unten öffnet?
     
  10. #10 Londoner, 21.02.2020
    Londoner

    Londoner Mitglied

    Dabei seit:
    19.08.2007
    Beiträge:
    815
    Zustimmungen:
    239
    Beim Umlegen des Bezugshebels nach Bezug wird in der Brühgruppe Teil Nr. 24 nach unten gedrückt.
    Wie sieht die Hutmutter von dem Teil bei dir aus?
    Wenn die SEHR stark abgenutzt ist, wird der Stößel nicht mehr nach unten gedrückt und das Ventil öffnet nicht.
    ....aber eher unwahrscheinlich. Das wäre dir sicher dann vorher schon mal aufgefallen.
     
  11. esojma

    esojma Mitglied

    Dabei seit:
    01.10.2018
    Beiträge:
    113
    Zustimmungen:
    35
    Hast du auch den Nocken vom Hebel gelöst?
    Falls ja, eventuell falsch wieder eingebaut.
    Du kannst das auch noch überprüfen wenn du den unteren Teil des Auslass ab lässt und den Kolben mit dem Finger fest rein drückst. Dann den Hebel betätigen, das sollte man spüren.

    Viel Erfolg
    Josef
     
    tangolem gefällt das.
  12. #12 Stromsperre, 21.02.2020
    Stromsperre

    Stromsperre Mitglied

    Dabei seit:
    12.02.2016
    Beiträge:
    35
    Zustimmungen:
    3
    Ich hatte auch den Nocken draußen. Kein Verschleiß bis auf die Welle selbst.
    Den Hebel habe ich gelöst, da ich auch an der Welle die beiden Dichtungen ersetzt habe. Zusammenbau in der Neutral-Position (45 Grad nach unten, Nocken zeigt nach vorn). Beim Reindrehen hat sich der Nocken selbst nicht verdreht, sitzt also richtig rum.
    Ich werde jetzt den gesamten unteren Teil vom Auslass nochmal entfernen und dann mal den Test mit dem Hebel machen (esojma)...
     
  13. #13 Espressojung, 21.02.2020
    Espressojung

    Espressojung Mitglied

    Dabei seit:
    10.09.2012
    Beiträge:
    2.173
    Zustimmungen:
    585
    Frage:
    Wurde eine neue Teflondichtung (Pos.8) eingebaut ohne die alte Teflondichtung zu entfernen?
    Wenn ja, dann ist das die Erklärung ==> dann reicht der Ventilweg nicht mehr aus um den Druck abzubauen.
    [​IMG]
     
    Maybe gefällt das.
  14. #14 Stromsperre, 21.02.2020
    Stromsperre

    Stromsperre Mitglied

    Dabei seit:
    12.02.2016
    Beiträge:
    35
    Zustimmungen:
    3
    Espressojung - Volltreffer! Das war es! Habe die alte Dichtung unten nicht erkannt, da sie in einer Nut sitzt und noch eine drauf gesetzt. Das kam so: Die Maschine war mal zum Entkalken in einer Werkstatt. Beim Auseinanderschrauben der Gruppe ist mir aufgefallen, dass oben zwei Dichtungen übereinander verbaut wurden. Ich dachte also, die haben die Dichtung unten vergessen und stattdessen oben zwei verbaut. Ich habe es "korrigiert" und nun unten die Dichtung "verdoppelt"...

    So, tausend Dank! - Ich brauch' jetzt erstmal nen Schnaps. Feinen Espresso dann morgen wieder.
    :)
     
  15. esojma

    esojma Mitglied

    Dabei seit:
    01.10.2018
    Beiträge:
    113
    Zustimmungen:
    35
    Super:D
     
  16. #16 Hobbybarista, 07.03.2020
    Hobbybarista

    Hobbybarista Mitglied

    Dabei seit:
    08.03.2017
    Beiträge:
    8
    Zustimmungen:
    1
    Bei mir scheint es nach dem Zusammenbau genau andersherum zu sein. Beim Druckaufbau wenn der Bezugshebel ganz oben ist läuft ab 6 bar Druck Wasser aus dem Auslass in die Schale...
    Kann mir jemand helfen?
    Habe die Brühgruppe schon Mehrfach zerlegt und der Fehler bleibt...
     
  17. -Dune-

    -Dune- Mitglied

    Dabei seit:
    25.07.2016
    Beiträge:
    1.226
    Zustimmungen:
    453
    Hast du denn auch die Dichtungen getauscht?
    Hast du alles fest genug angezogen?
     
  18. #18 Espressojung, 07.03.2020
    Espressojung

    Espressojung Mitglied

    Dabei seit:
    10.09.2012
    Beiträge:
    2.173
    Zustimmungen:
    585
    Hast du evtl. die Federn vertauscht?
    Die kürzere (härtere) Feder kommt nach unten.
     
Thema:

E61 Brühgruppe falsch zusammengebaut? - Wasser läuft nicht ab...

Die Seite wird geladen...

E61 Brühgruppe falsch zusammengebaut? - Wasser läuft nicht ab... - Ähnliche Themen

  1. [Maschinen] BFC Ela E61 Zweikreiser

    BFC Ela E61 Zweikreiser: Hallo, Ich möchte mein (fertiggestelltes) Winterprojekt verkaufen: Eine BFC Ela in Edelstahl Matt. Die Ela ist Baujahr 2010 und wurde den Winter...
  2. Wasser statt Kaffee

    Wasser statt Kaffee: Bei meiner illy FrancisFrancis! X2.2 Twin Group läuft nach dem Einspannen des Siebträgers mit der Kapsel nur Wasser raus und beim abnehmen des...
  3. Wasserfilter, ja oder nein

    Wasserfilter, ja oder nein: [IMG] Hallo zusammen, ich habe seit einiger Zeit eine Frage, die ich mir trotz reichlicher Internet-Recherche nicht wirklich selbst beantworten...
  4. E61 Überholung

    E61 Überholung: Hallo zusammen, möchet an meiner ECM Mechanika die Brühgruppe überholen. Zum einen ist sie schon ein paar Jahre alt, zum anderen quietscht die...
  5. Bezzera BZ10 - es läuft kein Wasser mehr aus derBrühgruppe

    Bezzera BZ10 - es läuft kein Wasser mehr aus derBrühgruppe: Hallo, hab seit Tagen das Problem, dass die Maschine gefühlt einige Minuten braucht bis der Kaffeebezug startet und dann auch nur ganz schwach,das...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden