ECM Mechanika IV - E61 Brühgruppe wird nicht heiß genug

Diskutiere ECM Mechanika IV - E61 Brühgruppe wird nicht heiß genug im Reparatur und Wartung Forum im Bereich Fragen und Tipps; Hallo erstmal - (fast) ganz neu hier (ich lese heimlich mit) und schon eine "Anfängerfrage": Ein gewisses Maß an Verzweiflung existiert! Weil die...

  1. #1 scholzf, 30.08.2017
    scholzf

    scholzf Mitglied

    Dabei seit:
    30.08.2017
    Beiträge:
    11
    Zustimmungen:
    4
    Hallo erstmal - (fast) ganz neu hier (ich lese heimlich mit) und schon eine "Anfängerfrage":

    Ein gewisses Maß an Verzweiflung existiert! Weil die Brühgruppe nicht mehr so heiß wurde wie nötig, habe ich ...

    - den Kessel ausgebaut und entkalkt,
    - Zu- und Rücklaufrohr ersetzt,
    - alle Winkelstücke entkalkt, gesäubert
    - das Innenleben des E61 weitgehend durch Neuteile ersetzt
    - den Kesseldruck auf 1,4 hoch- bzw. eingestellt

    und trotzdem bleibt die Brühgruppe relativ kalt. Ich habe ein Bratenthermometer entlang der E61 mit Haushaltsgummis befestigt. Nach dem Einschalten wird die Brühgruppe ca. 55 Grad warm - nach einem Leerbezug steigt die Temperatur der Brühgruppe > 80 Grad und fällt dann wieder auf ca. 55 Grad zurück.

    Kann jemand von Euch sagen was hier falsch läuft oder was ich tun könnte?

    Schon jetzt - vielen Dank für Hilfe!!!
     
  2. nerd65

    nerd65 Mitglied

    Dabei seit:
    01.06.2015
    Beiträge:
    241
    Zustimmungen:
    130
    Wie lange hasst du die Machine aufgeheizt, E61 musst mindestens 45 min. aufheizen!

    Eine Bratenthermometer ist nicht gut für messing Bruhgruppe, eine Scace oder Erics Thermometer ist viel besser, meistens ist es nicht langer festhalten dann eine Sekunde mit deinen Hand.:eek:

    1,4 bar Kesseldruck für E61 mit Wärmetauscher ist viel zu viel, dann müsst du sehr lang Flushen, 1-1.1 bar ist Üblich.

    Gr Peter
     
  3. #3 scholzf, 30.08.2017
    scholzf

    scholzf Mitglied

    Dabei seit:
    30.08.2017
    Beiträge:
    11
    Zustimmungen:
    4
    ich habe länger als 45 min beobachtet ...

    den druck habe ich erhöht, damit die zirkulation besser in gang kommt (so der gedanke)... bringt aber nix

    zum flushen kommt es nicht - das typische spraddeln bleibt aus... scheinbar zu kalt...
     
  4. nerd65

    nerd65 Mitglied

    Dabei seit:
    01.06.2015
    Beiträge:
    241
    Zustimmungen:
    130
    Hasst du den Kessel gemessen, der musst ungefähr 118 gr sein. Kommt da gutes Wasser aus der Gruppe?
    Stimmt der Druck auf der Manometer, ist er nicht verstopft?
     
  5. #5 scholzf, 30.08.2017
    scholzf

    scholzf Mitglied

    Dabei seit:
    30.08.2017
    Beiträge:
    11
    Zustimmungen:
    4
    Nein - die Kesselthemperatur habe ich nicht gemessen. 118 Grad Aussenthemperatur?

    Gutes Wasser im Sinne von ...?

    Das Manometer inkl. Kupferrohr hatte ich ebenfalls komplett erneuert, da die alte Anzeige nicht mehr auf 0 Bar zurück ging.
     
  6. #6 Gandalph, 30.08.2017
    Gandalph

    Gandalph Mitglied

    Dabei seit:
    30.01.2013
    Beiträge:
    10.259
    Zustimmungen:
    10.271
    Wenn du soweit schon alles entkalkt, gesäubert, oder ersetzt hast, kann es ja nur am Thermosiphon liegen, dass die Gruppe nicht heiß wird. Beim Bezug scheint sie ja kurzzeitig die Temperatur anzunehmen. Das sieht für mich danach aus, als wäre der Thermosiphon verstopft, verlegt oder irgendetwas in der Art. Oft ist der direkt am Eingang schon verkalkt, oder es haben ihn irgendwo Fremdteile verlegt? Auf jeden Fall würde ich da mal ansetzen zu suchen.
     
    jasonmaier, stud7008 und NiTo gefällt das.
  7. nerd65

    nerd65 Mitglied

    Dabei seit:
    01.06.2015
    Beiträge:
    241
    Zustimmungen:
    130
    Alle teilen wurde doch entkalkt!

    Ja aussen auf der Kessel messen. Gutes Durchsatz aus der Gruppe. Vielleicht in der Gruppe Kalk!
     
  8. #8 scholzf, 30.08.2017
    scholzf

    scholzf Mitglied

    Dabei seit:
    30.08.2017
    Beiträge:
    11
    Zustimmungen:
    4
    Eigentlich schließe ich eine Verstopfung aus - aber ich kontrolliere gerne noch mal alles.

    Bleiben ja eigentlich auch nur zwei Teile die in Frage kommen - oder? Den Rest habe ich ja ersetzt (zu- und ablaufrohre)

    - oben: L-Stück Winkel Wärmetauscher mit Tauchrohr: Anschluss an den Zulauf zur Brühgruppe
    - unten: T-Stück/Kesselfitting: Anschluss Rücklaufrohr
     
  9. #9 scholzf, 30.08.2017
    scholzf

    scholzf Mitglied

    Dabei seit:
    30.08.2017
    Beiträge:
    11
    Zustimmungen:
    4
    "Gutes Durchsatz aus der Gruppe. Vielleicht in der Gruppe Kalk"

    --> Du meinst Kalk in der Brühgruppe - oder - im Wärmetauscher selber.

    hmmm .... Den Kessel habe ich ja komplett behandelt - also auch Innen- und Außenseite des Wärmetauschers (das dicke Rohr im Kessel).

    Kalk in der Brühgruppe kann ich auch ausschließen. Habe gestern noch Kollektor, Nockenwelle und Ventile erneuert. Gicleur usw. sind frei...
     
  10. #10 scholzf, 30.08.2017
    scholzf

    scholzf Mitglied

    Dabei seit:
    30.08.2017
    Beiträge:
    11
    Zustimmungen:
    4
    ach ja: ich habe immer original-ecm-ersatzteile verwendet.
     
  11. nerd65

    nerd65 Mitglied

    Dabei seit:
    01.06.2015
    Beiträge:
    241
    Zustimmungen:
    130
    Kein Verstopfung der Zu uns Auslaufrohr zu Gruppe?

    Und?
     
  12. #12 scholzf, 30.08.2017
    scholzf

    scholzf Mitglied

    Dabei seit:
    30.08.2017
    Beiträge:
    11
    Zustimmungen:
    4
    Ich
    --> Messen kann ich erst am Abend! Melde mich dann wieder.
     
  13. Arni

    Arni Mitglied

    Dabei seit:
    08.10.2007
    Beiträge:
    8.942
    Zustimmungen:
    525
    Wenn die BG nicht heiß wird, kann es nur am Thermosiphon liegen, das wurde schon richtig erkannt. Es fließt offensichtlich zu wenig Wasser vom Hx zur BG und zurück. Wenn du die Kupferrohre abgenommen oder zugänglich gemacht hast, versuche mit einem langen Draht den Durchgang zu prüfen, vielleicht stecken ja noch Kalkbrocken drin, die sich nicht aufgelöst haben. Du musst einfach den gesamten Kreislauf überprüfen.
    Wie heiß ist denn das Wasser bei einem Leerbezug am Duschsieb? Das könntest du mit einem digitalen Bratthermometer messen, dessen Stab du ins ausfließende Wasser hältst.
     
  14. #14 scholzf, 30.08.2017
    scholzf

    scholzf Mitglied

    Dabei seit:
    30.08.2017
    Beiträge:
    11
    Zustimmungen:
    4
    OK - auch das messe ich am Abend nach (Wassertemperatur am Duschsieb bei Leerbezug).

    Die Zu- und Ablaufrohre können es eigentlich nicht sein, da die ja neu sind. Ich gucke mir aber alles (T-Stück unten und L-Stück oben) noch mal an und mache auch Bilder...
     
    Gandalph gefällt das.
  15. e=mr

    e=mr Mitglied

    Dabei seit:
    29.06.2009
    Beiträge:
    1.076
    Zustimmungen:
    261
    Hast du dir mal das Teflonröhrchen im Wärmetauscher angeschaut. Das sitzt unten am Winkel, der den Wärmetauscher mit dem Rohr zur Brühgruppe verbindet.
    Grüße
    Rainer
     
  16. #16 Gandalph, 30.08.2017
    Zuletzt bearbeitet: 30.08.2017
    Gandalph

    Gandalph Mitglied

    Dabei seit:
    30.01.2013
    Beiträge:
    10.259
    Zustimmungen:
    10.271
    Auf der Zeichnung wäre es das Teil Nr. 27 - Injektorrohr ..... - und es könnte auch das T-Stück - Nr.26 - verkalkt sein, in dem das Injektorrohr steckt. Denn da kommt der Rücklauf von der Gruppe rein, und es wird schön eng da drinnen.

    Nachtrag:
    achso - ich habe es jetzt erst gesehen, dass du das T-Stück bereits ersetzt hast. Dann hast du sicherlich auch das Injektorrohr überprüft? Aber irgendwo steht`s an ..... :(
    apropos - wenn der Bezug normal funktioniert, dann kann es schon einmal nicht am Zulauf zur Gruppe liegen, denn dann läuft ja entsprechend Wasser zu, sondern es muss folglich eine Blockade/Engstelle am Ablauf zum Thermosiphon, bzw. am TS selbst, sein.
     
  17. e=mr

    e=mr Mitglied

    Dabei seit:
    29.06.2009
    Beiträge:
    1.076
    Zustimmungen:
    261
    Das Teil ist ein kleines Kupferrohr, das von unten in den Wärmetauscher kommt. Ich meine aber ein kleines Teflon(?)röhrchen, das von oben in den Wärmetauscher geht. Das hängt meine ich an Teil Nr. 21, fehlt auf der Explo und führt öfter mal zu Verkalkungen.
     
  18. #18 scholzf, 30.08.2017
    scholzf

    scholzf Mitglied

    Dabei seit:
    30.08.2017
    Beiträge:
    11
    Zustimmungen:
    4
    ja, danke! irgendwo steht's an - daher ja die Verzweiflung. Wie gesagt - ich schau ALLES noch mal durch.

    Ich prüfe 26, 27, 21, 20, 24 - der Rest hat ja nichts direkt damit zu tun. Bilder mache ich auch noch....
     
    Gandalph gefällt das.
  19. #19 Gandalph, 30.08.2017
    Gandalph

    Gandalph Mitglied

    Dabei seit:
    30.01.2013
    Beiträge:
    10.259
    Zustimmungen:
    10.271
    Bei Avola ist folgendes Teil beim Abgang vom Kessel zum Zulauf abgebildet - Teil Nr.21 .... - soll da noch ein Teflonröhrchen dran hängen?
    [​IMG]

    ..... - und der Zulauf sollte doch frei sein, wenn der Bezug auch klappt?
     
  20. e=mr

    e=mr Mitglied

    Dabei seit:
    29.06.2009
    Beiträge:
    1.076
    Zustimmungen:
    261
    Hier mal ein Schnitt durch den aktuellen Wärmetauscher, da sieht man das Röhrchen:
    ECM-HX.png

    Ich meine, eine Zeitlang wurde ein dünneres Teflonrohr verbaut.
     
Thema:

ECM Mechanika IV - E61 Brühgruppe wird nicht heiß genug

Die Seite wird geladen...

ECM Mechanika IV - E61 Brühgruppe wird nicht heiß genug - Ähnliche Themen

  1. [Maschinen] BFC Ela E61 Zweikreiser

    BFC Ela E61 Zweikreiser: Hallo, Ich möchte mein (fertiggestelltes) Winterprojekt verkaufen: Eine BFC Ela in Edelstahl Matt. Die Ela ist Baujahr 2010 und wurde den Winter...
  2. ECM Mechanika III Druck während einschalten steigt+steigt

    ECM Mechanika III Druck während einschalten steigt+steigt: Servus miteinander, habe seit kurzem ein problem wo ich Ursache nicht finden kann. Maschine war 11/2019 in Reparatur weil ich unten an der...
  3. E61 Überholung

    E61 Überholung: Hallo zusammen, möchet an meiner ECM Mechanika die Brühgruppe überholen. Zum einen ist sie schon ein paar Jahre alt, zum anderen quietscht die...
  4. ECM Mechanika wird nicht heiß

    ECM Mechanika wird nicht heiß: Hallo, meine ECM wird nicht heiß. Es wird auch kein Dampf erzeugt. Wasser ist natürlich drin und auch die gelbe Kontolllampe ist an. Hat Jemand...
  5. ascaso steel uno pid oder andere?

    ascaso steel uno pid oder andere?: servus! bin auf der suche nach einer espresso-maschine für daheim. meine kriterien wären in erster linie die espresso-qualität (milchkaffe trinke...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden