ECM Technika Profi IV - läuft unten aus

Diskutiere ECM Technika Profi IV - läuft unten aus im Espresso- und Kaffeemaschinen Forum im Bereich Maschinen und Technik; Hallo, Habe eine ECM Technika Profi IV welche unten auf der rechten Halbseite ausläuft. Leider kann ich das nicht zuordnen. Der Wasseranschluss...

  1. vinyl

    vinyl Mitglied

    Dabei seit:
    02.01.2019
    Beiträge:
    9
    Zustimmungen:
    0
    Hallo,

    Habe eine ECM Technika Profi IV welche unten auf der rechten Halbseite ausläuft. Leider kann ich das nicht zuordnen. Der Wasseranschluss sollte es nicht sein. Die markierte Schraube ist auch korrodiert und verkalkt - hat wer hier vl einen Tipp? Ich sehe beim Beziehen bzw. im Betrieb kein Tropfen. Jedoch nach längerer Zeit eine Wasserlache unter der Maschine :/

    Danke und Viele liebe Grüße!
     

    Anhänge:

  2. #2 Londoner, 26.06.2019
    Londoner

    Londoner Mitglied

    Dabei seit:
    19.08.2007
    Beiträge:
    1.165
    Zustimmungen:
    446
    Die undichte Stelle nur anhand des einen Fotos zu lokalisieren dürfte schwierig sein,
    da diverse Stellen (Heizungsflansch, Zuleitungen, Ventile, etc.) undicht sein könnten.
    Es macht wahrscheinlich Sinn die Maschine aufzumachen, um ein genaueres Bild zu haben.
    Wenn du nicht das komplette Gehäuse abnehmen willst, versuch vielleicht zumindest
    das Oberteil abzunehmen. Dann kannst du das Leck vielleicht schon lokalisieren.
    Sonst von ob dann nochmal Fotos machen.
     
  3. #3 Exnewbie, 26.06.2019
    Exnewbie

    Exnewbie Mitglied

    Dabei seit:
    19.10.2017
    Beiträge:
    143
    Zustimmungen:
    22
    Hallo,

    Tankbetrieb ?
     
  4. vinyl

    vinyl Mitglied

    Dabei seit:
    02.01.2019
    Beiträge:
    9
    Zustimmungen:
    0
    Danke für die Antwort.

    Ja Tankbetrieb. Somit habe ich am WE was zu tun :/
     
  5. #5 Exnewbie, 27.06.2019
    Exnewbie

    Exnewbie Mitglied

    Dabei seit:
    19.10.2017
    Beiträge:
    143
    Zustimmungen:
    22
    Also bei meiner Mechanika Slim war mal der Konnektor kaputt und dies war wohl ein bekannter Serien Fehler des Bauteils.. Das ist auch aus einem anderen Material.

    Lg Sven
     
    vinyl gefällt das.
  6. vinyl

    vinyl Mitglied

    Dabei seit:
    02.01.2019
    Beiträge:
    9
    Zustimmungen:
    0
    Hallo,

    das Problem habe ich noch nicht lösen können. Muss ich mir im Detail noch einmal anschauen. Frisst immer enorm viel Zeit und Aufwand die Teile aus&einzubauen.

    Weiterhin ist auch keine "Spur" Rückstände oder Ablagerungen direkt sichtbar, da kein reges Tropfen zu erkennen ist. Wenn die Maschine den halben Tag an war, ist eine Laage vorhanden, aber man findet einfach auch beim Beziehen kein "Tropfen" oder direkt eine undichte Stelle :/

    Weiterhin habe ich das Problem, dass ich immer weiße Teilchen im Wassertank schwimmen habe. Benutzt wird nur Vittel oder Volvic aus der Flasche, da unser Wasser extrem Kalkhaltig ist. Kann es sein, dass Kalkrückstände aus dem Boiler hier hoch kommen? oder was sollen das für weiße Teile sein. Kalk sah in der alten Maschine viel hartnäckiger am Plastik aus.

    Danke und viele Grüße
     

    Anhänge:

  7. #7 Küstenkaffee, 12.07.2019
    Küstenkaffee

    Küstenkaffee Mitglied

    Dabei seit:
    14.01.2018
    Beiträge:
    465
    Zustimmungen:
    131
    Also erstmal zum Tropfen:
    Dort wo es rausläuft, ist nicht das Problem, sondern das Loch im Bodenblech, das kann von vielen Stellen da hinlaufen. Das weiße Geriesel ist schräg, normalerweise sollte kein Wasser aus der Maschine in den Tank zurückkommen, die Rota-Pumpe läuft ja schließlich nicht rückwärts:)
     
  8. #8 vinyl, 13.07.2019
    Zuletzt bearbeitet: 13.07.2019
    vinyl

    vinyl Mitglied

    Dabei seit:
    02.01.2019
    Beiträge:
    9
    Zustimmungen:
    0
    Habe eben die Maschine auseinander, das Problem ist echt, dass man nicht die Stelle sieht. Bzgl. Bodenblech hast du natürlich recht. Genauso wenig wie man am Bodenblech sieht, sieht man leider auch im auseinandergebauten Zustand.

    vG
    EDIT:

    Eben diesen Fred gefunden:
    Wasser unter meiner ECM Technika 3

    Leider ist das Bild nicht mehr von DropBox sichtbar. Ich habe mal von meiner ein Bild gemacht. Sollte man auch das Entlüftungsventil wechseln und neu Dämmen?

    Danke und vG
     

    Anhänge:

Thema:

ECM Technika Profi IV - läuft unten aus

Die Seite wird geladen...

ECM Technika Profi IV - läuft unten aus - Ähnliche Themen

  1. Erfahrungen mit ECM Casa V?

    Erfahrungen mit ECM Casa V?: Nachdem ich schon fast davon überzeugt war mit der Pro 300 den idealen Nachfolger für meine Isomac Giada gefunden zu haben, bin ich davon wieder...
  2. [Verkaufe] ECM Synchronika aus 2017

    ECM Synchronika aus 2017: Da die Linea Mini jetzt eingezogen ist, verkaufe ich meine ECM Synchronika! Ich habe die Maschine im April 2017 bei einem Fachhändler hier in...
  3. Pumpe läuft nach (Quickmill Rubino)

    Pumpe läuft nach (Quickmill Rubino): Hallo zusammen, bei meiner Quickmill Rubino läuft seit ein paar Wochen ab und zu die Pumpe für den Kaffeebezug noch recht lange nach, auch wenn...
  4. Kaffee anders in den Bergen auf 1800hm???

    Kaffee anders in den Bergen auf 1800hm???: Hallo zusammen, bisher habe ich vorwiegend mitgelesen hier im Forum, bin aber total begeistert von dem grossen know-how welches es hier gibt und...
  5. ECM Classika II Umbau auf SSR

    ECM Classika II Umbau auf SSR: Ich habe eine ECM Classika II mit Drehthermostat von 2011. Nun ist schon zum 2. Mal das Relais in der Elektronikbaugruppe ausgefallen bzw....
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden