<!DOCTYPE html>
<html id="XenForo" lang="de-DE" dir="LTR" class="Public NoJs LoggedOut NoSidebar  Responsive" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>

	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />
	
		<meta name="viewport" content="width=device-width, initial-scale=1" />
	
	
		<base href="https://www.kaffee-netz.de/" />
		<script>
			var _b = document.getElementsByTagName('base')[0], _bH = "https://www.kaffee-netz.de/";
			if (_b && _b.href != _bH) _b.href = _bH;
		</script>
	

	<title>Erneute Probleme mit meiner Bezzera BZ10 | Kaffee-Netz - Die Community rund ums Thema Kaffee</title>
	
	<noscript><style>.JsOnly, .jsOnly { display: none !important; }</style></noscript>
	<link rel="stylesheet" href="css.php?css=xenforo,form,public&amp;style=2&amp;dir=LTR&amp;d=1484917838" />
	<link rel="stylesheet" href="css.php?css=bb_code,facebook,login_bar,message,message_user_info,notices,panel_scroller,share_page,thread_view,twitter&amp;style=2&amp;dir=LTR&amp;d=1484917838" />
	
	

	<script>

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
	ga('create', 'UA-49881674-1', 'auto');
	ga('send', 'pageview');

</script>
		<script src="//code.jquery.com/jquery-1.11.0.min.js"></script>	
	
		<script>if (!window.jQuery) { document.write('<scr'+'ipt type="text/javascript" src="js/jquery/jquery-1.11.0.min.js"><\/scr'+'ipt>'); }</script>
		
	<script src="js/xenforo/xenforo.js?_v=fe3e954b"></script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {

var mapping = googletag.sizeMapping().
addSize([770,300], [728, 90]).
addSize([484, 300], [468, 60]).
addSize([330, 200], [320, 50]).
build();

googletag.defineSlot('/1087046/ad_header', [320, 50], 'div-gpt-ad-1397034394260-0').
defineSizeMapping(mapping).
addService(googletag.pubads());
googletag.enableServices();

googletag.defineSlot('/1087046/rechts_Sky', [160, 600], 'div-gpt-ad-1397034394260-1').addService(googletag.pubads());


googletag.defineSlot('/1087046/unten_Alle', [320, 50], 'div-gpt-ad-1397034394260-2').
defineSizeMapping(mapping).
addService(googletag.pubads());
googletag.enableServices();

});
</script>



	
	<link rel="apple-touch-icon" href="https://www.kaffee-netz.de/styles/kaffeenetz/xenforo/kaffee_netz_logo2014.png" />
	<link rel="alternate" type="application/rss+xml" title="RSS-Feed für Kaffee-Netz - Die Community rund ums Thema Kaffee" href="forums/-/index.rss" />
	
	
	<link rel="canonical" href="https://www.kaffee-netz.de/threads/erneute-probleme-mit-meiner-bezzera-bz10.105700/" />
	<meta name="description" content="Guten Tag,

vor Kurzem hatte ich ein Druckproblem mit meiner Bezzera BZ10. Lentzendlich war die Pumpe defekt und ich habe die Pumpe gegen eine Ulka Ex4..." />	<meta property="og:site_name" content="Kaffee-Netz - Die Community rund ums Thema Kaffee" />
	<meta property="og:image" content="https://www.kaffee-netz.de/data/avatars/m/59/59497.jpg?1431628747" />
	<meta property="og:image" content="https://www.kaffee-netz.de/styles/kaffeenetz/xenforo/kaffee_netz_logo2014.png" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://www.kaffee-netz.de/threads/erneute-probleme-mit-meiner-bezzera-bz10.105700/" />
	<meta property="og:title" content="Erneute Probleme mit meiner Bezzera BZ10" />
	<meta property="og:description" content="Guten Tag,

vor Kurzem hatte ich ein Druckproblem mit meiner Bezzera BZ10. Lentzendlich war die Pumpe defekt und ich habe die Pumpe gegen eine Ulka Ex4..." />
	
	<meta property="fb:app_id" content="425312790932144" />
	

        <!-- App Indexing for Google Search -->
        <link href="android-app://com.quoord.tapatalkpro.activity/tapatalk/www.kaffee-netz.de?location=topic&amp;tid=105700&amp;page=1&amp;perpage=20&amp;channel=google-indexing" rel="alternate" />
        <link href="ios-app://307880732/tapatalk/www.kaffee-netz.de?location=topic&amp;tid=105700&amp;page=1&amp;perpage=20&amp;channel=google-indexing" rel="alternate" />
        
        <meta property="al:android:package" content="com.quoord.tapatalkpro.activity" />
        <meta property="al:android:url" content="tapatalk://www.kaffee-netz.de?location=topic&amp;tid=105700&amp;page=1&amp;perpage=20&amp;channel=facebook-indexing" />
        <meta property="al:android:app_name" content="Tapatalk" />
        <meta property="al:ios:url" content="tapatalk://www.kaffee-netz.de?location=topic&amp;tid=105700&amp;page=1&amp;perpage=20&amp;channel=facebook-indexing" />
        <meta property="al:ios:app_store_id" content="307880732" />
        <meta property="al:ios:app_name" content="Tapatalk" />
        
        <!-- twitter app card start-->
        <!-- https://dev.twitter.com/docs/cards/types/app-card -->
        <meta name="twitter:card" content="summary" />
        <meta name="twitter:site" content="@tapatalk" />
        <meta name="twitter:title" content="Erneute Probleme mit meiner Bezzera BZ10" />
        <meta name="twitter:description" content="Kaffee-Netz - Die Community rund ums Thema Kaffee" />
        <meta name="twitter:image" content="https://www.kaffee-netz.de/mobiquo/smartbanner/images/tapatalk-banner-logo.png" />
        <meta name="twitter:app:id:iphone" content="307880732" />
        <meta name="twitter:app:url:iphone" content="tapatalk://www.kaffee-netz.de?location=topic&amp;tid=105700&amp;page=1&amp;perpage=20&amp;channel=twitter-indexing" />
        <meta name="twitter:app:id:ipad" content="307880732" />
        <meta name="twitter:app:url:ipad" content="tapatalk://www.kaffee-netz.de?location=topic&amp;tid=105700&amp;page=1&amp;perpage=20&amp;channel=twitter-indexing" />
        <meta name="twitter:app:id:googleplay" content="com.quoord.tapatalkpro.activity" />
        <meta name="twitter:app:url:googleplay" content="tapatalk://www.kaffee-netz.de?location=topic&amp;tid=105700&amp;page=1&amp;perpage=20&amp;channel=twitter-indexing" />
        <!-- twitter app card -->
        <!-- Tapatalk Detect style start -->
<style type="text/css">
.ui-mobile [data-role="page"], .ui-mobile [data-role="dialog"], .ui-page
{
top:auto;
}
</style>
<!-- Tapatalk Detect banner style end -->
                
</head>

<body class="node12 node5 SelectQuotable">



	

<div id="loginBar">
	<div class="pageWidth">
		<div class="pageContent">	
			<h3 id="loginBarHandle">
				<label for="LoginControl"><a href="login/" class="concealed noOutline">Anmelden oder registrieren</a></label>
			</h3>
			
			<span class="helper"></span>

			
		</div>
	</div>
</div>


<div id="headerMover">
	<div id="headerProxy"></div>

<div id="content" class="thread_view">
	<div class="pageWidth">
		<div class="pageContent">
			<!-- main content area -->
			
			
			
			
						
						<!-- ad_header -->
<div id='div-gpt-ad-1397034394260-0' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1397034394260-0'); });
</script>
</div>
						
						
						<div class="breadBoxTop ">
							
							

<nav>
	
		
			
				
			
		
			
				
			
		
	

	<fieldset class="breadcrumb">
		<a href="misc/quick-navigation-menu?selected=node-12" class="OverlayTrigger jumpMenuTrigger" data-cacheOverlay="true" title="Nützliche Links anzeigen"><!--Gehe zu...--></a>
			
		<div class="boardTitle"><strong>Kaffee-Netz - Die Community rund ums Thema Kaffee</strong></div>
		
		<span class="crumbs">
			
			
			
				<span class="crust selectedTabCrumb" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
					<a href="https://www.kaffee-netz.de/" class="crumb" rel="up" itemprop="url"><span itemprop="title">Foren</span></a>
					<span class="arrow"><span>&gt;</span></span>
				</span>
			
			
			
				
					<span class="crust" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
						<a href="https://www.kaffee-netz.de/#fragen-und-tipps.5" class="crumb" rel="up" itemprop="url"><span itemprop="title">Fragen und Tipps</span></a>
						<span class="arrow"><span>&gt;</span></span>
					</span>
				
					<span class="crust" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
						<a href="https://www.kaffee-netz.de/forums/reparatur-und-wartung.12/" class="crumb" rel="up" itemprop="url"><span itemprop="title">Reparatur und Wartung</span></a>
						<span class="arrow"><span>&gt;</span></span>
					</span>
				
			
		</span>
	</fieldset>
</nav>
						</div>
						
						
						
					
						<!--[if lt IE 8]>
							<p class="importantMessage">Du verwendest einen veralteten Browser. Dieser kann eventuell diese oder andere Webseiten nicht richtig darstellen.<br />Du solltest deinen Browser aktualisieren oder einen <a href="http://www.browserchoice.eu/BrowserChoice/browserchoice_de.htm" target="_blank">alternativen Browser</a> verwenden.</p>
						<![endif]-->

						
						





<div class="PanelScroller Notices" data-vertical="0" data-speed="400" data-interval="4000">
	<div class="scrollContainer">
		<div class="PanelContainer">
			<ol class="Panels">
				
					<li class="panel Notice DismissParent notice_notice_cookies " data-notice="notice_cookies">
	
	<div class="baseHtml noticeContent">Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. <a href="help/cookies">Weitere Informationen</a></div>
	
	
</li>
				
			</ol>
		</div>
	</div>
	
	
</div>



						
						
						
						
												
							<!-- h1 title, description -->
							<div class="titleBar">
								
								<h1>Erneute Probleme mit meiner Bezzera BZ10</h1>
								
								<p id="pageDescription" class="muted ">
	Dieses Thema im Forum "<a href="forums/reparatur-und-wartung.12/">Reparatur und Wartung</a>" wurde erstellt von <a href="members/franzjupp.59497/" class="username" dir="auto">Franzjupp</a>, <a href="threads/erneute-probleme-mit-meiner-bezzera-bz10.105700/"><abbr class="DateTime" data-time="1484989765" data-diff="598" data-datestring="21. Januar 2017" data-timestring="10:09">21. Januar 2017 um 10:09 Uhr</abbr></a>.
</p>
							</div>
						
						
						
						
						
						<!-- main template -->
						



























	




<div class="pageNavLinkGroup">
	<div class="linkGroup SelectionCountContainer">
		
		
	</div>

	
</div>





<form action="inline-mod/post/switch" method="post"
	class="InlineModForm section"
	data-cookieName="posts"
	data-controls="#InlineModControls"
	data-imodOptions="#ModerationSelect option">

	<ol class="messageList" id="messageList">
		
			
				


<li id="post-1341212" class="message   " data-author="Franzjupp">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock online">
	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/franzjupp.59497/" class="avatar Av59497m" data-avatarhtml="true"><img src="data/avatars/m/59/59497.jpg?1431628747" width="96" height="96" alt="Franzjupp" /></a>
			<span class="Tooltip onlineMarker" title="Zurzeit anwesend" data-offsetX="-22" data-offsetY="-8"></span>
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/franzjupp.59497/" class="username" dir="auto" itemprop="name">Franzjupp</a>
			<em class="userTitle" itemprop="title">Mitglied</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
			
				
				
				
					<dl class="pairsJustified">
						<dt>Beiträge:</dt>
						<dd><a href="search/member?user_id=59497" class="concealed" rel="nofollow">5</a></dd>
					</dl>
				
				
				
				
				
			
				
				
				
				
				
			
				
							
						
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		
		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					Guten Tag,<br />
<br />
vor Kurzem hatte ich ein Druckproblem mit meiner Bezzera BZ10. Lentzendlich war die Pumpe defekt und ich habe die Pumpe gegen eine Ulka Ex4 getauscht. Seitdem lief sie wieder perfekt. Bei den letzten zwei Bezügen konnte ich beobachten, dass der Druck nach Ende des Bezugs nicht schlagartig auf 0 abgefallen ist, sondern etwas langsamer. Als ich jetzt mit dem Blindsieb reinigen wollte, viel der Druck gar nicht ab und blieb einfach auf 12 Bar stehen. Ich musste einige Stunden warten, bis der Druck auf ca. 5 Bar war und ich den Siebträger händisch entfernen konnte. Also scheint der Rücklauf irgendwie gestört zu sein. Wenn ich das Blindsieb einspannen und nur kurz die Bezugtaste drücke (bis ca. 3 Bar), fällt der Druck wieder ab und es läuft Wasser aus dem Rücklauf in die Auffangschale. Lasse ich die Taste länger gedrückt (bis ca 5 Bar), fällt der Druck nicht ab und es läuft auch kein Wasser zurück. Ich habe das Expansionsventil und das 2-Wege Ventil ausgebaut und gereinigt, es war allerdings nicht verdreckt.<br />
Weiß jemand an was es liegen könnte??<br />
<br />
Vielen Dank und ein schönes Wochenende<br />
Gero
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/franzjupp.59497/" class="username author" dir="auto">Franzjupp</a>,</span>
					<a href="threads/erneute-probleme-mit-meiner-bezzera-bz10.105700/" title="Permalink" class="datePermalink"><abbr class="DateTime" data-time="1484989765" data-diff="598" data-datestring="21. Januar 2017" data-timestring="10:09">21. Januar 2017 um 10:09 Uhr</abbr></a>
				</span>
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				<a href="threads/erneute-probleme-mit-meiner-bezzera-bz10.105700/" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/1341212/permalink">#1</a>
				
				
				
				
			</div>
		</div>
	
		
		<div id="likes-post-1341212"></div>
	</div>

	
	
	<!-- ROTATING_ADS_MESSAGE_BELOW_FIRST -->
	


</li>
			
		
		
	</ol>

	

	<input type="hidden" name="_xfToken" value="" />

</form>

	<div class="pageNavLinkGroup">
			
				<div class="linkGroup">
					
						<label for="LoginControl"><a href="login/" class="concealed element">(Du musst angemeldet oder registriert sein, um eine Antwort erstellen zu können.)</a></label>
					
				</div>
			
			<div class="linkGroup" style="display: none"><a href="javascript:" class="muted JsOnly DisplayIgnoredContent Tooltip" title="Verborgene Inhalte von  anzeigen">Ignorierte Inhalte anzeigen</a></div>

			
	</div>












	



	

	<div class="sharePage">
		<h3 class="textHeading larger">Diese Seite empfehlen</h3>
		
			
			
				<div class="tweet shareControl">
					<a href="https://twitter.com/share" class="twitter-share-button"
						data-count="horizontal"
						data-lang="de-DE"
						data-url="https://www.kaffee-netz.de/threads/erneute-probleme-mit-meiner-bezzera-bz10.105700/"
						data-text="Erneute Probleme mit meiner Bezzera BZ10"
						data-via="kaffeenetz"
						>Tweet</a>
				</div>
			
			
			
			
		
	</div>

						
						<!-- unten_Alle -->
<div id='div-gpt-ad-1397034394260-2' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1397034394260-2'); });
</script>
</div>
						
						
							<!-- login form, to be moved to the upper drop-down -->
							







<form action="login/login" method="post" class="xenForm eAuth" id="login" style="display:none">

	
		<ul id="eAuthUnit">
			
				
        
				
					
					<li><a href="register/facebook?reg=1" class="fbLogin" tabindex="110"><span>Mit Facebook anmelden</span></a></li>
				
				
				
					
					<li><a href="register/twitter?reg=1" class="twitterLogin" tabindex="110"><span>Mit Twitter anmelden</span></a></li>
				
				
				
				
			
		</ul>
	

	<div class="ctrlWrapper">
		<dl class="ctrlUnit">
			<dt><label for="LoginControl">Benutzername oder E-Mail-Adresse:</label></dt>
			<dd><input type="text" name="login" id="LoginControl" class="textCtrl" tabindex="101" /></dd>
		</dl>
	
	
		<dl class="ctrlUnit">
			<dt>
				<label for="ctrl_password">Besitzt du schon ein Benutzerkonto?</label>
			</dt>
			<dd>
				<ul>
					<li><label for="ctrl_not_registered"><input type="radio" name="register" value="1" id="ctrl_not_registered" tabindex="105" />
						Nein, erstelle jetzt ein Benutzerkonto.</label></li>
					<li><label for="ctrl_registered"><input type="radio" name="register" value="0" id="ctrl_registered" tabindex="105" checked="checked" class="Disabler" />
						Ja, mein Passwort ist:</label></li>
					<li id="ctrl_registered_Disabler">
						<input type="password" name="password" class="textCtrl" id="ctrl_password" tabindex="102" />
						<div class="lostPassword"><a href="lost-password/" class="OverlayTrigger OverlayCloser" tabindex="106">Hast du dein Passwort vergessen?</a></div>
					</li>
				</ul>
			</dd>
		</dl>
	
		
		<dl class="ctrlUnit submitUnit">
			<dt></dt>
			<dd>
				<input type="submit" class="button primary" value="Anmelden" tabindex="104" data-loginPhrase="Anmelden" data-signupPhrase="Registrieren" />
				<label for="ctrl_remember" class="rememberPassword"><input type="checkbox" name="remember" value="1" id="ctrl_remember" tabindex="103" /> Angemeldet bleiben</label>
			</dd>
		</dl>
	</div>

	<input type="hidden" name="cookie_check" value="1" />
	<input type="hidden" name="redirect" value="/threads/erneute-probleme-mit-meiner-bezzera-bz10.105700/" />
	<input type="hidden" name="_xfToken" value="" />

</form>
						
						
					
			
						
			<div class="breadBoxBottom">

<nav>
	

	<fieldset class="breadcrumb">
		<a href="misc/quick-navigation-menu?selected=node-12" class="OverlayTrigger jumpMenuTrigger" data-cacheOverlay="true" title="Nützliche Links anzeigen"><!--Gehe zu...--></a>
			
		<div class="boardTitle"><strong>Kaffee-Netz - Die Community rund ums Thema Kaffee</strong></div>
		
		<span class="crumbs">
			
			
			
				<span class="crust selectedTabCrumb">
					<a href="https://www.kaffee-netz.de/" class="crumb"><span>Foren</span></a>
					<span class="arrow"><span>&gt;</span></span>
				</span>
			
			
			
				
					<span class="crust">
						<a href="https://www.kaffee-netz.de/#fragen-und-tipps.5" class="crumb"><span>Fragen und Tipps</span></a>
						<span class="arrow"><span>&gt;</span></span>
					</span>
				
					<span class="crust">
						<a href="https://www.kaffee-netz.de/forums/reparatur-und-wartung.12/" class="crumb"><span>Reparatur und Wartung</span></a>
						<span class="arrow"><span>&gt;</span></span>
					</span>
				
			
		</span>
	</fieldset>
</nav></div>
			
						
			
						
		</div>
	</div>
</div>

<header>
	


<div id="header">
	<div id="logoBlock">
	<div class="pageWidth">
		<div class="pageContent">
			
			
			<div id="logo"><a href="https://www.kaffee-netz.de/">
				<span></span>
				<img src="styles/kaffeenetz/xenforo/kaffee_netz_logo2014.png" alt="Kaffee-Netz - Die Community rund ums Thema Kaffee" />
			</a></div>
			
			<span class="helper"></span>
		</div>
	</div>
</div>
	

<div id="navigation" class="pageWidth withSearch">
	<div class="pageContent">
		<nav>

<div class="navTabs">
	<ul class="publicTabs">
	
		<!-- home -->
		
		
		
		<!-- extra tabs: home -->
		
		
		
		<!-- forums -->
		
			<li class="navTab forums selected">
			
				<a href="https://www.kaffee-netz.de/" class="navLink">Foren</a>
				<a href="https://www.kaffee-netz.de/" class="SplitCtrl" rel="Menu"></a>
				
				<div class="tabLinks forumsTabLinks">
					<div class="primaryContent menuHeader">
						<h3>Foren</h3>
						<div class="muted">Direktauswahl</div>
					</div>
					<ul class="secondaryContent blockLinksList">
					
						
						<li><a href="search/?type=post">Foren durchsuchen</a></li>
						
						<li><a href="find-new/posts" rel="nofollow">Themen mit aktuellen Beiträgen</a></li>
					
					</ul>
				</div>
			</li>
		
		
		
		<!-- extra tabs: middle -->
		
		
		
		<!-- members -->
		
			<li class="navTab members Popup PopupControl PopupClosed">
			
				<a href="https://www.kaffee-netz.de/members/" class="navLink">Mitglieder</a>
				<a href="https://www.kaffee-netz.de/members/" class="SplitCtrl" rel="Menu"></a>
				
				<div class="Menu JsOnly tabMenu membersTabLinks">
					<div class="primaryContent menuHeader">
						<h3>Mitglieder</h3>
						<div class="muted">Direktauswahl</div>
					</div>
					<ul class="secondaryContent blockLinksList">
					
						<li><a href="members/">Namhafte Mitglieder</a></li>
						
						<li><a href="online/">Derzeitige Besucher</a></li>
						<li><a href="recent-activity/">Letzte Aktivitäten</a></li>
						
					
					</ul>
				</div>
			</li>
						
		
				<!-- Datenschutz -->
		<li class="navTab PopupClosed"><a href="help/datenschutzerklaerung" class="navLink">Datenschutzerklärung</a></li>

		
		<!-- extra tabs: end -->
		
		
			
				<li class="navTab help_impressum PopupClosed">
					<a href="https://www.kaffee-netz.de/help/impressum" class="navLink">Impressum</a>
					
				</li>
			
		
			
				<li class="navTab help_disclaimer PopupClosed">
					<a href="https://www.kaffee-netz.de/help/disclaimer" class="navLink">Disclaimer</a>
					
				</li>
			
		
		

		<!-- responsive popup -->
		<li class="navTab navigationHiddenTabs Popup PopupControl PopupClosed" style="display:none">	
						
			<a rel="Menu" class="navLink NoPopupGadget"><span class="menuIcon">Menü</span></a>
			
			<div class="Menu JsOnly blockLinksList primaryContent" id="NavigationHiddenMenu"></div>
		</li>
			
		
		<!-- no selection -->
		
		
	</ul>
	
	
</div>

<span class="helper"></span>
			
		</nav>	
	</div>
</div>
	

<div id="searchBar" class="pageWidth">
	
	<span id="QuickSearchPlaceholder" title=" Suche"> Suche</span>
	<fieldset id="QuickSearch">
		<form action="search/search" method="post" class="formPopup">
			
			<div class="primaryControls">
				<!-- block: primaryControls -->
				<input type="search" name="keywords" value="" class="textCtrl" placeholder=" Suche..." title="Gib deine Suche ein und verwende die Eingabetaste" id="QuickSearchQuery" />				
				<!-- end block: primaryControls -->
			</div>
			
			<div class="secondaryControls">
				<div class="controlsWrapper">
				
					<!-- block: secondaryControls -->
					<dl class="ctrlUnit">
						<dt></dt>
						<dd><ul>
							<li><label><input type="checkbox" name="title_only" value="1"
								id="search_bar_title_only" class="AutoChecker"
								data-uncheck="#search_bar_thread" /> Nur die Titel durchsuchen</label></li>
						</ul></dd>
					</dl>
				
					<dl class="ctrlUnit">
						<dt><label for="searchBar_users">Erstellt von:</label></dt>
						<dd>
							<input type="text" name="users" value="" class="textCtrl AutoComplete" id="searchBar_users" />
							<p class="explain">Trenne Benutzernamen durch Kommata.</p>
						</dd>
					</dl>
				
					<dl class="ctrlUnit">
						<dt><label for="searchBar_date">Neuer als:</label></dt>
						<dd><input type="date" name="date" value="" class="textCtrl" id="searchBar_date" /></dd>
					</dl>
					
					
					<dl class="ctrlUnit">
						<dt></dt>
						<dd><ul>
								
									<li><label title="Nur Erneute Probleme mit meiner Bezzera BZ10 suchen"><input type="checkbox" name="type[post][thread_id]" value="105700"
	id="search_bar_thread" class="AutoChecker"
	data-uncheck="#search_bar_title_only, #search_bar_nodes" /> Nur dieses Thema durchsuchen</label></li>
								
									<li><label title="Nur Reparatur und Wartung suchen"><input type="checkbox" name="nodes[]" value="12"
	id="search_bar_nodes" class="Disabler AutoChecker" checked="checked"
	data-uncheck="#search_bar_thread" /> Nur dieses Forum durchsuchen</label>
	<ul id="search_bar_nodes_Disabler">
		<li><label><input type="checkbox" name="type[post][group_discussion]" value="1"
			id="search_bar_group_discussion" class="AutoChecker"
			data-uncheck="#search_bar_thread" /> Die Ergebnisse als Themen anzeigen</label></li>
	</ul></li>
								
						</ul></dd>
					</dl>
					
				</div>
				<!-- end block: secondaryControls -->
				
				<dl class="ctrlUnit submitUnit">
					<dt></dt>
					<dd>
						<input type="submit" value=" Suche" class="button primary Tooltip" title="Allgemeine Suche" />
						<div class="Popup" id="commonSearches">
							<a rel="Menu" class="button NoPopupGadget Tooltip" title="Nützliche Suchen" data-tipclass="flipped"><span class="arrowWidget"></span></a>
							<div class="Menu">
								<div class="primaryContent menuHeader">
									<h3>Nützliche Suchen</h3>
								</div>
								<ul class="secondaryContent blockLinksList">
									<!-- block: useful_searches -->
									<li><a href="find-new/posts?recent=1" rel="nofollow">Themen mit aktuellen Beiträgen</a></li>
									
									<!-- end block: useful_searches -->
								</ul>
							</div>
						</div>
						<a href="search/" class="button moreOptions Tooltip" title="Erweiterte Suche">Mehr...</a>
					</dd>
				</dl>
				
			</div>
			
			<input type="hidden" name="_xfToken" value="" />
		</form>		
	</fieldset>
	
	
<div class="googlesearch">
    <form action="http://www.google.de/cse" id="googlesearch" target="_blank">
        <input type="hidden" name="cx" value="partner-pub-2369283763674466:4p1xlz-83ca">

        <input type="text" name="q" size="20" class="textCtrl_google">
    </form>
</div>
</div>
</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2369283763674466",
    enable_page_level_ads: true
  });
</script>



	
	
</header>

</div>

<footer>
	


<div class="footer">
	<div class="pageWidth">
		<div class="pageContent">
			
			
			<ul class="footerLinks">
			
				
					<li><a href="misc/contact" class="OverlayTrigger" data-overlayOptions="{&quot;fixed&quot;:false}">Kontakt</a></li>
				
				<li><a href="help/">Hilfe</a></li>
				<li><a href="https://www.kaffee-netz.de/" class="homeLink">Startseite</a></li>
				<li><a href="/threads/erneute-probleme-mit-meiner-bezzera-bz10.105700/#navigation" class="topLink">Seitenanfang</a></li>
				<li><a href="forums/-/index.rss" rel="alternate" class="globalFeed" target="_blank"
					title="RSS-Feed für Kaffee-Netz - Die Community rund ums Thema Kaffee">RSS-Feed</a></li>
			
			</ul>
			
			<span class="helper"></span>
		</div>
	</div>
</div>

<div class="footerLegal">
	<div class="pageWidth">
		<div class="pageContent">
			<ul id="legal">
			
				<li><a href="help/terms">Nutzungsbedingungen</a></li>
				
			
			</ul>
			
			<div id="copyright"><a href="https://xenforo.com" class="concealed">Forum software by XenForo&trade; <span>&copy;2010-2016 XenForo Ltd.</span></a>  - <a href="http://www.xendach.de" target="_blank" class="concealed">Deutsch von xenDach <span>&copy;2010-2014</span></a></div>
			
		
			
			
			<span class="helper"></span>
		</div>
	</div>	
</div>
<a href="https://www.kaffee-netz.de/privat/repairtroop.php"><!-- privat--></a>

</footer>

<script>


jQuery.extend(true, XenForo,
{
	visitor: { user_id: 0 },
	serverTimeInfo:
	{
		now: 1484990363,
		today: 1484953200,
		todayDow: 6
	},
	_lightBoxUniversal: "0",
	_enableOverlays: "1",
	_animationSpeedMultiplier: "1",
	_overlayConfig:
	{
		top: "10%",
		speed: 200,
		closeSpeed: 100,
		mask:
		{
			color: "rgb(80, 78, 73)",
			opacity: "0.9",
			loadSpeed: 200,
			closeSpeed: 100
		}
	},
	_ignoredUsers: [],
	_loadedScripts: {"thread_view":true,"message":true,"bb_code":true,"message_user_info":true,"share_page":true,"login_bar":true,"notices":true,"panel_scroller":true,"facebook":true,"twitter":true},
	_cookieConfig: { path: "/", domain: "", prefix: "xf_"},
	_csrfToken: "",
	_csrfRefreshUrl: "login/csrf-token-refresh",
	_jsVersion: "fe3e954b",
	_noRtnProtect: false,
	_noSocialLogin: false
});
jQuery.extend(XenForo.phrases,
{
	cancel: "Abbrechen",

	a_moment_ago:    "Vor einem Moment",
	one_minute_ago:  "Vor einer Minute",
	x_minutes_ago:   "Vor %minutes% Minuten",
	today_at_x:      "Heute um %time% Uhr",
	yesterday_at_x:  "Gestern um %time% Uhr",
	day_x_at_time_y: "%day% um %time% Uhr",

	day0: "Sonntag",
	day1: "Montag",
	day2: "Dienstag",
	day3: "Mittwoch",
	day4: "Donnerstag",
	day5: "Freitag",
	day6: "Samstag",

	_months: "Januar,Februar,März,April,Mai,Juni,Juli,August,September,Oktober,November,Dezember",
	_daysShort: "So,Mo,Di,Mi,Do,Fr,Sa",

	following_error_occurred: "Folgende Fehler sind aufgetreten",
	server_did_not_respond_in_time_try_again: "Der Server antwortet nicht. Bitte versuche es noch einmal.",
	logging_in: "Anmelden",
	click_image_show_full_size_version: "Klicke auf dieses Bild, um es in vollständiger Größe anzuzeigen.",
	show_hidden_content_by_x: "Verborgene Inhalte von {names} anzeigen"
});

// Facebook Javascript SDK
XenForo.Facebook.appId = "425312790932144";
XenForo.Facebook.forceInit = false;


</script>




</body>
</html>