Faema compact, neue Vibrapumpe läuft ununterbrochen

Diskutiere Faema compact, neue Vibrapumpe läuft ununterbrochen im Reparatur und Wartung Forum im Bereich Fragen und Tipps; Hallo Zusammen, nachdem mir das Forum bei der Reparatur meiner Faema Compact bis jetzt eine riesengroße Hilfe war, hier ein neuerlicher Sachstand...

  1. #1 Franzcoffee, 25.11.2018
    Franzcoffee

    Franzcoffee Mitglied

    Dabei seit:
    22.10.2018
    Beiträge:
    50
    Zustimmungen:
    11
    Hallo Zusammen,
    nachdem mir das Forum bei der Reparatur meiner Faema Compact bis jetzt eine riesengroße Hilfe war, hier ein neuerlicher Sachstand und einige weitere Probleme, von denen ich aber hoffe, dass sie kleinerer Natur sind.
    Die Maschine ist jetzt wieder zusammengebaut und wir haben auch schon die ersten Kaffees herausgelassen. Ich bin freilich noch viel am Rumprobieren, kenne mich insgesamt nach wie vor viel zu wenig aus.
    Maschine: Faema compact mit Festwasseranschluss.
    - Ich hatte am Siebträger ein Manometer installiert. Der Druck lag bei rund 8 bar. Nach einigen Drehungen an der Druckstellschraube des Bypassventils war das Kaffeeergebnis aber schon ein sehr schönes, wenn auch ich den Druck nicht auf 9 bar gebracht hatte.
    - Anfangs, nach dem Einschalten, war die Maschine komplett leise. Sie heizte auf, bis das Manometer an der Maschine (Bild wird hier angefügt) bei knapp 1 stand. (by the way: Was genau zeigt dieses Manometer an? Es geht ja nur bis 3..)
    - Bei 1 angekommen schaltete die Heizung ab. Ich ging davon aus, dass das richtig ist, denn bevor die Maschine den Geist aufgegeben hatte, stand sie auch immer auf diesem Wert..
    - Dann zog ich den ersten Kaffee. Die Pumpe sprang an (ziemlich leise) und das Ergebnis war erst einmal toll.
    - Heute: Die Maschine stand eine Weile ungenutzt (1 Tag). Vor dem Einschalten öffnete ich also wieder den Kaltwasserzulauf und da der Wasserstandsmesser ziemlich niedrig anzeigte, flutete ich zudem mit dem manuellen Druckknopf. Ehe ich es mich versah, stand der Wasserstandsmesser ganz oben. Ich ließ den Druckknopf los, trotzdem stand das Wasser jetzt ganz oben.
    - Jetzt schaltete ich die Maschine an. Sie blieb leise. Nach etwa fünf Minuten Aufheizphase lief aber plötzlich Wasser unten raus!
    - Maschine aufgemacht, nachgeschaut. Das Wasser kam aus dem Überdruckventil oben am Kessel raus! Ich versuchte manuell Wasser abzulassen (über den Heißwasserhahn). Der Wasserstand sank ein bisschen, vielleicht 3mm im Schauglas des Wasserstandanzeigers.
    - Dann schaltete ich die Maschine wieder an und die Pumpe lief sofort. Auch etwas lauter als anfangs. Aber sonst tat sich nichts.
    - Dennoch ließ ich die Maschine aufheizen. Als der Druck erreicht war (1 auf dem oben schon genannten Manometer), machte ich Kaffee, in der Hoffnung so wieder (zu viel) Wasser aus der Maschine zu bekommen. Das gelang auch. Der Kaffee schmeckte auch gut.
    - Sachstand jetzt: Wenn ich die Maschine anschalte, surrt die Pumpe unentwegt, was mich beunruhigt.

    In anderen Threads hier habe ich gelesen, dass ein Ventil verstopft sein könnte. Ein Magnetventil? Das an der Brühgruppe? (Foto auch hier anbei).

    Bitte verzeiht mir meine Unwissenheit oder Begriffsstutzigkeit. Woran könnte das Problem liegen? Ist die Pumpe in Ordnung, aber sie bekommt irgendwie kein Signal, dass jetzt gut ist? Oder versucht die Pumpe unentwegt zu pumpen, weil sie der Meinung ist, es wird kein Druck aufgebaut? Was sollte ich nochmal ausbauen und nachkontrollieren? Das Bypassventil? Den Magnetschalter an der Brühgruppe?
    Was mir auch ziemlich schleierhaft ist, wie der Ventilblock genau funktioniert. Ich stöbere jetzt parallel auf jeden Fall auch nochmal hier im Forum, ob ich Hinweise finde, die mir weiterhelfen..

    Könnte es vielleicht auch sein, dass ich an der Pumpe einfach die Kabel tauschen muss?

    Vielen herzlichen Dank für eure Zeit.
     

    Anhänge:

  2. #2 Franzcoffee, 25.11.2018
    Franzcoffee

    Franzcoffee Mitglied

    Dabei seit:
    22.10.2018
    Beiträge:
    50
    Zustimmungen:
    11
    Hallo, ich nochmal. Ich habe die Maschine jetzt nochmal angemacht und wieder das Manometer an den Siebträger gehängt. Das ist passiert:
    - Maschine angeschaltet, Pumpe surrt unentwegt. Zwischendurch auch mal etwas lauter, aber fast die ganze Dauer eher leise.
    - Maschine heizt ganz normal auf.
    - Während des Aufheizens habe ich schon mal ohne Siebträger "einen Kaffee rausgelassen", also gespült. Funktioniert. Normale Wassermenge. Siebträger dann drangehängt, mit Manometer, 8 bar Druck.
    - Nach Beenden des Aufheizens: Wieder mit Siebträger und Manometer laufen lassen: 8 bar Druck. Pumpe läuft immer noch unentwegt.
    - Heißwasser abgelassen, bis die Wasserstandsanzeige unter die Messsonde im Schauglas gefallen ist, Pumpe pumpt immer noch, aber der Wasserstand verändert sich nicht, bleibt jetzt niedrig.
    - Nach wenigen Augenblicken blubbern im Schauglas, Wasserstand steigt kurz und fällt dann wieder, bleibt schließlich ganz knapp unter der Messsondenspitze stehen.
    - Maschine heizt regulär auf und hört auf damit, sobald das im ersten Beitrag erwähnte Manometer (siehe Foto Beitrag 1) wieder bei 1 steht.

    Also, Kaffee machen geht, alles funktioniert soweit. Aber die Pumpe surrt halt unentwegt.
    ???
    Die Maschine und alle Leitungen sind tiptop sauber, wurde ja alles zerlegt und gereinigt. Kann es sein, dass sich irgendwo noch ein kleiner Partikel Restdreck gelöst hat und jetzt irgendetwas blockiert?

    Ich bedanke mich schon im voraus für eure Antworten. Vielen herzlichen Dank!
    Ich wünsche euch allen auf jeden Fall einen guten Wochenanfang morgen! Mal sehen, ob ich bis Ende nächster Woche mein Problem gelöst habe, sodass das kommende Wochenende ein größerer Erfolg als dieses. Hahaha.... ;)
     
  3. #3 wiegehtlasanmarco, 25.11.2018
    wiegehtlasanmarco

    wiegehtlasanmarco Mitglied

    Dabei seit:
    12.11.2016
    Beiträge:
    1.260
    Zustimmungen:
    504
    Franzcoffee gefällt das.
  4. -Dune-

    -Dune- Mitglied

    Dabei seit:
    25.07.2016
    Beiträge:
    1.566
    Zustimmungen:
    701
    Ich denke dass du initial einen Fehler gemacht hast indem du den Kessel manuell gefüllt hast denn das macht die Maschine ganz automatisch. Solange du kein Heißwasser nach dem Abschalten entnommen hast oder die Maschine ein Leck hat bleibt der Kesselfüllstand über Nacht gleich.
    Dieser ändert sich leicht wenn die Maschine aufgeheizt ist. Du hast aber im guten Glauben den Kessel überfüllt so dass er übergelaufen ist. Hast du die Maschine noch einmal aufgemacht? Das Wasser muss ja irgendwie raus geflossen sein. Wenn du Pech hast ist es in die Elektronik oder die Pumpe gelaufen.

    Du solltest dir auch Gedanken über die Funktionsweise eines Zweikreisers machen. Wenn du Wasser aus der Brühgruppe beziehst ändert es nichts am Kesselfüllstand (es sei denn es ist etwas defekt oder falsch zusammengebaut)

    Wenn die Pumpe dauerhaft läuft möchte sie wahrscheinlich den Kessel füllen. Also hat das Kesselwasser kein Kontakt zur Sonde oder der Stecker ist ab. Oder der Kessel nicht geerdet.
    Oder dein Niveauregler spinnt (bei dem Alter gut möglich)
     
    Franzcoffee gefällt das.
  5. #5 Franzcoffee, 26.11.2018
    Franzcoffee

    Franzcoffee Mitglied

    Dabei seit:
    22.10.2018
    Beiträge:
    50
    Zustimmungen:
    11
    Hallo wiegehtlasanmarco und -Dune-,
    vielen Dank für eure Antworten.
    Als ich heute früh nach der Maschine geschaut habe, war der Wasserstandsanzeiger wieder etwas niedriger als gestern Abend. Probeweises Anschalten der Maschine: Pumpe wieder sofort an. Ja, ich denke, es bleibt mir nichts anderes übrig, als jetzt einfach step by step zu sehen, wo der Fehler ist. Es kann eigentlich kein Wasser in die Elektronik oder in die Pumpe gelaufen sein, zumindest stand von diesen Bereichen gar nichts unter Wasser, bzw. wurde auch nur nass gemacht. Kabelbaum usw. alles trocken. Alle Anschlüsse wurden nicht mit Wasser benetzt. Das Wasser, das aus dem Überdruckventil des Kessels auslief, lief dann einfach an der Außenwand des Kessels runter, sammelte sich auf dem Maschinenboden und lief dann über die Löcher des Bodens nach unten auf die Küchenplatte.
    Der Kessel müsste in jedem Fall geerdet sein. Zumindest hatte ich alle Kabel ordnungsgemäß befestigt. Aber ich werde das noch einmal überprüfen.
    Mir gefällt die analytische Herangehensweise an die Fehlersuche, wie Du sie beschreibst Dune, wenn Du sagst, "wenn die Pumpe dauerhaft läuft, möchte sie wahrscheinlich den Kessel füllen.".. usw. Sehe ich auch so, aus irgendeinem Grund (weil ihr das irgendetwas sagt, denkt die Pumpe, sie muss pumpen. Sonst würde sie das ja nicht tun. Wenn ich weiter analytisch denke: Wenn sie jetzt dauerhaft pumpt, müsste doch folglich auch der Kessel voll sein? Oder? Ist er aber nicht. Also kommt doch das Wasser, dass da permanent gepumpt wird, gar nicht beim Kessel an, oder? Weil, selbst wenn da jetzt ein defekter Befüllstandsmesser wäre oder eine defekte Sonde, dann müsste doch dennoch das Wasser da sein, das da gepumpt wird, oder? Ist es aber nicht.
    Daraus schließe ich, dass irgendein Ventil vielleicht schon wieder zu ist, bzw. hängt. Ein jetzt geschlossenes Ventil, das nicht mehr aufgeht und deshalb dafür sorgt, dass die Pumpe ständig Wasser im Kreis pumpt. So irgendwie stelle ich mir das vor. Das würde doch auch erklären, warum keine Meldung von der Sonde oder einem Niveauregler kommt, weil bei beiden alles okay ist, oder?
    Mal sehen. Ich werde als erstes (vielleicht komme ich ja heute Abend dazu) das Bypassventil noch einmal ausbauen und da nachsehen. Ich sage Bescheid, wie es ausgegangen ist.
    Euch allen einen guten Wocheneinstieg!
     
  6. -Dune-

    -Dune- Mitglied

    Dabei seit:
    25.07.2016
    Beiträge:
    1.566
    Zustimmungen:
    701
    Richtig, es kann auch sein dass das Wasser nicht im Kessel ankommt.
    Das kann an einem verstopften Magnetventil zur Kesselfülling bzw einer defekten Spule liegen.
    Wenn dieses nicht öffnet wird der Weg zum Kessel nicht frei gegeben.
    Eventuell ist auch ein Rückschlagventil falsch zusammengebaut bzw undicht. Dies könnte auch den sinkenden Füllstand erklären.
    Ich kenne die Compact aber nicht im Detail.

    Bist du dir sicher dass du in diesem Bereich alles korrekt angeschlossen hast?
     
    Franzcoffee gefällt das.
  7. #7 wiegehtlasanmarco, 26.11.2018
    wiegehtlasanmarco

    wiegehtlasanmarco Mitglied

    Dabei seit:
    12.11.2016
    Beiträge:
    1.260
    Zustimmungen:
    504
    Da fällt mir ein:
    So mancher hat das Rückschlagventil hinterher falsch rum eingebaut - ich habe bei mir deshalb doppelt so viele Bilder von der Einbaurichtung gemacht.
     
    -Dune- und Franzcoffee gefällt das.
  8. #8 Franzcoffee, 26.11.2018
    Franzcoffee

    Franzcoffee Mitglied

    Dabei seit:
    22.10.2018
    Beiträge:
    50
    Zustimmungen:
    11
    Hallo Dune und wiegehtlasanmarco, ich bin mir leider überhaupt nicht mehr sicher, ob ich alles korrekt zusammengebaut habe... Natürlich habe ich auch viele Fotos gemacht, aber dennoch bleibt ein Stück Rest-Unsicherheit. Zumal ich nach dem Zusammenbau eine Schraube übrig hatte, wie ich schon in einem anderen Thread hier mitgeteilt hatte. Meine letzte Einschätzung war, dass die Schraube von einer anderen Maschine stammte, denn ein Kaffeekollege hat an einer anderen Maschine am Tisch gegenüber rumgeschraubt (eine Gaggia). Aber ganz sicher bin ich mir nicht, dass diese Schraube (eine schmale Überwurfmutter, 3/8 Zoll Aussengewinde), nicht doch von der FAEMA stammt... Könnte sie die Wurzel des jetzigen Übels sein?? Oweih oweih.., es bleibt auf jeden Fall spannend.
    Wie auch immer, heute Abend baue ich zunächst das Bypassventil aus und schaue da nochmal nach. Ich nehme stark an, dass es das ist.. Was soll sonst so plötzlich kaputt gegangen sein? Ich schaue dann auch mal nach, ob man dieses Ventil überhaupt falsch rum einbauen kann. Ich melde mich in jedem Fall wieder und unterrichte euch über den Fortgang..
    LG
     
  9. cbr-ps

    cbr-ps Mitglied

    Dabei seit:
    08.08.2015
    Beiträge:
    27.087
    Zustimmungen:
    33.076
    So viele Verschraubungen mit Überwurfmuttern gibt es an einer Maschine nicht, das Fehlen müsste eigentlich bei Sichtprüfung auffallen.
     
  10. #10 wurzelwaerk, 26.11.2018
    wurzelwaerk

    wurzelwaerk Mitglied

    Dabei seit:
    16.06.2017
    Beiträge:
    3.183
    Zustimmungen:
    5.268
    Wenn Du die Ventile durch hast: fördet denn die Pumpe überhaupt noch Wasser?
    Häng sie doch mal ohne Ventile an den Tank und wirf sie an.
    Ich hatte neulich einen ähnlichen Fall bei einem Patienten - da half nur ein Pumpentausch.
     
    Franzcoffee gefällt das.
  11. #11 finsterling, 26.11.2018
    finsterling

    finsterling Mitglied

    Dabei seit:
    27.11.2005
    Beiträge:
    801
    Zustimmungen:
    276
    Hast Du Mal die Sonde vom Kesselstand angeschaut?
    Vielleicht ist die zu weit rausgezogen oder eventuell hast Du da einen Bock gebaut.
    Die " Überwurfmutter" könnte nämlich genau die Führung für die Sonde sein.
    In dem Schauglas solltest Du so eine Metallnadel sehen. Das ist natürlich keine Nadel sondern die Sonde für den Wasserstand.....
     
    Franzcoffee gefällt das.
  12. #12 finsterling, 26.11.2018
    finsterling

    finsterling Mitglied

    Dabei seit:
    27.11.2005
    Beiträge:
    801
    Zustimmungen:
    276
    Ach ja....
    Der Manometer der bis 3 geht.....
    Das ist Dein Kesseldruckmanometer. Sollte zwischen 1 und 1,5 stehen, je nachdem wie heiß Du Deinen Kaffe haben magst.
    Tatsächlich solltest Du Dich noch Mal kurz in die Zweikreisermaterie einlesen.
     
    Franzcoffee gefällt das.
  13. #13 wurzelwaerk, 26.11.2018
    wurzelwaerk

    wurzelwaerk Mitglied

    Dabei seit:
    16.06.2017
    Beiträge:
    3.183
    Zustimmungen:
    5.268
    Nein, das kann es auf keinen Fall sein: Wechselspannung 240V, da gibts kein falsch rum (an der Pumpe jedenfalls nicht)
     
    Franzcoffee und Cappu_Tom gefällt das.
  14. #14 Franzcoffee, 26.11.2018
    Franzcoffee

    Franzcoffee Mitglied

    Dabei seit:
    22.10.2018
    Beiträge:
    50
    Zustimmungen:
    11
    Hallo Wurzelwaerk, vielen Dank für Deine Antwort. Die Pumpe ist nagelneu und ich denke, sie pumpt auch gut, denn wie sonst sollten die 8 bar Druck zustande kommen an der Brühgruppe? Aber sicher ist, dass natürlich auch die Pumpe nochmal auf dem Prüfstand steht, wenn die anderen Parameter nichts erbringen..
     
  15. #15 Franzcoffee, 26.11.2018
    Franzcoffee

    Franzcoffee Mitglied

    Dabei seit:
    22.10.2018
    Beiträge:
    50
    Zustimmungen:
    11
    Hallo Finsterling, als ich Deine Zeilen gelesen habe, sind bei mir alle Alarmlampen angegangen. Weil das absolut logisch klingt. Verdammt Hacke!! Jetzt aber die oberdoofste Frage von allen: Was genau ist die Sonde am Kessel? Ist das dieses Teil, welches von unten reingeschraubt ist (Winkelausgang), an dem so ein Metallstab dran ist (etwa 1/8 Zoll stark), welcher der Länge nach durch den ganzen Kessel geht? Und die Sonde im Wasserstandsmesser: Die hatte ich auch in der Hand beim Reinigen. Hatte ich genauso wieder eingebaut..
    Na, das kann ja noch heiter werden. :(;) Werde ich die Maschine nochmal schön auf links drehen und mir nochmal den Kessel vornehmen.
     
  16. #16 finsterling, 26.11.2018
    finsterling

    finsterling Mitglied

    Dabei seit:
    27.11.2005
    Beiträge:
    801
    Zustimmungen:
    276
    Die Sonde im Wasserstandsmesser regelt die Wassermenge im Kessel.
    Sprich, Sonde weiter raus ziehen, viel Wasser, weiter rein drücken, wenig Wasser.
    Wenn die Sonde zu wenig im Wasser ist, weil Dampf entnommen oder Heisswasser aus dem Kessrl, gibt die Sonde Signal an die Pumpe zum Kessel füllen, bis er Wasserstand wieder erreicht ist.

    Und so wie Du Dein Problem schilderst, ist es genau das.
    Natürlich kann auch die Blackbox einen Schuss haben, aber in aller Regel sind es die einfachen Dinge.....
     
  17. #17 Franzcoffee, 27.11.2018
    Franzcoffee

    Franzcoffee Mitglied

    Dabei seit:
    22.10.2018
    Beiträge:
    50
    Zustimmungen:
    11
    Hallo Finsterling, das Ding mit der Sonde ist die nächste Stelle, kontrolliert wird. Mittlerweile habe ich den Ventilblock nochmal kontrolliert, das Bypassventil und auch den Wasserstandsmesser schon mal offen gehabt. Auch die Blackbox hatte ich heute auf der Arbeit dabei und den Mechaniker meines Vertrauens, der sich auch mit Sicherungen, Widerständen usw. gut auskennt, drüberschauen lassen. Die Platine sehen alle aus wie neu, die Sicherung ist in Ordnung (überprüft), die Spule, welche die Spannung regelt, haben wir uns ganz genau mit der Lupe angesehen, auch hier scheint alles in Ordnung zu sein.
    Der Kollege meinte, es kann eigentlich nur noch zwei Gründe dafür geben, dass die Pumpe ständig pumpt:
    - Entweder ist es ein Magnetventil
    - Oder es ist die Sonde.
    Zur Sonde meinte er Folgendes: Die Sonde sei vermutlich gewickelt. Und je nach Wasserstand spricht ein anderer Widerstand an, bis soviel Strom durch alle geschalteten (durch höheren Wasserstand immer mehr) Widerstände geht, dass das Magnetventil schließlich schließt.
    Angenommen die Sonde ist ganz kaputt, dann könnte es sein, meinte er, dass die nicht funktionierende Sonde quasi permanent meldet, es muss Wasser in den Kessel. Damit aber Wasser in den Kessel fließen kann, muss gleichzeitig das Magnetventil geöffnet werden. Auch dieses Signal kommt aber nicht, wegen der kaputten Sonde. Das würde auch erklären, warum die Pumpe zwar läuft, aber kein Wasser in den Kessel pumpt. Diesen kann man nämlich nur mechanisch fluten, über den Druckknopf. Da auch die Sonde meldet, Hallo, es ist genug Wasser da!, schaltet die Pumpe auch nicht ab, wenn der Kessel längst (manuell) geflutet ist.
    Hmmm…., ich werde als nächstes also die Sonde nochmal durchmessen mit dem Kollegen, bzw. gleich eine neue bestellen, die kosten ja nicht viel.. Wenn es das auch nicht ist, müssen die Magnetventile ran..
    Klingt das soweit schlüssig? Oder meint einer von euch, so wie jetzt von mir dargestellt, kann das gar nicht sein?
    Vielen herzlichen Dank einmal mehr!
     
  18. #18 Franzcoffee, 27.11.2018
    Franzcoffee

    Franzcoffee Mitglied

    Dabei seit:
    22.10.2018
    Beiträge:
    50
    Zustimmungen:
    11
    Ach ja, die Überwurfmutter. Ich habe nochmal alle Bilder vom Zerlegen durchgesehen. Die Überwurfmutter, welche übrig geblieben ist, gehört definitiv nirgendwo zur Sonde, die im Kessel sitzt..
     
  19. #19 Cappu_Tom, 27.11.2018
    Cappu_Tom

    Cappu_Tom Mitglied

    Dabei seit:
    12.03.2013
    Beiträge:
    6.285
    Zustimmungen:
    5.997
    Sehr abenteuerliche Erklärung für einen "Mechaniker meines Vertrauens".
    Es handelt sich hier immer um Grenzwertschalter, d.h. es gibt 2 Zustände:
    Sonde im Trockenen oder Sonde (ein wenig) im Wasser.
    Anders geht das nicht, da die Auswerteschaltung mit jeder Art von Wasser zuverlässig arbeiten muss von fast 'destilliert' bis kräftig 'gesalzen'...
    Darum kann man die Blackbox samt Zuleitung auch leicht testen, indem man an der Box das Kabel absteckt (muss nun Wassermangel erkennen) und dann den offenen Anschluss der Blackbox auf Masse legt (muss nun 'voll' erkennen). Das gleiche dann noch auf der Sondenseite prüfen.
     
    finsterling und Franzcoffee gefällt das.
  20. #20 Franzcoffee, 27.11.2018
    Franzcoffee

    Franzcoffee Mitglied

    Dabei seit:
    22.10.2018
    Beiträge:
    50
    Zustimmungen:
    11
    Hallo Cappu-Tom, vielen Dank für Deine Einschätzung, die ich sehr ernst nehme. Sicher ernster als die des Mechanikers meines Vertrauens. :) Wobei der auch ein ganz lieber Mensch ist. Er schraubt halt im Normalfall nicht an Kaffeemaschinen rum, sondern eher an allerlei anderen Gerätschaften. Wir werden unterstützt mit Deiner Ansage an die Sache herangehen. Du hast ja eine super Anleitung mitgegeben! :) Ich bin gespannt, was dabei herauskommt. Wat mut, dat mut! Ich will kommendes WE endlich wieder sorglos Kaffee trinken! :(;):D:D
     
Thema:

Faema compact, neue Vibrapumpe läuft ununterbrochen

Die Seite wird geladen...

Faema compact, neue Vibrapumpe läuft ununterbrochen - Ähnliche Themen

  1. ERLEDIGT Faema Compact,

    ERLEDIGT Faema Compact,: hallo werte forumsteilnehmerInnen. wenn sie dieses jahr nicht wegkommt, muß sie eine neue hülle von mir bekommen, das wir keine originale optik...
  2. [Erledigt] Faema Compact, eingruppig

    Faema Compact, eingruppig: bj 1990. neues sicherheitsventil, neues druckventil, neue sichtglasdichtungen. komplett entkalkt. funktioniert einwandfrei. wasserlanze fehlt....
  3. Expansionsventil undicht FAEMA

    Expansionsventil undicht FAEMA: Hallo Leute, habe mein verkalktes und festsitzendends Auslaufventil (bei der Faema vorne am Tank) zerlegt und entkalt. Kann mir jemand sagen ob da...
  4. [Maschinen] Faema Lambro

    Faema Lambro: Suche ein gut erhaltene Faema Lambro
  5. [Maschinen] Suche Faema Faemina

    Suche Faema Faemina: Suche für den kleinen Espresso zwischen durch Eine Faema Faemina gerne auch die Dritte Baureie. Die Faemina sollte unverbesserlich sein und...