FI fliegt - Mazzer Super Jolly

Diskutiere FI fliegt - Mazzer Super Jolly im Reparatur und Wartung Forum im Bereich Fragen und Tipps; Hallo zusammen, Anscheinend ist wohl grad perfektes Wetter für fliegende FI‘s ;) Zu meinem Problem: die Mühle hab ich seit 7 Jahren, ist schon...

  1. hiud

    hiud Mitglied

    Dabei seit:
    10.12.2012
    Beiträge:
    89
    Zustimmungen:
    41
    Hallo zusammen,
    Anscheinend ist wohl grad perfektes Wetter für fliegende FI‘s ;)

    Zu meinem Problem: die Mühle hab ich seit 7 Jahren, ist schon ein älteres Semester.
    letztes Jahr hab ich einen neuen Kondensator eingebaut, da sie manchmal Probleme beim anlaufen hatte, hat wunderbar funktioniert.

    Heute Morgen ist dann beim ersten Espresso der FI geflogen, nachdem die Mühle ca. 0,5 s gelaufen ist.
    Nach der Arbeit hab ich nochmal getestet, gleiches Problem.

    Ich hab sie schon geöffnet, erster Sichtkontakt lässt keine losen Kabel oder Kabelbrüche erkennen.

    Worst-case ist vermutlich ein Wicklungsschluss.
    Ein Bekannter ist Elektriker, den werd ich mal fragen, ob der ein geeignetes Messgerät hat
    Muss ich den Stator dafür zwingend ausbauen?

    Gibts Erfahrungen mit Ersatzteilen oder neu wickeln lassen?

    Danke für eure Antworten und Grüße
     
  2. #2 sokrates618, 21.10.2019
    sokrates618

    sokrates618 Mitglied

    Dabei seit:
    30.06.2011
    Beiträge:
    1.969
    Zustimmungen:
    912
    Hallo Hiud,
    einen Wicklungsschluss kann nur mit speziellen Meßgeräten ermittelt werden. Wahrscheinlicher ist jedoch ein Isolationsfehler. Häufig sind bei sehr alten Motoren die Isolierungen der Motoranschlussdrähte brüchig geworden. Manchmal kann man schon mit einem Multimeter solche Isolationsfehler erkennen.
    Dein ausgewechselter Kondensator hat die richtige Spannungsfestigkeit?
    Gruß, Götz
     
  3. #3 Cappu_Tom, 21.10.2019
    Cappu_Tom

    Cappu_Tom Mitglied

    Dabei seit:
    12.03.2013
    Beiträge:
    2.660
    Zustimmungen:
    2.223
    nein, eventuell hat auch nur der Kondensator (falls Metallgehäuse?) einen Schluss.
    Zu Ersatzteilen kann ich nichts sagen. Wir haben im Betrieb einmal eine ausgefallenen (im Sinne von alt/exotisch) Motor quasi chemisch reinigen und anschließend Vakuum-Lakieren lassen - das hielt sich preislich durchaus in Grenzen. Der Motor hatte keinen Totalausfall, aber einen überhöhten Fehlerstrom. Konkret wird dir da aber nur ein Motorwickler etwas sagen können, wenn er den Motor selbst gemessen hat. Das nur zur Info, ein Ersatz des Stators (sofern erhältlich) ist sicher das Einfachste.
    Stichwort: Isolationsmessgerät...
     
  4. hiud

    hiud Mitglied

    Dabei seit:
    10.12.2012
    Beiträge:
    89
    Zustimmungen:
    41
    [​IMG]

    Das ist der Kondensator, der gleiche war davor schon verbaut. Hat ein Gehäuse aus Plastik.

    Mein Elektrikerfreund hat mir die Adresse von einer kleinen Firma für Elektromotoren gegeben, da hoffe ich auf die richtigen Messgeräte.

    Den Isolationsfehler bei einem brüchigerem Anschlusskabel stelle ich (falls möglich) mit Widerstandsmessung gegen Masse fest, oder?
    Die Kabel machen jetzt keinen super frischen Eindruck, aber wirken auf den ersten Blick/Kontakt nicht spröde.

    Das könnte ich noch bewerkstelligen, sonst hoffe ich auf Hilfe vom Fachmann.
    Ich hänge nämlich schon ein wenig an der alten Mühle...


    Danke für eure hilfreichen Antworten!
     
  5. #5 Cappu_Tom, 21.10.2019
    Cappu_Tom

    Cappu_Tom Mitglied

    Dabei seit:
    12.03.2013
    Beiträge:
    2.660
    Zustimmungen:
    2.223
    Ok, der fällt dann als Fehlerquelle schon mal aus.
    Das klingt gut!
    Ja, das kannst du sicher vorab selbst machen. Mögliche Szenarien:
    • Es ergibt sich irgendwo ein Messwert im 100k Bereich: Defekt gefunden > tauschen
    • Alles gegen unendlich: da muss der Isolationstester ran, um sicher zu gehen
    Bei der Gelegenheit einige 'Altlasten' in Bezug auf Verkabelung zu beseitigen ist darüber hinaus nie falsch.
    Verstehe ich, würde es auch versuchen.
     
    joost gefällt das.
  6. joost

    joost Mitglied

    Dabei seit:
    01.05.2014
    Beiträge:
    5.879
    Zustimmungen:
    5.592
    Der geht eher selten gegen Masse und der FI hätte damit also eher nichts zu tun. Typisch wäre, dass der Motor nicht anläuft oder unter Last wieder stehen bleibt.
     
    The Rolling Stone gefällt das.
  7. hiud

    hiud Mitglied

    Dabei seit:
    10.12.2012
    Beiträge:
    89
    Zustimmungen:
    41
    Kleines Update: hab heute mit dem Multimeter gemessen, Widerstand gegen Masse war unendlich.
    Aber die Kabel sind doch deutlich brüchiger als bei der ersten Betrachtung gedacht.

    Für Montag habe ich ein Date beim Elektromotor-Spezialisten.
    bin gespannt, was rauskommt und gebe dann Bescheid.

    Danke an euch für die Hinweise!
    Grüße, Kilian
     
  8. joost

    joost Mitglied

    Dabei seit:
    01.05.2014
    Beiträge:
    5.879
    Zustimmungen:
    5.592
    Mit einem Multimeter kannst Du nur eingeschränkt Isolationsfehler messen, weil die Messspannung zu gering ist.
    Zeigt das Multimeter einen Durchgang zu Masse an, dann hast Du einen Masseschluss.
    Der Umkehrschluss, dass Du KEINEN hättest, wenn ein Multimeter keinen zeigt, ist jedoch falsch. Du hast halt keinen bei 5V Messspannung. Das kann bei 230V Netzspannung dann schon ganz anders aussehen.
     
  9. hiud

    hiud Mitglied

    Dabei seit:
    10.12.2012
    Beiträge:
    89
    Zustimmungen:
    41
    @joost Das weiß ich, hab ich ja auch nicht gesagt, aber dennoch danke für den Hinweis.

    Aber mehr als das kleine Multimeter hab ich halt nicht zu Hause.
    Deswegen geh ich ja nächste Woche zu dem Elektromotor-Typ.
    Mal schauen, was der messen wird.
     
    joost gefällt das.
  10. hiud

    hiud Mitglied

    Dabei seit:
    10.12.2012
    Beiträge:
    89
    Zustimmungen:
    41
    Da Bilder hier ja immer sehr beliebt sind, anbei ein Paar Eindrücke (inklusive des schicken Rückens):

    Zuerst hab ich natürlich die Mühle abgesteckt, Hopper und Restbohnen enfternt, ausgesaugt und den oberen Mahlscheibenträger demontiert.
    Anschließend die untere Mahlscheibe und dann den Mahlscheibenträger entfernt.
    Ich habe sehr (!) vorsichtig drei Schrauben in die Befestigungslöcher gedreht und getestet, wie fest er sitzt.
    Da er sich sofort leicht bewegt hat, konnte ich ihn mit den drei Schrauben abdrücken.

    Anschließend habe ich den Bodendeckel, Kondensator, Schalter, Kabel entfernt und die vier Schrauben der inneren Platte entfernt.
    Dann mittig eine Schraube eingedreht, um die Platte vom Rotor zu drücken.

    Nun hab ich die kleine Platte oben um das obere Lager des Rotors entfernt und den Rotor von oben mit dem Abschalgholz der Sudlade und einem Hammer mit ein paar beherzten Schlägen entfernt. Davor hab ich noch etwas Verpackungspapier unten in die Mühle gepackt, dass der Rotor nich runterplumpst.

    Das Entfernen des Stators hab ich noch nicht getestet, da werd ich auf den Abzieher beim Elektro-Fritzen hoffen.

    Bis auf das obere Lager und die Paltte unter dem MST war erstaunlich wenig Schmodder in der Mühle. Aber ich mach oben auch ein paar mal im Jahr auf zum Reinigen.

    [​IMG]
    [​IMG] [​IMG] [​IMG] [​IMG] [​IMG] [​IMG] [​IMG]
     
    rebecmeer gefällt das.
  11. hiud

    hiud Mitglied

    Dabei seit:
    10.12.2012
    Beiträge:
    89
    Zustimmungen:
    41
    So, noch ein ergänzendes Update:

    Die Isolationsmessung hat zum Glück ergeben, dass die Wicklungen noch in Ordnung sind.
    Es lag tatsächlich an den brüchigen Kabeln.

    Diese wurden getauscht und auch noch neue Lager verbaut.

    Schwierigkeiten beim Einbau:
    Der Elektromotor-Typ hat mir den Stator schon mit seiner Presse wieder in Position gebracht, dabei hat er es etwas zu gut gemeint.
    Hab ich aber erst bemerkt, als der MST wieder drauf war.
    Hab ihn nun wieder etwas weiter dach unten gebracht, sonst wäre der Hohlraum zwischen MST und Mahlkammer recht groß gewesen.

    Mit viel Hitze gehen die Motorplatte und der MST aber super leicht drauf.

    Jetzt läuft sie zum Glück wieder und alles ist wieder gut :)

    Nochmal Danke für die Tipps und ein schönes WE

    [​IMG]
    [​IMG]
     
    Cappu_Tom, Caruso und cbr-ps gefällt das.
Thema:

FI fliegt - Mazzer Super Jolly

Die Seite wird geladen...

FI fliegt - Mazzer Super Jolly - Ähnliche Themen

  1. BZ10 Relais abgeraucht nach Entkalkung und FI fliegt

    BZ10 Relais abgeraucht nach Entkalkung und FI fliegt: Habe die letzten Tage meine Bezzera entkalkt, ihr eine leisere Elka gegönnt und eine Kesselisolierung angebracht. Heute wieder alles...
  2. Eigenbau Tageshopper an einer Mazzer Mini m. Beschwerungsplatte

    Eigenbau Tageshopper an einer Mazzer Mini m. Beschwerungsplatte: Vor ca. 3 Jahren habe ich einen Tageshopper in Acrylglas und einen Olivenholzdeckel für meine Mazzer Mini vom Nico Wiedemann bekommen. Ich habe...
  3. [Erledigt] Mazzer Mini Electronic

    Mazzer Mini Electronic: Verkaufe eine Mazzer Mini Electronic in rot mit Hausbrandt Branding. Sieht man nicht allzu oft. Mühle ist in einem guten Zustand mit der ein oder...
  4. Suche Mazzer Mini Electronic A Poliert

    Suche Mazzer Mini Electronic A Poliert: Wie der Titel sagt: Suche: MAZZER MINI ELECTRONIC A grau oder poliert! Alles anbieten! Grüße Mark
  5. Mazzer Major verweigert ihren Dienst

    Mazzer Major verweigert ihren Dienst: Hallo zusammen, meine Major hatte neulich schon einmal die Zicken das Sie nicht anlaufen wollte, Tage später lief sie wieder. Jetzt verweigert...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden