<!DOCTYPE html>









	









	




	




	





	




	
		
	
	
	
		
	


<html id="XenForo" lang="de-DE" dir="LTR" class="Public NoJs GalleryLazyLoader uix_javascriptNeedsInit LoggedOut Sidebar  Responsive pageIsLtr   hasTabLinks  hasSearch   is-sidebarOpen hasRightSidebar is-setWidth navStyle_0 pageStyle_0 hasFlexbox" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>


	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />
	
		<meta name="viewport" content="width=device-width, initial-scale=1" />
	
	
		<base href="https://www.kaffee-netz.de/" />
		<script>
			var _b = document.getElementsByTagName('base')[0], _bH = "https://www.kaffee-netz.de/";
			if (_b && _b.href != _bH) _b.href = _bH;
		</script>
	

	
    <title>Fiorenzato Doge Doser</title>


	<noscript><style>.JsOnly, .jsOnly { display: none !important; }</style></noscript>
	<link rel="stylesheet" href="css.php?css=xenforo,form,public&amp;style=4&amp;dir=LTR&amp;d=1500973448" />

	<link rel="stylesheet" href="css.php?css=andy_similarthreads,bb_code,discussion_list,facebook,login_bar,message,message_user_info,moderator_bar,omcon24_ads,omcon24_socialBar,thread_view,twitter,wf_default,xengallery_tab_links&amp;style=4&amp;dir=LTR&amp;d=1500973448" />


	<link rel="stylesheet" href="css.php?css=uix,uix_style,portal&amp;style=4&amp;dir=LTR&amp;d=1500973448" />

	<style>
	/*** UIX -- PER USER STYLES ***/

	

	


	

</style>

	<link rel="stylesheet" href="css.php?css=EXTRA&amp;style=4&amp;dir=LTR&amp;d=1500973448" />

	

	<style>
/* Node Styling */

</style>

	
	<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">



	

	
	
	












<link href="styles/uix/uix/css/font-awesome.min.css" rel="stylesheet">
<link href='//fonts.googleapis.com/css?family=Open+Sans:400,600,700|Lato:400,700' rel='stylesheet' type='text/css'>


<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>

	<script>if (!window.jQuery) { document.write('<scr'+'ipt type="text/javascript" src="js/jquery/jquery-1.11.0.min.js"><\/scr'+'ipt>'); }</script>



<script src="js/xenforo/xenforo.js?_v=1750ac61"></script>




<!--[if lt IE 9]>
	
		 
        	<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.2/html5shiv.min.js"></script>
	        
	        <script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.js"></script>
	        
	        <script src="//cdnjs.cloudflare.com/ajax/libs/selectivizr/1.0.2/selectivizr-min.js"></script>
	

<![endif]-->



<script>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</script>

<script src="js/audentio/uix_style/functions.min.js?_v=1750ac61_1.5.13.0_1"></script>

<script>
	uix.adminJsError = function(errMsg) {
		console.error(errMsg);

		
	}

	uix.fixJsVisibility = function() {
		var userBar = $('.hasJs #userBar');
		var nodeList = $('.hasJs #forums, .hasJs .category_view .nodeList, .hasJs .watch_forums .nodeList');
		var panels = $('.js-uix_panels')
		if (userBar.length) userBar.css('display', 'block');
		if (nodeList.length) nodeList.css('visibility', 'visible');
		if (panels.length) $('.js-uix_panels').removeClass('needsInit');
		$('html').removeClass('uix_javascriptNeedsInit');
	}

	uix.catchJsError = function(err) {
		console.log("\n\n############============   Begin Copying Here   ============############\n\n")
		var errMsg = "Uh Oh!  It looks like there's an error in your page's javascript.  There will likely be significant issues with the use of the forum until this is corrected.  If you are unable to resolve this and believe it is due to a bug in your Audentio Design theme, contact Audentio support and include a copy of the text between the designated areas from your javascript console.  This is the error: \n\n" + err ;
		uix.fixJsVisibility();
		uix.adminJsError(errMsg);
		console.log("\n\n");
		console.log(err);
		console.log("\n\n");
		try {
			uix.debug(true);
		} catch (err) {
			console.log("Unable to include uix.debug();");
		}

		console.log("\n\n############============   End Copying Here   ============############\n\n");
	}

	$(document).ready(function(){
		if (typeof(audentio) === 'undefined' || typeof(uix.jsVersion) === 'undefined') {
			var errMsg = 'Uh Oh!  It looks like the javascript for your theme was not found in /js/audentio/uix_style/.\n\n';
			if (uix.jsGlobal) {
				errMsg += 'Your forum is set to use the same javascript directory for all your themes.  Consider disabling this or modifying the directory.  Options are located under Options > [UI.X] General.\n\n'
			} else {
				errMsg += 'Your theme has set the location of its javascript directory.  You may need to modify the javascript directory location style property located under [UI.X] Global Settings > Javascript Path.\n\n'
			}
			errMsg += 'If your files are in the directory specified, ensure that your file permissions allow them to be read.  There will likely be significant issues with the use of the forum until this is corrected.  If you are unable to resolve this, contact Audentio support.  This error has also been logged to the javascript console.';

			uix.fixJsVisibility();

			uix.adminJsError(errMsg);
		} else if (uix.jsHeadVersion.split('_')[0] != uix.jsVersion.split('_')[0]) {
			var errMsg = 'Uh Oh! It looks like the version of your javascript functions file does not match the version of your page_container_js_head template.  \n\nYour javascript functions file is version "' + uix.jsVersion + '". \nYour page_container_js_head is version "' + uix.jsHeadVersion + '".  \n\nIf your functions file version number is higher, ensure that you have merged all templates (especially page_container_js_head).  If your page_container_js_head version number is higher, ensure that you have correctly uploaded the latest version of the javascript functions file and that you have cleared anything that could cache an old version of the javascript (CDN / Cloudflare / etc.). \n\nThis issue could cause parts of your forum to not display or function correctly.  If this does not resolve the issue contact Audentio support.  This error has also been logged to the javascript console.';
			
			uix.fixJsVisibility();
			
			uix.adminJsError(errMsg);
		}
	});
</script>

<script>
	try {
		uix.dateHelper.phrase = {
			now: 'now',
			second: 's',
			minute: 'm',
			hour: 'h',
			day: 'd',
			week: 'w',
			year: 'y',
			century: 'c',
			ago: '{time} ago',
			future: 'in {time}'
		}


		uix.sticky.stickyMinDist = parseInt('50');

		$(document).ready(function(){
			try {
				
				

				uix.initFunc();
			} catch (err) {
				uix.catchJsError(err);
			}
		});
	} catch (err) {
		uix.catchJsError(err);
	}
</script>



	
	<link rel="apple-touch-icon" href="https://www.kaffee-netz.de/styles/uix/kaffeenetz/logo.og.mf.jpg" />
	<link rel="alternate" type="application/rss+xml" title="RSS-Feed für Kaffee-Netz - Die Community rund ums Thema Kaffee" href="forums/-/index.rss" />
	
	
	<link rel="canonical" href="https://www.kaffee-netz.de/threads/fiorenzato-doge-doser.57784/" />
	<meta name="description" content="Hallo,
weiss jemand wie man den Doser runter bekommt? Ich habe ihn eigentlich soweit freigelegt. Der obere Teil klemmt aber noch am..." />	<meta property="og:site_name" content="Kaffee-Netz - Die Community rund ums Thema Kaffee" />
	<meta property="og:image" content="https://www.kaffee-netz.de/styles/uix/xenforo/avatars/avatar_m.png" />
	<meta property="og:image" content="https://www.kaffee-netz.de/styles/uix/kaffeenetz/logo.og.mf.jpg" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://www.kaffee-netz.de/threads/fiorenzato-doge-doser.57784/" />
	<meta property="og:title" content="Fiorenzato Doge Doser" />
	<meta property="og:description" content="Hallo,
weiss jemand wie man den Doser runter bekommt? Ich habe ihn eigentlich soweit freigelegt. Der obere Teil klemmt aber noch am..." />
	
	<meta property="fb:app_id" content="425312790932144" />
	
<!-- Tapatalk Detect style start -->
<style type="text/css">
.ui-mobile [data-role="page"], .ui-mobile [data-role="dialog"], .ui-page
{
top:auto;
}
</style>
<!-- Tapatalk Detect banner style end -->
                



	
		<meta name="theme-color" content="rgb(121, 77, 51)">
		<meta name="msapplication-TileColor" content="rgb(121, 77, 51)">
	

<link rel="stylesheet" href="css.php?css=omcon24_extra&amp;style=4&amp;dir=LTR&amp;d=1500973448" />
</head>

<body class="node12 node5 SelectQuotable">

	

	
		

<div id="loginBar">
	<div class="pageContent">
		<span class="helper"></span>
	</div>
	<div class="pageWidth">

		

	</div>
</div>
	

	
		
		<div class="js-uix_panels uix_panels ">
			
				

<aside class="js-sidePanelWrapper sidePanelWrapper  sidePanelWrapper--left">
	<a href="#" class="js-panelMask uix_panelMask"></a>
	
		<div class="sidePanel sidePanel--nav">
			<nav>
<ul class="sidePanel__navTabs">
	
							<!-- home -->
							


								<!-- extra tabs: home -->
								


								<!-- forums -->
								
									
										<li class="navTab forums selected">

											<a href="https://www.kaffee-netz.de/" class="navLink">Foren</a>
											<a href="https://www.kaffee-netz.de/" class="SplitCtrl"><i class="uix_icon js-offcanvasIcon uix_icon-expandDropdown"></i></a>
								
											<div class="tabLinks">
									
													<ul class="secondaryContent blockLinksList">
													
														
														<li><a rel="nofollow" href="search/?type=post">Foren durchsuchen</a></li>
														
														<li><a href="find-new/posts" rel="nofollow">Themen mit aktuellen Beiträgen</a></li>
													
													</ul>
									
											</div>
										</li>
								
								

								<!-- extra tabs: middle -->
								
								
									
										
											<li class="navTab xengallery ">
								
											<a href="https://www.kaffee-netz.de/media/"  class="navLink">Medien</a>
											<a href="https://www.kaffee-netz.de/media/" class="SplitCtrl"><i class="uix_icon js-offcanvasIcon uix_icon-expandDropdown"></i></a>
								
											<div class="tabLinks">
												

<ul class="secondaryContent blockLinksList xengallery">
	
	
		<li><a href="search/?type=xengallery_media">Medien suchen</a></li>
	
	
	
		
		
	
	<li><a href="find-new/media">Neue Medien</a></li>
</ul>
											</div>
										</li>
										
									
								
								


								<!-- members -->
								

								<!-- extra tabs: end -->
								

	

</ul>
</nav>
		</div>
	
</aside>
			
			
				

<aside class="js-sidePanelWrapper sidePanelWrapper  sidePanelWrapper--right">
	<a href="#" class="js-panelMask uix_panelMask"></a>
	
		
			<div class="sidePanel sidePanel--login">
				<form action="login/login" method="post" class="xenForm--uixLoginForm xenForm">

	<dl class="ctrlUnit fullWidth">
		<dt><label for="ctrl_pageLogin_login">Benutzername oder E-Mail-Adresse:</label></dt>
		<dd><input type="text" name="login" value="" id="ctrl_pageLogin_login" class="textCtrl uix_fixIOSClickInput" tabindex="21" /></dd>
	</dl>

	<dl class="ctrlUnit fullWidth">
		<dt><label for="ctrl_pageLogin_password">Passwort:</label></dt>
		<dd>
			<input type="password" name="password" class="textCtrl uix_fixIOSClickInput" id="ctrl_pageLogin_password" tabindex="22" />
			<div><a href="lost-password/" class="OverlayTrigger OverlayCloser" tabindex="26">Hast du dein Passwort vergessen?</a></div>
		</dd>
	</dl>

	

	<dl class="ctrlUnit submitUnit">
		<dd>
			<input type="submit" class="button primary" value="Anmelden" data-loginPhrase="Anmelden" data-signupPhrase="Registrieren" tabindex="24" />
			<label class="rememberPassword"><input type="checkbox" name="remember" value="1" id="ctrl_pageLogin_remember" tabindex="23" /> Angemeldet bleiben</label>
		</dd>
	</dl>

	
	<dl class="ctrlUnit fullWidth">
	

	
		
		<dt></dt>
		<dd><a href="register/facebook?reg=1" class="fbLogin" tabindex="210"><span>Mit Facebook anmelden</span></a></dd>
	

	
		
		<dt></dt>
		<dd><a href="register/twitter?reg=1" class="twitterLogin" tabindex="210"><span>Mit Twitter anmelden</span></a></dd>
	

	

	
	</dl>
	

	<input type="hidden" name="cookie_check" value="1" />
	<input type="hidden" name="_xfToken" value="" />
	<input type="hidden" name="redirect" value="/threads/fiorenzato-doge-doser.57784/" />
	

</form>
			</div>
		
	
</aside>
			

			<div class="mainPanelWrapper">
				<a href="#" class="js-panelMask uix_panelMask"></a>

	

	

<div class="uix_wrapperFix" style="height: 1px; margin-bottom: -1px;"></div>

<div id="uix_wrapper">
<div class="uix_wrapperFix" style="height: 1px; margin-bottom: -1px;"></div>

<div id="headerMover">
	<div id="headerProxy"></div>
<header>
	


<div id="header">
	



	

	
		<div id="logoBlock" class="header__blockItem ">

	
	<div class="pageWidth">
	

		

	<div id="oc24_container_top">
		<div>
				<div id="leader_top_desk"><script type="text/javascript"><!--
google_ad_client = "ca-pub-2314793408715853";
/* kaffe-netz.de_leaderboard */
google_ad_slot = "5266312702";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
		</div>
		
		<div id="Skyscraper">		
			<script type="text/javascript"><!--
google_ad_client = "ca-pub-2314793408715853";
/* kaffe-netz.de_skyscraper */
google_ad_slot = "6743020582";
google_ad_width = 160;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
		</div>
	</div>

<div class="pageContent">

		

		
		<div id="logo"><a href="https://www.kaffee-netz.de/">
			<span></span>
			<img src="
styles/uix/kaffeenetz/kaffee-netz-logo.png
" alt="Kaffee-Netz - Die Community rund ums Thema Kaffee" />
			
		</a></div>
		

		
			
		

		<span class="helper"></span>
		</div>
	</div>
</div>
	

	



<div id="navigation" class="header__blockItem withSearch ">
	<div class="sticky_wrapper">
		<div class="uix_navigationWrapper">
		
		<div class="pageWidth">
		
			<div class="pageContent">
				<nav>
					<div class="navTabs">
						

							<ul class="publicTabs navLeft">

							
							<li id="logo_small">
								<a href="https://www.kaffee-netz.de/">
								
									<img src="styles/uix/kaffeenetz/nav-logo.png">
								
								</a>
							</li>
							

							





	

	
		
	


	

	
		
	













	<li class="navTab  navTab--panelTrigger navTab--navPanelTrigger PopupClosed">
		<a class="navLink js-leftPanelTrigger" href="#">
			<i class="uix_icon uix_icon-menu"></i><span class="trigger__phrase">Menu</span>
		</a>
	</li>



							<!-- home -->
							


								<!-- extra tabs: home -->
								


								<!-- forums -->
								
									
										<li class="navTab forums selected">
	
											<a href="https://www.kaffee-netz.de/" class="navLink">Foren</a>
											<a href="https://www.kaffee-netz.de/" class="SplitCtrl" rel="Menu"></a>
	
											<div class="tabLinks forumsTabLinks">
												
													<div class="primaryContent menuHeader">
														<h3>Foren</h3>
														<div class="muted">Direktauswahl</div>
													</div>
									
													<ul class="secondaryContent blockLinksList">
													
														
														<li><a rel="nofollow" href="search/?type=post">Foren durchsuchen</a></li>
														
														<li><a href="find-new/posts" rel="nofollow">Themen mit aktuellen Beiträgen</a></li>
													
													</ul>
									
													
	

<div id="searchBar" class="hasSearchButton">
	
	<i id="QuickSearchPlaceholder" class="uix_icon uix_icon-search" title=" Suche"></i>

	


	<fieldset id="QuickSearch">
		<form action="search/search" method="post" class="formPopup">

			<div class="primaryControls">
				<!-- block: primaryControls -->
				<i class="uix_icon uix_icon-search" onclick='$("#QuickSearch form").submit()'></i>
				<input type="search" name="keywords" value="" class="textCtrl" placeholder=" Suche..." results="0" title="Gib deine Suche ein und verwende die Eingabetaste" id="QuickSearchQuery" />
				<!-- end block: primaryControls -->
			</div>

			<div class="secondaryControls">
				<div class="controlsWrapper">

					<!-- block: secondaryControls -->
					<dl class="ctrlUnit">
						<dt></dt>
						<dd><ul>
							<li><label><input type="checkbox" name="title_only" value="1"
								id="search_bar_title_only" class="AutoChecker"
								data-uncheck="#search_bar_thread" /> Nur die Titel durchsuchen</label></li>
						</ul></dd>
					</dl>

					<dl class="ctrlUnit">
						<dt><label for="searchBar_users">Erstellt von:</label></dt>
						<dd>
							<input type="text" name="users" value="" class="textCtrl AutoComplete" id="searchBar_users" />
							<p class="explain">Trenne Benutzernamen durch Kommata.</p>
						</dd>
					</dl>

					<dl class="ctrlUnit">
						<dt><label for="searchBar_date">Neuer als:</label></dt>
						<dd><input type="date" name="date" value="" class="textCtrl" id="searchBar_date" /></dd>
					</dl>

					
					<dl class="ctrlUnit">
						<dt></dt>
						<dd><ul>
								
									<li><label title="Nur Fiorenzato Doge Doser suchen"><input type="checkbox" name="type[post][thread_id]" value="57784"
	id="search_bar_thread" class="AutoChecker"
	data-uncheck="#search_bar_title_only, #search_bar_nodes" /> Nur dieses Thema durchsuchen</label></li>
								
									<li><label title="Nur Reparatur und Wartung suchen"><input type="checkbox" name="nodes[]" value="12"
	id="search_bar_nodes" class="Disabler AutoChecker" checked="checked"
	data-uncheck="#search_bar_thread" /> Nur dieses Forum durchsuchen</label>
	<ul id="search_bar_nodes_Disabler">
		<li><label><input type="checkbox" name="type[post][group_discussion]" value="1"
			id="search_bar_group_discussion" class="AutoChecker"
			data-uncheck="#search_bar_thread" /> Die Ergebnisse als Themen anzeigen</label></li>
	</ul></li>
								
						</ul></dd>
					</dl>
					
				</div>
				<!-- end block: secondaryControls -->

				<dl class="ctrlUnit submitUnit">
					<dt></dt>
					<dd>
						<input type="submit" value=" Suche" class="button primary Tooltip" title="Allgemeine Suche" />
						<a href="search/" class="button moreOptions Tooltip" title="Erweiterte Suche">Mehr...</a>
						<div class="Popup" id="commonSearches">
							<a rel="Menu" class="button NoPopupGadget Tooltip" title="Nützliche Suchen" data-tipclass="flipped"><span class="arrowWidget"></span></a>
							<div class="Menu">
								<div class="primaryContent menuHeader">
									<h3>Nützliche Suchen</h3>
								</div>
								<ul class="secondaryContent blockLinksList">
									<!-- block: useful_searches -->
									<li><a href="find-new/posts?recent=1" rel="nofollow">Themen mit aktuellen Beiträgen</a></li>
									
									<!-- end block: useful_searches -->
								</ul>
							</div>
						</div>
					</dd>
				</dl>

			</div>

			<input type="hidden" name="_xfToken" value="" />
		</form>
	</fieldset>

	

</div>
	

	

	<div id="uix_searchMinimal">
		<form action="search/search" method="post">
			<i id="uix_searchMinimalClose" class="uix_icon uix_icon-close"  title="Schließen"></i>
			<i id="uix_searchMinimalOptions" class="uix_icon uix_icon-cog" title="Einstellungen"></i>
			<div id="uix_searchMinimalInput" >
				<input type="search" name="keywords" value="" placeholder=" Suche..." results="0" />
			</div>
			<input type="hidden" name="_xfToken" value="" />
		</form>
	</div>






												
									
											</div>
										</li>
								
								

								<!-- extra tabs: middle -->
								
								
									
										
										<li class="navTab xengallery Popup PopupControl PopupClosed">
	
											<a href="https://www.kaffee-netz.de/media/"  class="navLink">Medien</a>
											<a href="https://www.kaffee-netz.de/media/" class="SplitCtrl" rel="Menu"></a>
											
											<div class="Menu JsOnly tabMenu xengalleryTabLinks">
												
													<div class="primaryContent menuHeader">
														<h3>Medien</h3>
														<div class="muted">Direktauswahl</div>
													</div>
													

<ul class="secondaryContent blockLinksList xengallery">
	
	
		<li><a href="search/?type=xengallery_media">Medien suchen</a></li>
	
	
	
		
		
	
	<li><a href="find-new/media">Neue Medien</a></li>
</ul>
													
												
											</div>
										</li>
										
									
								
								


								<!-- members -->
								

								<!-- extra tabs: end -->
								

								<!-- responsive popup -->
								<li class="navTab navigationHiddenTabs navTab--justIcon Popup PopupControl PopupClosed" style="display:none">

									<a rel="Menu" class="navLink NoPopupGadget uix_dropdownDesktopMenu"><i class="uix_icon uix_icon-navOverflow"></i><span class="uix_hide menuIcon">Menü</span></a>

									<div class="Menu JsOnly blockLinksList primaryContent" id="NavigationHiddenMenu"></div>
								</li>

								
								<!-- no selection -->
								
								

								

							</ul>


							


								<ul class="navRight visitorTabs">

								

									

									<li class="navTab onlineCounter PopupClosed"><a href="online/" rel="nofollow" class="navLink">Online: <strong class="itemCount">483</strong></a></li>

									
										
									

									
										

	<li class="navTab login PopupClosed">
		
			<a rel="nofollow" href="login/" class="navLink uix_dropdownDesktopMenu">
				
				<strong class="loginText">Anmelden</strong>
			</a>
		

		

	</li>

	
	<li class="navTab register PopupClosed">
		<a rel="nofollow" href="register/" class="navLink">
			
			<strong>Registrieren</strong>
		</a>
	</li>
	


									

									

									





	

	
		
	


	

	
		
	











									

								

								</ul>

							

							


						
					</div>

				<span class="helper"></span>

				</nav>
			</div>
		</div>
		</div>
	</div>
</div>



	
</div>

	
	
</header>

<div id="content" class="thread_view">
	
	<div class="pageWidth">
		<div class="pageContent">
	
			<!-- main content area -->

			

			

			
			
			<div class="breadBoxTop  ">
				
				

<nav>

	

	
		
			
				
			
		
			
				
			
		
	

	<fieldset class="breadcrumb">
		<a href="misc/quick-navigation-menu?selected=node-12" class="OverlayTrigger jumpMenuTrigger" data-cacheOverlay="true" title="Nützliche Links anzeigen"><i class="uix_icon uix_icon-sitemap"></i><!--Gehe zu...--></a>

		<div class="boardTitle"><strong>Kaffee-Netz - Die Community rund ums Thema Kaffee</strong></div>

		<span class="crumbs">
			

			
				<span class="crust selectedTabCrumb" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
					<a href="https://www.kaffee-netz.de/" class="crumb" rel="up" itemprop="url"><span itemprop="title"><i class="uix_icon uix_icon-home" title="Foren"></i></span></a>
					<span class="arrow"><i class="uix_icon uix_icon-breadcrumbSeparator"></i></span>
				</span>
			

			
				
					<span class="crust" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
						<a href="https://www.kaffee-netz.de/#fragen-und-tipps.5" class="crumb" rel="up" itemprop="url"><span itemprop="title">Fragen und Tipps</span></a>
						<span class="arrow"><i class="uix_icon uix_icon-breadcrumbSeparator"></i></span>
					</span>
				
					<span class="crust" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
						<a href="https://www.kaffee-netz.de/forums/reparatur-und-wartung.12/" class="crumb" rel="up" itemprop="url"><span itemprop="title">Reparatur und Wartung</span></a>
						<span class="arrow"><i class="uix_icon uix_icon-breadcrumbSeparator"></i></span>
					</span>
				
			
		</span>
	</fieldset>
</nav>
				
			</div>
			
			

			

			

			

			


	
	
	
	
	

	


	

			
				<div class="uix_contentFix">
					<div class="mainContainer">

			
					<div class="mainContent">
						<!--[if lt IE 8]>
							<p class="importantMessage">Du verwendest einen veralteten Browser. Dieser kann eventuell diese oder andere Webseiten nicht richtig darstellen.<br />Du solltest deinen Browser aktualisieren oder einen <a href="https://de.wikipedia.org/wiki/Liste_von_Webbrowsern" target="_blank">alternativen Browser</a> verwenden.</p>
						<![endif]-->

						
						
						



						
						

						

						
						
							
								<!-- h1 title, description -->
								<div class="titleBar">
									
									<h1>Fiorenzato Doge Doser</h1>

									<p id="pageDescription" class="muted ">
 
Diskutiere <em>Fiorenzato Doge Doser</em>  im <b>Reparatur und Wartung</b> Forum im Bereich Fragen und Tipps; Hallo,
weiss jemand wie man den Doser runter bekommt? Ich habe ihn eigentlich soweit freigelegt. Der obere Teil klemmt aber noch am... 

</p>
								</div>
							
						
						

						

						<!-- main template -->
						



























	




<div class="pageNavLinkGroup"><div class="actionGroup">
					
						<a rel="nofollow" href="threads/fiorenzato-doge-doser.57784/reply" class="callToAction "><span>Antworten</span></a>
					
					
					<a rel="nofollow" href="forums/reparatur-und-wartung.12/create-thread" class="callToAction "><span>Neues Thema erstellen</span></a>
					
					
				</div>
	<div class="linkGroup SelectionCountContainer">
		
		
	</div>

	
</div>





<form action="inline-mod/post/switch" method="post"
	class="InlineModForm section"
	data-cookieName="posts"
	data-controls="#InlineModControls"
	data-imodOptions="#ModerationSelect option">

	<ol class="messageList" id="messageList">
		
			
				


<li id="post-697169" class="sectionMain message     uix_threadAuthor uix_discussionAuthor" data-author="Joe-die-Hyäne">

	<div class="messageDetails">

				

		

		<a href="threads/fiorenzato-doge-doser.57784/" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/697169/permalink">#1</a>

		<span class="item muted">
			<span class="authorEnd"><span class="username author" dir="auto">Joe-die-Hyäne</span>,</span>
			<a href="threads/fiorenzato-doge-doser.57784/" title="Permalink" class="datePermalink">
			
				<span class="DateTime" title="30.01.2012 um 23:59 Uhr">30.01.2012</span>
			
			</a>
		</span>

	

				

			</div>
			


			<div class="uix_message ">

		

	

	














<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	

<div class="messageUserBlock  is-expanded ">

	
		<div class="avatarHolder is-expanded">
			<div class="uix_avatarHolderInner">
			<span class="helper"></span>
			<span class="avatar Av7633l" data-avatarhtml="true"><img src="styles/uix/xenforo/avatars/avatar_l.png" width="192" height="192" alt="Joe-die-Hyäne" /></span>

			
			<!-- slot: message_user_info_avatar -->
			</div>
		</div>
	

	
		<h3 class="userText">
			<div class="uix_userTextInner">

				

				<span class="username" dir="auto" itemprop="name">Joe-die-Hyäne</span>
				<em class="userTitle" itemprop="title">Mitglied</em>
			</div>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
	
		<div class="extraUserInfo is-expanded">
			
			
				
					<dl class="pairsJustified">
						<dt>Dabei seit:</dt>
						<dd>28.02.2007</dd>
					</dl>
				
				
					<dl class="pairsJustified">
						<dt>Beiträge:</dt>
						<dd><a href="search/member?user_id=7633" class="concealed" rel="nofollow">676</a></dd>
					</dl>
				
				



				
					<dl class="pairsJustified">
						<dt>Zustimmungen:</dt>
						<dd>13</dd>
					</dl>
				
				
				
				
				
				

			
			
			
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
			
			
			
		</div>
	


	<span class="arrow"><span></span></span>
</div>
</div>

		<div class="messageInfo primaryContent">
			

			
			<div class="messageContent">
				<article>
					<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
						
						

						Hallo,<br />
weiss jemand wie man den Doser runter bekommt? Ich habe ihn eigentlich soweit freigelegt. Der obere Teil klemmt aber noch am &#039;Mahlkammerdurchgang&#039;. Muss ich ev. dafür den oberen Skalenring entfernen und den gesamten Mötor lösen? Würde ich mir gern sparen, da sich das Material eher weich und empfindlich anfühlt.<br />
<br />
<img src="proxy.php?image=http%3A%2F%2Fup.picr.de%2F9402958hcj.jpg&amp;hash=f5ec25b2b4fb6535b832f8212757a57a" class="bbCodeImage LbImage" alt="[&#x200B;IMG]" data-url="http://up.picr.de/9402958hcj.jpg" /><br />
<br />
Gruß<br />
Ludger
						<div class="messageTextEndMarker">&nbsp;</div>
					</blockquote>
				</article>

				
			</div>
			

			

			

		 

	

			<div id="likes-post-697169"></div>
		</div>

	</div> 

	

	
	
</li>



	

			
		
			
				


<li id="post-697176" class="sectionMain message     " data-author="LapinKulta">

	<div class="messageDetails">

				

		

		<a href="threads/fiorenzato-doge-doser.57784/#post-697176" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/697176/permalink">#2</a>

		<span class="item muted">
			<span class="authorEnd"><span class="username author" dir="auto">LapinKulta</span>,</span>
			<a href="threads/fiorenzato-doge-doser.57784/#post-697176" title="Permalink" class="datePermalink">
			
				<span class="DateTime" title="31.01.2012 um 00:17 Uhr">31.01.2012</span>
			
			</a>
		</span>

	

				

			</div>
			


			<div class="uix_message ">

		

	

	














<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	

<div class="messageUserBlock  is-expanded ">

	
		<div class="avatarHolder is-expanded">
			<div class="uix_avatarHolderInner">
			<span class="helper"></span>
			<span class="avatar Av24369l" data-avatarhtml="true"><img src="styles/uix/xenforo/avatars/avatar_l.png" width="192" height="192" alt="LapinKulta" /></span>

			
			<!-- slot: message_user_info_avatar -->
			</div>
		</div>
	

	
		<h3 class="userText">
			<div class="uix_userTextInner">

				

				<span class="username" dir="auto" itemprop="name">LapinKulta</span>
				<em class="userTitle" itemprop="title">Mitglied</em>
			</div>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
	
		<div class="extraUserInfo is-expanded">
			
			
				
					<dl class="pairsJustified">
						<dt>Dabei seit:</dt>
						<dd>13.04.2010</dd>
					</dl>
				
				
					<dl class="pairsJustified">
						<dt>Beiträge:</dt>
						<dd><a href="search/member?user_id=24369" class="concealed" rel="nofollow">35</a></dd>
					</dl>
				
				



				
					<dl class="pairsJustified">
						<dt>Zustimmungen:</dt>
						<dd>0</dd>
					</dl>
				
				
				
				
				
				

			
			
			
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
			
			
			
		</div>
	


	<span class="arrow"><span></span></span>
</div>
</div>

		<div class="messageInfo primaryContent">
			

			
			<div class="messageContent">
				<article>
					<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
						
						

						<b>AW: Fiorenzato Doge Doser</b><br />
<br />
Moin,<br />
vorab, hatte diesen Mühlentyp noch nicht in den Fingern.<br />
Aber ich glaube nicht das du dafür den Motor lösen oder den Skalenring entfernen mußt.<br />
Wenn ich davon ausgehe das du die 2 Kreuzschlitze, unten, entfernt hast müßte sich das Oberteil vom Dosierer doch rausziehen lassen. Eventuell ein wenig &quot;Kontaktkorrosion&quot; oder Kaffeereste ? Müßte auf einer Explosionszeichnung doch zu erkennen sein! Habe ich aber gerade leider nicht zur Hand.<br />
Viel Erfolg mit der schönen Mühle!<br />
Grüsse, Lars.
						<div class="messageTextEndMarker">&nbsp;</div>
					</blockquote>
				</article>

				
			</div>
			

			

			

		 

	

			<div id="likes-post-697176"></div>
		</div>

	</div> 

	

	
	
</li>

	

			
		
			
				


<li id="post-697179" class="sectionMain message     uix_threadAuthor uix_discussionAuthor" data-author="Joe-die-Hyäne">

	<div class="messageDetails">

				

		

		<a href="threads/fiorenzato-doge-doser.57784/#post-697179" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/697179/permalink">#3</a>

		<span class="item muted">
			<span class="authorEnd"><span class="username author" dir="auto">Joe-die-Hyäne</span>,</span>
			<a href="threads/fiorenzato-doge-doser.57784/#post-697179" title="Permalink" class="datePermalink">
			
				<span class="DateTime" title="31.01.2012 um 00:37 Uhr">31.01.2012</span>
			
			</a>
		</span>

	

				

			</div>
			


			<div class="uix_message ">

		

	

	














<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	

<div class="messageUserBlock  is-expanded ">

	
		<div class="avatarHolder is-expanded">
			<div class="uix_avatarHolderInner">
			<span class="helper"></span>
			<span class="avatar Av7633l" data-avatarhtml="true"><img src="styles/uix/xenforo/avatars/avatar_l.png" width="192" height="192" alt="Joe-die-Hyäne" /></span>

			
			<!-- slot: message_user_info_avatar -->
			</div>
		</div>
	

	
		<h3 class="userText">
			<div class="uix_userTextInner">

				

				<span class="username" dir="auto" itemprop="name">Joe-die-Hyäne</span>
				<em class="userTitle" itemprop="title">Mitglied</em>
			</div>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
	
		<div class="extraUserInfo is-expanded">
			
			
				
					<dl class="pairsJustified">
						<dt>Dabei seit:</dt>
						<dd>28.02.2007</dd>
					</dl>
				
				
					<dl class="pairsJustified">
						<dt>Beiträge:</dt>
						<dd><a href="search/member?user_id=7633" class="concealed" rel="nofollow">676</a></dd>
					</dl>
				
				



				
					<dl class="pairsJustified">
						<dt>Zustimmungen:</dt>
						<dd>13</dd>
					</dl>
				
				
				
				
				
				

			
			
			
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
			
			
			
		</div>
	


	<span class="arrow"><span></span></span>
</div>
</div>

		<div class="messageInfo primaryContent">
			

			
			<div class="messageContent">
				<article>
					<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
						
						

						<b>AW: Fiorenzato Doge Doser</b><br />
<br />



<div class="bbCodeBlock bbCodeQuote" data-author="LapinKulta">
	<aside>
		
			<div class="attribution type">Zitat von LapinKulta:
				
					<a href="goto/post?id=697176#post-697176" class="AttributionLink">&uarr;</a>
				
			</div>
		
		<blockquote class="quoteContainer"><div class="quote">... Wenn ich davon ausgehe das du die 2 Kreuzschlitze, unten, entfernt hast müßte sich das Oberteil vom Dosierer doch rausziehen lassen. ..</div><div class="quoteExpand">Klicke in dieses Feld, um es in vollständiger Größe anzuzeigen.</div></blockquote>
	</aside>
</div>Leider kommt man da schlecht dran. Wenn das so naheliegend wäre, hätte ich nicht extra gefragt. Aber manchmal übersieht man auch irgend &#039;ne Kleinigkeit. Trotzdem Danke!
						<div class="messageTextEndMarker">&nbsp;</div>
					</blockquote>
				</article>

				
			</div>
			

			

			

		 

	

			<div id="likes-post-697179"></div>
		</div>

	</div> 

	

	
	
</li>

	

			
		
			
				


<li id="post-697185" class="sectionMain message     " data-author="LapinKulta">

	<div class="messageDetails">

				

		

		<a href="threads/fiorenzato-doge-doser.57784/#post-697185" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/697185/permalink">#4</a>

		<span class="item muted">
			<span class="authorEnd"><span class="username author" dir="auto">LapinKulta</span>,</span>
			<a href="threads/fiorenzato-doge-doser.57784/#post-697185" title="Permalink" class="datePermalink">
			
				<span class="DateTime" title="31.01.2012 um 01:22 Uhr">31.01.2012</span>
			
			</a>
		</span>

	

				

			</div>
			


			<div class="uix_message ">

		

	

	














<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	

<div class="messageUserBlock  is-expanded ">

	
		<div class="avatarHolder is-expanded">
			<div class="uix_avatarHolderInner">
			<span class="helper"></span>
			<span class="avatar Av24369l" data-avatarhtml="true"><img src="styles/uix/xenforo/avatars/avatar_l.png" width="192" height="192" alt="LapinKulta" /></span>

			
			<!-- slot: message_user_info_avatar -->
			</div>
		</div>
	

	
		<h3 class="userText">
			<div class="uix_userTextInner">

				

				<span class="username" dir="auto" itemprop="name">LapinKulta</span>
				<em class="userTitle" itemprop="title">Mitglied</em>
			</div>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
	
		<div class="extraUserInfo is-expanded">
			
			
				
					<dl class="pairsJustified">
						<dt>Dabei seit:</dt>
						<dd>13.04.2010</dd>
					</dl>
				
				
					<dl class="pairsJustified">
						<dt>Beiträge:</dt>
						<dd><a href="search/member?user_id=24369" class="concealed" rel="nofollow">35</a></dd>
					</dl>
				
				



				
					<dl class="pairsJustified">
						<dt>Zustimmungen:</dt>
						<dd>0</dd>
					</dl>
				
				
				
				
				
				

			
			
			
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
			
			
			
		</div>
	


	<span class="arrow"><span></span></span>
</div>
</div>

		<div class="messageInfo primaryContent">
			

			
			<div class="messageContent">
				<article>
					<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
						
						

						<b>AW: Fiorenzato Doge Doser</b><br />
<br />
Moin,<br />
versuch die beiden Schrauben mit einer kleinen &quot;Ratsche&quot; und einem passenden Bit rauszudrehen, oder einem &quot;Winkelschrauber&quot;. Ich denke dann hast du die Einzelteile des Dosierers in der Hand. Ohne die Schrauben zu lösen wird es wohl Bruch geben. <br />
Gruß, Lars.
						<div class="messageTextEndMarker">&nbsp;</div>
					</blockquote>
				</article>

				
			</div>
			

			

			

		 

	

			<div id="likes-post-697185"></div>
		</div>

	</div> 

	

	
	
</li>

	

			
		
			
				


<li id="post-697225" class="sectionMain message     " data-author="tec">

	<div class="messageDetails">

				

		

		<a href="threads/fiorenzato-doge-doser.57784/#post-697225" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/697225/permalink">#5</a>

		<span class="item muted">
			<span class="authorEnd"><span class="username author" dir="auto">tec</span>,</span>
			<a href="threads/fiorenzato-doge-doser.57784/#post-697225" title="Permalink" class="datePermalink">
			
				<span class="DateTime" title="31.01.2012 um 09:20 Uhr">31.01.2012</span>
			
			</a>
		</span>

	

				

			</div>
			


			<div class="uix_message ">

		

	

	














<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	

<div class="messageUserBlock  is-expanded ">

	
		<div class="avatarHolder is-expanded">
			<div class="uix_avatarHolderInner">
			<span class="helper"></span>
			<span class="avatar Av16020l" data-avatarhtml="true"><img src="styles/uix/xenforo/avatars/avatar_l.png" width="192" height="192" alt="tec" /></span>

			
			<!-- slot: message_user_info_avatar -->
			</div>
		</div>
	

	
		<h3 class="userText">
			<div class="uix_userTextInner">

				

				<span class="username" dir="auto" itemprop="name">tec</span>
				<em class="userTitle" itemprop="title">Mitglied</em>
			</div>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
	
		<div class="extraUserInfo is-expanded">
			
			
				
					<dl class="pairsJustified">
						<dt>Dabei seit:</dt>
						<dd>06.01.2009</dd>
					</dl>
				
				
					<dl class="pairsJustified">
						<dt>Beiträge:</dt>
						<dd><a href="search/member?user_id=16020" class="concealed" rel="nofollow">267</a></dd>
					</dl>
				
				



				
					<dl class="pairsJustified">
						<dt>Zustimmungen:</dt>
						<dd>1</dd>
					</dl>
				
				
				
				
				
				

			
			
			
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
			
			
			
		</div>
	


	<span class="arrow"><span></span></span>
</div>
</div>

		<div class="messageInfo primaryContent">
			

			
			<div class="messageContent">
				<article>
					<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
						
						

						<b>AW: Fiorenzato Doge Doser</b><br />
<br />
Also wenn der Dosierer wie bei meiner T80 aufgebaut ist, dann sieht das wie folgt aus:<br />
<br />
<ol>
<li>oberer Metallring</li>
<li>plexiglas ring</li>
<li>unterer Ring mit Schrauben</li>
</ol>Die Ringe 1+2 solltest Du einfach nach oben mit etwas Kraft wegziehen können und dann kommst Du an die beiden Schrauben sehr einfach ran.<br />
<br />
<a href="http://www.nuova-ricambi.de/shop/de/Zubehoer/KAFFEEMUEHLEN/Blatt-17" target="_blank" class="externalLink" rel="nofollow">Blatt 17</a>
						<div class="messageTextEndMarker">&nbsp;</div>
					</blockquote>
				</article>

				
			</div>
			

			

			

		 

	

			<div id="likes-post-697225"></div>
		</div>

	</div> 

	

	
	
</li>

	

			
		
			
				


<li id="post-1420113" class="sectionMain message     " data-author="nicanz">

	<div class="messageDetails">

				

		

		<a href="threads/fiorenzato-doge-doser.57784/#post-1420113" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/1420113/permalink">#6</a>

		<span class="item muted">
			<span class="authorEnd"><span class="username author" dir="auto">nicanz</span>,</span>
			<a href="threads/fiorenzato-doge-doser.57784/#post-1420113" title="Permalink" class="datePermalink">
			
				<abbr class="DateTime" data-time="1500981547" data-diff="5256" data-datestring="25.07.2017" data-timestring="13:19">25.07.2017 um 13:19 Uhr</abbr>
			
			</a>
		</span>

	

				

			</div>
			


			<div class="uix_message ">

		

	

	














<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	

<div class="messageUserBlock  is-expanded ">

	
		<div class="avatarHolder is-expanded">
			<div class="uix_avatarHolderInner">
			<span class="helper"></span>
			<span class="avatar Av66000l" data-avatarhtml="true"><img src="styles/uix/xenforo/avatars/avatar_male_l.png" width="192" height="192" alt="nicanz" /></span>

			
			<!-- slot: message_user_info_avatar -->
			</div>
		</div>
	

	
		<h3 class="userText">
			<div class="uix_userTextInner">

				

				<span class="username" dir="auto" itemprop="name">nicanz</span>
				<em class="userTitle" itemprop="title">Mitglied</em>
			</div>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
	
		<div class="extraUserInfo is-expanded">
			
			
				
					<dl class="pairsJustified">
						<dt>Dabei seit:</dt>
						<dd>08.09.2016</dd>
					</dl>
				
				
					<dl class="pairsJustified">
						<dt>Beiträge:</dt>
						<dd><a href="search/member?user_id=66000" class="concealed" rel="nofollow">65</a></dd>
					</dl>
				
				



				
					<dl class="pairsJustified">
						<dt>Zustimmungen:</dt>
						<dd>14</dd>
					</dl>
				
				
				
				
				
				

			
			
			
		</div>
	


	<span class="arrow"><span></span></span>
</div>
</div>

		<div class="messageInfo primaryContent">
			

			
			<div class="messageContent">
				<article>
					<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
						
						

						Hallo,<br />
<br />
stehe gerade vor dem selben Problem.<br />
Ich bekomme den Dozer bei der Doge 63 nicht ab.<br />
Der momentane Zustand entspricht 100% dem oberen, ersten Bild.<br />
<br />
An die beiden Kreuz unten komme ich nicht ran. (Das wäre die Notlösung, dafür müsste ich mir allerdings noch so eine Ratsche kaufen - und selbst das wird super eng).<br />
Das Problem ist der obere Ring, der Metallring. Ich glaube mann müsste ihn über den Auswurf ziehen. Dafür wiederum muss der Ring etwas nach vorne gezogen wird und gleichzeitig nach oben geschoben werden.<br />
Aber das klappt derzeit gar nicht.<br />
Muss ich da wirklich mit so viel Kraft ran, oder komme ich an den Lösen der beiden unteren Kreuzschrauben nicht drumrum?<br />
<br />
Vielleicht weiß ja einer Rat?
						<div class="messageTextEndMarker">&nbsp;</div>
					</blockquote>
				</article>

				
			</div>
			

			

			

		 

	

			<div id="likes-post-1420113"></div>
		</div>

	</div> 

	

	
	
</li>

	

			
		
		
	</ol>

	

	<input type="hidden" name="_xfToken" value="" />

</form>

	<div class="pageNavLinkGroup"><div class="actionGroup">
					
						<a rel="nofollow" href="threads/fiorenzato-doge-doser.57784/reply" class="callToAction "><span>Antworten</span></a>
					
					
					<a rel="nofollow" href="forums/reparatur-und-wartung.12/create-thread" class="callToAction "><span>Neues Thema erstellen</span></a>
					
					
				</div>
			
				<div class="linkGroup">
					
						
							<a href="login/" class="concealed element">(Du musst angemeldet oder registriert sein, um Beiträge verfassen zu können. )</a>
						
					
				</div>
			
			<div class="linkGroup" style="display: none"><a href="javascript:" class="muted JsOnly DisplayIgnoredContent Tooltip" title="Verborgene Inhalte von  anzeigen">Ignorierte Inhalte anzeigen</a></div>

			
	</div>

<div class="titleBelow">Thema: <h2>Fiorenzato Doge Doser</h2></div>








	<div class="social_share_bar section sectionMain">
		
		<div class="socialShareButtons facebook_icon socialShareItem" data-type="facebook">
			<span class="button_text">teilen</span>
			<i class="social_icon fa fa-facebook"></i>
		</div>

		<div class="socialShareButtons twitter_icon socialShareItem" data-type="twitter" data-via="kaffeenetz">
			<span class="button_text">tweet</span>
			<i class="social_icon fa fa-twitter"></i>
		</div>

		<div class="socialShareButtons googleplus_icon socialShareItem" data-type="google" data-lang="de">
			<span class="button_text">+1</span>
			<i class="social_icon fa fa-google-plus"></i>
		</div>

		<div class="socialShareButtons email_icon socialShareItem" data-type="email">
			<span class="button_text">weiterleiten</span>
			<i class="social_icon fa fa-envelope-o"></i>
		</div>
	</div>
	<script src="js/omcon24/jquery.socialShareButtons.min.js" async></script>





<div id="Leaderboard_bottom" align="center">
	<div id="leader_bot_desk"><script type="text/javascript"><!--
google_ad_client = "ca-pub-2314793408715853";
/* kaffe-netz.de_leaderboard_below */
google_ad_slot = "2033391502";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
</div>







<div id="PreviewTooltip">
	<span class="arrow"><span></span></span>
	
	<div class="section">
		<div class="primaryContent previewContent">
			<span class="PreviewContents">Die Seite wird geladen...</span>
		</div>
	</div>
</div>


    <div class="discussionList section sectionMain similarThreads">
    
        <dl class="sectionHeaders">
            <dd class="main">
            
				<span><h3>Fiorenzato Doge Doser - Ähnliche Themen</h3></span>
			
            </dd>
        </dl>
    
        <ol class="discussionListItems">
            
                <li class="discussionListItem">
                    
                    <div class="listBlock main">
                        <div class="titleText">
                            <h3 class="title">
                                <span class="">[Erledigt]</span> 
                                <a href="threads/fiorenzato-doge63.108533/"
                                class="PreviewTooltip"
                                data-previewUrl="threads/fiorenzato-doge63.108533/preview">Fiorenzato Doge63</a>
                            </h3>
                            
							<div class="secondRow muted">
								Fiorenzato Doge63: Verkaufe meine Fiorenzato Doge63 da sie bei mir eigentlich nur ungenutzt rumsteht. Es müssen neue Mahlscheiben und ein Hopper verbaut werden....
							</div>
							
                        </div>
                    </div>
                    
                </li>
            
                <li class="discussionListItem">
                    
                    <div class="listBlock main">
                        <div class="titleText">
                            <h3 class="title">
                                <span class="">[Zubehör]</span> 
                                <a href="threads/aufkleber-fiorenzato-doge.105622/"
                                class="PreviewTooltip"
                                data-previewUrl="threads/aufkleber-fiorenzato-doge.105622/preview">Aufkleber Fiorenzato Doge</a>
                            </h3>
                            
							<div class="secondRow muted">
								Aufkleber Fiorenzato Doge: Hi zur Restauration meiner Mühle such ich noch die passenden Etiketten als Ersatz, die Maschine wird passend zum Oscargehäuse in Rot lackiert.
Ggf...
							</div>
							
                        </div>
                    </div>
                    
                </li>
            
                <li class="discussionListItem">
                    
                    <div class="listBlock main">
                        <div class="titleText">
                            <h3 class="title">
                                <span class="">[Erledigt]</span> 
                                <a href="threads/verkaufe-fiorenzato-doge-subito.103444/"
                                class="PreviewTooltip"
                                data-previewUrl="threads/verkaufe-fiorenzato-doge-subito.103444/preview">Verkaufe Fiorenzato Doge Subito</a>
                            </h3>
                            
							<div class="secondRow muted">
								Verkaufe Fiorenzato Doge Subito: Dieser Grind on Demand Mühle von 2011 hatte ich vor zwei Jahren im unbenutzter Zustand gekauft. 3200 Portionen also etwa 30 kg Kaffeebohnen sind...
							</div>
							
                        </div>
                    </div>
                    
                </li>
            
                <li class="discussionListItem">
                    
                    <div class="listBlock main">
                        <div class="titleText">
                            <h3 class="title">
                                
                                <a href="threads/fiorenzato-doge-63-aus-2004-kaufen.103028/"
                                class="PreviewTooltip"
                                data-previewUrl="threads/fiorenzato-doge-63-aus-2004-kaufen.103028/preview">Fiorenzato Doge 63 aus 2004 kaufen ?</a>
                            </h3>
                            
							<div class="secondRow muted">
								Fiorenzato Doge 63 aus 2004 kaufen ?: Ich kann man diese Mühle kaufen oder spricht was dagegen? 
100 Euro sind aufgerufen.
							</div>
							
                        </div>
                    </div>
                    
                </li>
            
                <li class="discussionListItem">
                    
                    <div class="listBlock main">
                        <div class="titleText">
                            <h3 class="title">
                                
                                <a href="threads/fiorenzato-doge-conico-2004-350w.102780/"
                                class="PreviewTooltip"
                                data-previewUrl="threads/fiorenzato-doge-conico-2004-350w.102780/preview">Fiorenzato Doge Conico 2004 350W</a>
                            </h3>
                            
							<div class="secondRow muted">
								Fiorenzato Doge Conico 2004 350W: Hallo zusammen,

ich brauche einen Rat.
Ich habe ein Angebot zu einer Fiorenzato Doge Conico bekommen. 
Baujahr 2004 noch mit der 350W...
							</div>
							
                        </div>
                    </div>
                    
                </li>
            
        </ol>
    </div>











	




						



						
							<!-- login form, to be moved to the upper drop-down -->
							







<form action="login/login" method="post" class="xenForm eAuth" id="login" style="display:none">

	
		<ul id="eAuthUnit">
			
				
        
				
					
					<li><a href="register/facebook?reg=1" class="fbLogin" tabindex="110"><span>Mit Facebook anmelden</span></a></li>
				
				
				
					
					<li><a href="register/twitter?reg=1" class="twitterLogin" tabindex="110"><span>Mit Twitter anmelden</span></a></li>
				
				
				
				
			
		</ul>
	

	<div class="ctrlWrapper">
		<dl class="ctrlUnit">
			<dt><label for="LoginControl">Benutzername oder E-Mail-Adresse:</label></dt>
			<dd><input type="text" name="login" id="LoginControl" class="textCtrl" tabindex="101" /></dd>
		</dl>
	
	
		<dl class="ctrlUnit">
			<dt>
				<label for="ctrl_password">Besitzt du schon ein Benutzerkonto?</label>
			</dt>
			<dd>
				<ul>
					<li><label for="ctrl_not_registered"><input type="radio" name="register" value="1" id="ctrl_not_registered" tabindex="105" />
						Nein, erstelle jetzt ein Benutzerkonto.</label></li>
					<li><label for="ctrl_registered"><input type="radio" name="register" value="0" id="ctrl_registered" tabindex="105" checked="checked" class="Disabler" />
						Ja, mein Passwort ist:</label></li>
					<li id="ctrl_registered_Disabler">
						<input type="password" name="password" class="textCtrl" id="ctrl_password" tabindex="102" />
						<div class="lostPassword"><a href="lost-password/" class="OverlayTrigger OverlayCloser" tabindex="106">Hast du dein Passwort vergessen?</a></div>
					</li>
				</ul>
			</dd>
		</dl>
	
		
		<dl class="ctrlUnit submitUnit">
			<dt></dt>
			<dd>
				<input type="submit" class="button primary" value="Anmelden" tabindex="104" data-loginPhrase="Anmelden" data-signupPhrase="Registrieren" />
				<label for="ctrl_remember" class="rememberPassword"><input type="checkbox" name="remember" value="1" id="ctrl_remember" tabindex="103" /> Angemeldet bleiben</label>
			</dd>
		</dl>
	</div>

	<input type="hidden" name="cookie_check" value="1" />
	<input type="hidden" name="redirect" value="/threads/fiorenzato-doge-doser.57784/" />
	<input type="hidden" name="_xfToken" value="" />

</form>
						
					</div>
			

					</div>

					<!-- sidebar -->
					<aside class="uix_mainSidebar">
						<div class="inner_wrapper">
							<div class="sidebar">
								
								

	<div class="section funbox">
		<div class=" funboxWrapper">
		

			
				
					
	
	
	<div id="TopRectangle"><script type="text/javascript"><!--
google_ad_client = "ca-pub-2314793408715853";
/* kaffe-netz.de_rectangle */
google_ad_slot = "8219728462";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
	





					



				
			

		
		</div>
	</div>


								

<div class="section loginButton">
	<div class="secondaryContent">
		<label for="LoginControl" id="SignupButton"><a href="register/" class="inner">Jetzt registrieren!</a></label>
	</div>
</div>






								<div class="section widget-group-no-name widget-container">
		
			<div class="secondaryContent widget WidgetFramework_WidgetRenderer_Threads" id="widget-14">
				
					<h3>
						
							Neue Themen
						
					</h3>
					<div class="avatarList">
			<ul>
				
					

						
							<li class="thread-109542 thread-node-43">
	<span class="avatar Av70169s" data-avatarhtml="true"><img src="styles/uix/xenforo/avatars/avatar_male_s.png" width="48" height="48" alt="Maximator" /></span>

	

	<a 
		href="threads/hario-v60-zubehoer-fuer-einsteiger.109542/">
		Hario V60 Zubehör für Einsteiger
	</a>

	
	
	
</li>
						
							<li class="thread-109541 thread-node-14">
	<span class="avatar Av42531s" data-avatarhtml="true"><img src="styles/uix/xenforo/avatars/avatar_s.png" width="48" height="48" alt="b3nn1" /></span>

	

	<a title="Pavoni Kube Mill  (Iberital Challenge) - Einsteigermühle/Zweitmühle" class="Tooltip"
		href="threads/pavoni-kube-mill-iberital-challenge-einsteigermuehle-zweitmuehle.109541/">
		Pavoni Kube Mill  (Iberital...
	</a>

	
	
	
</li>
						
							<li class="thread-109540 thread-node-33">
	<span class="avatar Av36252s" data-avatarhtml="true"><img src="data/avatars/s/36/36252.jpg?1500981373" width="48" height="48" alt="Bili" /></span>

	

	<a title="Kruve Sifter (Rafino) - 11er &amp; 2er" class="Tooltip"
		href="threads/kruve-sifter-rafino-11er-2er.109540/">
		Kruve Sifter (Rafino) - 11er &amp; 2er
	</a>

	
	
	
</li>
						
							<li class="thread-109539 thread-node-33">
	<span class="avatar Av57559s" data-avatarhtml="true"><img src="styles/uix/xenforo/avatars/avatar_male_s.png" width="48" height="48" alt="oenometer" /></span>

	

	<a 
		href="threads/tidaka-leggera-tamper-58-5.109539/">
		Tidaka Leggera+ Tamper (58.5)
	</a>

	
	
	
</li>
						
							<li class="thread-109538 thread-node-33">
	<span class="avatar Av57559s" data-avatarhtml="true"><img src="styles/uix/xenforo/avatars/avatar_male_s.png" width="48" height="48" alt="oenometer" /></span>

	

	<a 
		href="threads/tageshopper-fuer-quamar-m80e.109538/">
		Tageshopper für Quamar M80e
	</a>

	
	
	
</li>
						
							<li class="thread-109537 thread-node-14">
	<span class="avatar Av57398s" data-avatarhtml="true"><img src="styles/uix/xenforo/avatars/avatar_male_s.png" width="48" height="48" alt="geri0712" /></span>

	

	<a title="Profitec Pro700 und Mazzer Superjolly Electronic" class="Tooltip"
		href="threads/profitec-pro700-und-mazzer-superjolly-electronic.109537/">
		Profitec Pro700 und Mazzer...
	</a>

	
	
	
</li>
						
							<li class="thread-109536 thread-node-17">
	<span class="avatar Av17s" data-avatarhtml="true"><img src="data/avatars/s/0/17.jpg?1495534179" width="48" height="48" alt="Barista" /></span>

	

	<a 
		href="threads/aktuell-laeuft-im-kino.109536/">
		Aktuell läuft im Kino...
	</a>

	
	
	
</li>
						
							<li class="thread-109535 thread-node-15">
	<span class="avatar Av22305s" data-avatarhtml="true"><img src="styles/uix/xenforo/avatars/avatar_s.png" width="48" height="48" alt="Feiner Herr" /></span>

	

	<a 
		href="threads/welche-bezzera.109535/">
		Welche Bezzera?
	</a>

	
	
	
</li>
						
							<li class="thread-109534 thread-node-12">
	<span class="avatar Av59385s" data-avatarhtml="true"><img src="styles/uix/xenforo/avatars/avatar_male_s.png" width="48" height="48" alt="foloko" /></span>

	

	<a title="Bregant DSQ - Doser schaltet nicht mehr sauber auf die nächste Position" class="Tooltip"
		href="threads/bregant-dsq-doser-schaltet-nicht-mehr-sauber-auf-die-naechste-position.109534/">
		Bregant DSQ - Doser schaltet...
	</a>

	
	
	
</li>
						
							<li class="thread-109533 thread-node-12">
	<span class="avatar Av70162s" data-avatarhtml="true"><img src="styles/uix/xenforo/avatars/avatar_male_s.png" width="48" height="48" alt="Kaffee76" /></span>

	

	<a title="La Nuova Era Cuadra E61 hat keinen Druck mehr auf dem Kessel" class="Tooltip"
		href="threads/la-nuova-era-cuadra-e61-hat-keinen-druck-mehr-auf-dem-kessel.109533/">
		La Nuova Era Cuadra E61 hat...
	</a>

	
	
	
</li>
						

					
				
			</ul>
		</div>

		<div id="PreviewTooltip">
	<span class="arrow"><span></span></span>
	
	<div class="section">
		<div class="primaryContent previewContent">
			<span class="PreviewContents">Die Seite wird geladen...</span>
		</div>
	</div>
</div>
				
			</div>
		
	</div>
<div id="MidRectangle"><script type="text/javascript"><!--
google_ad_client = "ca-pub-2314793408715853";
/* kaffe-netz.de_rectangle_below */
google_ad_slot = "9696436342";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>


	
	




	
	<div class="section widget-group-no-name widget-container">
		
			<div class="secondaryContent widget WidgetFramework_WidgetRenderer_Threads" id="widget-17">
				
					<h3>
						
							Neueste Antworten
						
					</h3>
					<div class="avatarList">
			<ul>
				
					

						
							<li class="thread-30919 thread-node-17">
	<span class="avatar Av67958s" data-avatarhtml="true"><img src="data/avatars/s/67/67958.jpg?1495605957" width="48" height="48" alt="jotwede" /></span>

	

	<a 
		href="posts/1420147/">
		Welche Haustiere habt ihr?
	</a>

	
	
	
</li>
						
							<li class="thread-109526 thread-node-36">
	<span class="avatar Av62472s" data-avatarhtml="true"><img src="styles/uix/xenforo/avatars/avatar_male_s.png" width="48" height="48" alt="Bernie_J" /></span>

	

	<a 
		href="posts/1420146/">
		Neue Kaffeedose aus Edelstahl
	</a>

	
	
	
</li>
						
							<li class="thread-109536 thread-node-17">
	<span class="avatar Av56102s" data-avatarhtml="true"><img src="data/avatars/s/56/56102.jpg?1498900948" width="48" height="48" alt="Kofeinator" /></span>

	

	<a 
		href="posts/1420145/">
		Aktuell läuft im Kino...
	</a>

	
	
	
</li>
						
							<li class="thread-94542 thread-node-15">
	<span class="avatar Av4456s" data-avatarhtml="true"><img src="styles/uix/xenforo/avatars/avatar_male_s.png" width="48" height="48" alt="ralfbausA" /></span>

	

	<a 
		href="posts/1420139/">
		Dalla Corte Mina
	</a>

	
	
	
</li>
						
							<li class="thread-33724 thread-node-17">
	<span class="avatar Av69764s" data-avatarhtml="true"><img src="styles/uix/xenforo/avatars/avatar_male_s.png" width="48" height="48" alt="Colamann" /></span>

	

	<a 
		href="posts/1420138/">
		Küchenmesser
	</a>

	
	
	
</li>
						
							<li class="thread-41929 thread-node-17">
	<span class="avatar Av31995s" data-avatarhtml="true"><img src="data/avatars/s/31/31995.jpg?1495538882" width="48" height="48" alt="Defender" /></span>

	

	<a title="Fotografierende Espressofreaks - Zeigt her!" class="Tooltip"
		href="posts/1420137/">
		Fotografierende Espressofreaks...
	</a>

	
	
	
</li>
						
							<li class="thread-98669 thread-node-35">
	<span class="avatar Av51582s" data-avatarhtml="true"><img src="styles/uix/xenforo/avatars/avatar_male_s.png" width="48" height="48" alt="erfoto" /></span>

	

	<a title="Ich habe gerade diesen Kaffeekram gebaut" class="Tooltip"
		href="posts/1420135/">
		Ich habe gerade diesen...
	</a>

	
	
	
</li>
						
							<li class="thread-20119 thread-node-17">
	<span class="avatar Av67958s" data-avatarhtml="true"><img src="data/avatars/s/67/67958.jpg?1495605957" width="48" height="48" alt="jotwede" /></span>

	

	<a title="Espressosaufende Radsportfreaks - wer noch?" class="Tooltip"
		href="posts/1420131/">
		Espressosaufende Radsportfreaks...
	</a>

	
	
	
</li>
						
							<li class="thread-109184 thread-node-32">
	<span class="avatar Av69228s" data-avatarhtml="true"><img src="data/avatars/s/69/69228.jpg?1500294094" width="48" height="48" alt="Neil.Pryde" /></span>

	

	<a title="Erfahrungsaustausch EK43: Schwerpunkt Alignment / Ausrichtung" class="Tooltip"
		href="posts/1420130/">
		Erfahrungsaustausch EK43:...
	</a>

	
	
	
</li>
						
							<li class="thread-109523 thread-node-32">
	<span class="avatar Av70045s" data-avatarhtml="true"><img src="styles/uix/xenforo/avatars/avatar_male_s.png" width="48" height="48" alt="Adjacent" /></span>

	

	<a title="Wie viel sollte man für eine gute Mühle ausgeben?" class="Tooltip"
		href="posts/1420126/">
		Wie viel sollte man für eine...
	</a>

	
	
	
</li>
						

					
				
			</ul>
		</div>

		<div id="PreviewTooltip">
	<span class="arrow"><span></span></span>
	
	<div class="section">
		<div class="primaryContent previewContent">
			<span class="PreviewContents">Die Seite wird geladen...</span>
		</div>
	</div>
</div>
				
			</div>
		
	</div>



	
	




	
	<div class="section widget-group-no-name widget-container">
		
			<div class="secondaryContent widget WidgetFramework_WidgetRenderer_Threads" id="widget-18">
				
					<h3>
						
							Meistgelesene Themen
						
					</h3>
					<div class="avatarList">
			<ul>
				
					

						
							<li class="thread-107774 thread-node-12">
	<span class="avatar Av55135s" data-avatarhtml="true"><img src="styles/uix/xenforo/avatars/avatar_s.png" width="48" height="48" alt="Espressogenießer" /></span>

	

	<a title="Rocket Cellini - Kristallförmige Ablagerungen, was ist das? (siehe Seite 2)" class="Tooltip"
		href="threads/rocket-cellini-kristallfoermige-ablagerungen-was-ist-das-siehe-seite-2.107774/">
		Rocket Cellini -...
	</a>

	
	
	
</li>
						
							<li class="thread-104626 thread-node-12">
	<span class="avatar Av7528s" data-avatarhtml="true"><img src="styles/uix/xenforo/avatars/avatar_s.png" width="48" height="48" alt="hawi" /></span>

	

	<a title="Tip für Demontage Kessel-Heizelement" class="Tooltip"
		href="threads/tip-fuer-demontage-kessel-heizelement.104626/">
		Tip für Demontage...
	</a>

	
	
	
</li>
						
							<li class="thread-102103 thread-node-12">
	<span class="avatar Av48783s" data-avatarhtml="true"><img src="styles/uix/xenforo/avatars/avatar_s.png" width="48" height="48" alt="Guarnerius" /></span>

	

	<a title="Wartung/Entkalkungsdokumentation CMA Astoria Sibilla" class="Tooltip"
		href="threads/wartung-entkalkungsdokumentation-cma-astoria-sibilla.102103/">
		Wartung/Entkalkungsdokumentation...
	</a>

	
	
	
</li>
						
							<li class="thread-106392 thread-node-12">
	<span class="avatar Av35282s" data-avatarhtml="true"><img src="styles/uix/xenforo/avatars/avatar_s.png" width="48" height="48" alt="Grosser" /></span>

	

	<a title="Brauche Hilfe! Rocket Evo V2 laut beim Bezug" class="Tooltip"
		href="threads/brauche-hilfe-rocket-evo-v2-laut-beim-bezug.106392/">
		Brauche Hilfe! Rocket Evo V2...
	</a>

	
	
	
</li>
						
							<li class="thread-103594 thread-node-12">
	<span class="avatar Av11746s" data-avatarhtml="true"><img src="styles/uix/xenforo/avatars/avatar_s.png" width="48" height="48" alt="kaufmann" /></span>

	

	<a title="Hab ich einen Totalschaden verursacht? - Leitung am Kessel gebrochen" class="Tooltip"
		href="threads/hab-ich-einen-totalschaden-verursacht-leitung-am-kessel-gebrochen.103594/">
		Hab ich einen Totalschaden...
	</a>

	
	
	
</li>
						
							<li class="thread-103046 thread-node-12">
	<span class="avatar Av9569s" data-avatarhtml="true"><img src="styles/uix/xenforo/avatars/avatar_male_s.png" width="48" height="48" alt="braindumped" /></span>

	

	<a 
		href="threads/fragen-zu-ecm-casa-prima-ueberholung.103046/">
		Fragen zu ECM Casa Prima Überholung
	</a>

	
	
	
</li>
						
							<li class="thread-105224 thread-node-12">
	<span class="avatar Av67621s" data-avatarhtml="true"><img src="styles/uix/xenforo/avatars/avatar_male_s.png" width="48" height="48" alt="quick_miller" /></span>

	

	<a title="Quick Mill 3135 Evolution 70 tropft/läuft nach" class="Tooltip"
		href="threads/quick-mill-3135-evolution-70-tropft-laeuft-nach.105224/">
		Quick Mill 3135 Evolution 70...
	</a>

	
	
	
</li>
						
							<li class="thread-109424 thread-node-12">
	<span class="avatar Av70107s" data-avatarhtml="true"><img src="styles/uix/xenforo/avatars/avatar_male_s.png" width="48" height="48" alt="HannesGR" /></span>

	

	<a 
		href="threads/wie-oft-wasser-im-tank-austauschen.109424/">
		Wie oft Wasser im Tank austauschen?
	</a>

	
	
	
</li>
						
							<li class="thread-104705 thread-node-12">
	<span class="avatar Av55135s" data-avatarhtml="true"><img src="styles/uix/xenforo/avatars/avatar_s.png" width="48" height="48" alt="Espressogenießer" /></span>

	

	<a 
		href="threads/wie-und-wie-oft-muehle-reinigen.104705/">
		Wie und wie oft Mühle reinigen?
	</a>

	
	
	
</li>
						
							<li class="thread-103789 thread-node-12">
	<span class="avatar Av66152s" data-avatarhtml="true"><img src="styles/uix/xenforo/avatars/avatar_s.png" width="48" height="48" alt="KaffeeSimon" /></span>

	

	<a title="Bezzera BZ99 verursacht Kurzschluss (behoben) und andere Probleme (aktuell)" class="Tooltip"
		href="threads/bezzera-bz99-verursacht-kurzschluss-behoben-und-andere-probleme-aktuell.103789/">
		Bezzera BZ99 verursacht...
	</a>

	
	
	
</li>
						
							<li class="thread-104493 thread-node-12">
	<span class="avatar Av67162s" data-avatarhtml="true"><img src="styles/uix/xenforo/avatars/avatar_s.png" width="48" height="48" alt="Catullus" /></span>

	

	<a title="Kitchenaid Artisan 5KES100 auf Vordermann bringen" class="Tooltip"
		href="threads/kitchenaid-artisan-5kes100-auf-vordermann-bringen.104493/">
		Kitchenaid Artisan 5KES100 auf...
	</a>

	
	
	
</li>
						
							<li class="thread-104317 thread-node-12">
	<span class="avatar Av61492s" data-avatarhtml="true"><img src="styles/uix/xenforo/avatars/avatar_s.png" width="48" height="48" alt="Schrauber" /></span>

	

	<a title="Quickmill Pegaso 03035 m. integrierter Mühle - Timer Laufzeiten" class="Tooltip"
		href="threads/quickmill-pegaso-03035-m-integrierter-muehle-timer-laufzeiten.104317/">
		Quickmill Pegaso 03035 m....
	</a>

	
	
	
</li>
						

					
				
			</ul>
		</div>

		<div id="PreviewTooltip">
	<span class="arrow"><span></span></span>
	
	<div class="section">
		<div class="primaryContent previewContent">
			<span class="PreviewContents">Die Seite wird geladen...</span>
		</div>
	</div>
</div>
				
			</div>
		
	</div>
								
								
							</div>
						</div>
					</aside>
				</div>
			

			
			
				<div class="breadBoxBottom">

<nav>

	

	

	<fieldset class="breadcrumb">
		<a href="misc/quick-navigation-menu?selected=node-12" class="OverlayTrigger jumpMenuTrigger" data-cacheOverlay="true" title="Nützliche Links anzeigen"><i class="uix_icon uix_icon-sitemap"></i><!--Gehe zu...--></a>

		<div class="boardTitle"><strong>Kaffee-Netz - Die Community rund ums Thema Kaffee</strong></div>

		<span class="crumbs">
			

			
				<span class="crust selectedTabCrumb">
					<a href="https://www.kaffee-netz.de/" class="crumb"><span><i class="uix_icon uix_icon-home" title="Foren"></i></span></a>
					<span class="arrow"><i class="uix_icon uix_icon-breadcrumbSeparator"></i></span>
				</span>
			

			
				
					<span class="crust">
						<a href="https://www.kaffee-netz.de/#fragen-und-tipps.5" class="crumb"><span>Fragen und Tipps</span></a>
						<span class="arrow"><i class="uix_icon uix_icon-breadcrumbSeparator"></i></span>
					</span>
				
					<span class="crust">
						<a href="https://www.kaffee-netz.de/forums/reparatur-und-wartung.12/" class="crumb"><span>Reparatur und Wartung</span></a>
						<span class="arrow"><i class="uix_icon uix_icon-breadcrumbSeparator"></i></span>
					</span>
				
			
		</span>
	</fieldset>
</nav></div>
			
			

			

			</div>
	
		</div>
	</div>
	

</div>

<footer>
	










<div class="footer">
	<div class="pageWidth">
		<div class="pageContent">
			

				
				
				
					<dl class="choosers">
						
							<dt>Style</dt>
							<dd><a href="misc/style?redirect=%2Fthreads%2Ffiorenzato-doge-doser.57784%2F" class="OverlayTrigger Tooltip" title="Style auswählen" rel="nofollow">Kaffee-Netz</a></dd>
						
						
					</dl>
				
				
				
				<ul class="footerLinks">
					
						<li><a href="https://www.kaffee-netz.de/" class="homeLink">Startseite</a></li>
						
							<li><a href="misc/contact" rel="nofollow" class="OverlayTrigger" data-overlayOptions="{&quot;fixed&quot;:false}">Kontakt</a></li>
						
						<li><a href="help/" rel="nofollow">Hilfe</a></li>
					<li><a href="impressum/" rel="nofollow">Impressum & Datenschutz </a></li><li><a href="sitemap/">Sitemap</a></li>
					
						<li><a rel="nofollow" href="help/terms">Nutzungsbedingungen</a></li>
						
					
					<li class="topLink"><a href="/threads/fiorenzato-doge-doser.57784/#XenForo"><i class="uix_icon uix_icon-jumpToTop"></i> <span class="uix_hide">Seitenanfang</span></a></li>
				</ul>
				

			

			<span class="helper"></span>

			
		</div>
	</div>
</div>

<div id="uix_stickyFooterSpacer"></div>






	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	






<div class="footerLegal">
	<div class="pageWidth">
		<div class="pageContent">
			
			
				<ul class="uix_socialMediaLinks">
	

        <li class="uix_socialLink uix_socialLink--twitter"><a href="https://twitter.com/kaffeenetz" target="_blank" rel="nofollow"><i class="uix_icon uix_icon-twitter"></i></a></li>

        

        

        

        

        

        

        

        

        

        

        

        

        

        

        

	
	
	    <li class="uix_socialLink uix_socialLink--contact"><a href="misc/contact" class="OverlayTrigger" data-overlayOptions="{&quot;fixed&quot;:false}"><i class="uix_icon uix_icon-email"></i></a></li>
	
	

        



<!--ADD LIST ITEMS HERE -->



        <li class="uix_socialLink uix_socialLink--rss"><a href="forums/-/index.rss" rel="alternate}" target="_blank" rel="nofollow"><i class="uix_icon uix_icon-rss"></i></a></li>
</ul>
			
			<div id="copyright">
				<a href="https://xenforo.com" class="concealed">Forum software by XenForo&trade; <span>&copy;2010-2017 XenForo Ltd.</span></a>  - <a href="http://www.xendach.de" class="concealed" target="_blank" rel="nofollow">Deutsch von xenDach <span>&copy;2010-2015</span></a>
				<div class="thCopyrightNoticeStyle">Theme designed by <a href="https://www.themehouse.com/xenforo/themes" title="Premium XenForo Themes" rel="nofollow" target="_blank">ThemeHouse</a>.</div>
				
			</div>
			
			<span class="helper"></span>
			
		</div>
	</div>
</div>
<div class="watchNow"><div class="pageWidth"><div class="pageContent">Du betrachtest gerade: Fiorenzato Doge Doser</div></div></div>


</footer>

<script>


jQuery.extend(true, XenForo,
{
	visitor: { user_id: 0 },
	serverTimeInfo:
	{
		now: 1500986803,
		today: 1500933600,
		todayDow: 2
	},
	_lightBoxUniversal: "0",
	_enableOverlays: "1",
	_animationSpeedMultiplier: "0.5",
	_overlayConfig:
	{
		top: "10%",
		speed: 100,
		closeSpeed: 50,
		mask:
		{
			color: "rgb(0, 0, 0)",
			opacity: "0.6",
			loadSpeed: 100,
			closeSpeed: 50
		}
	},
	_ignoredUsers: [],
	_loadedScripts: {"thread_view":true,"message":true,"bb_code":true,"message_user_info":true,"omcon24_socialBar":true,"omcon24_ads":true,"andy_similarthreads":true,"discussion_list":true,"wf_default":true,"login_bar":true,"xengallery_tab_links":true,"facebook":true,"twitter":true,"moderator_bar":true},
	_cookieConfig: { path: "/", domain: "", prefix: "xf_"},
	_csrfToken: "",
	_csrfRefreshUrl: "login/csrf-token-refresh",
	_jsVersion: "1750ac61",
	_noRtnProtect: false,
	_noSocialLogin: false
});
jQuery.extend(XenForo.phrases,
{
	xengallery_lightbox_loading:	"Das Medium wird geladen...",
	xengallery_lightbox_close:	"Schließen (Esc)",
	xengallery_lightbox_previous:	"Vorheriges Medium anzeigen (Linker Pfeil)",
	xengallery_lightbox_next:	"Nächstes Medium anzeigen (Rechter Pfeil)",
	xengallery_lightbox_counter:	"%curr% von %total%",
	xengallery_lightbox_error:	"Das <a href=\"%url%\">Medium<\/a> konnte nicht geladen werden.",
	xengallery_touch_error:		"Diese Operation funktioniert nicht auf Geräten mit einem aktiven Touchpad.",
	cancel: "Abbrechen",

	a_moment_ago:    "Vor einem Moment",
	one_minute_ago:  "Vor einer Minute",
	x_minutes_ago:   "Vor %minutes% Minuten",
	today_at_x:      "Heute um %time% Uhr",
	yesterday_at_x:  "Gestern um %time% Uhr",
	day_x_at_time_y: "%day% um %time% Uhr",

	day0: "Sonntag",
	day1: "Montag",
	day2: "Dienstag",
	day3: "Mittwoch",
	day4: "Donnerstag",
	day5: "Freitag",
	day6: "Samstag",

	_months: "Januar,Februar,März,April,Mai,Juni,Juli,August,September,Oktober,November,Dezember",
	_daysShort: "So,Mo,Di,Mi,Do,Fr,Sa",

	following_error_occurred: "Folgende Fehler sind aufgetreten",
	server_did_not_respond_in_time_try_again: "Der Server antwortet nicht. Bitte versuche es noch einmal.",
	logging_in: "Anmelden",
	click_image_show_full_size_version: "Klicke auf dieses Bild, um es in vollständiger Größe anzuzeigen.",
	show_hidden_content_by_x: "Verborgene Inhalte von {names} anzeigen"
});

// Facebook Javascript SDK
XenForo.Facebook.appId = "425312790932144";
XenForo.Facebook.forceInit = false;


</script>







</div> 

<div class="uix_wrapperFix" style="height: 1px; margin-top: -1px;"></div>


		</div> 
	</div> 

	


<script>

</script>

<div class="breadcrumbMeta">
	

<nav>

	

	

	<fieldset class="breadcrumb">
		<a href="misc/quick-navigation-menu?selected=node-12" class="OverlayTrigger jumpMenuTrigger" data-cacheOverlay="true" title="Nützliche Links anzeigen"><i class="uix_icon uix_icon-sitemap"></i><!--Gehe zu...--></a>

		<div class="boardTitle"><strong>Kaffee-Netz - Die Community rund ums Thema Kaffee</strong></div>

		<span class="crumbs">
			

			
				<span class="crust selectedTabCrumb">
					<a href="https://www.kaffee-netz.de/" class="crumb"><span><i class="uix_icon uix_icon-home" title="Foren"></i></span></a>
					<span class="arrow"><i class="uix_icon uix_icon-breadcrumbSeparator"></i></span>
				</span>
			

			
				
					<span class="crust">
						<a href="https://www.kaffee-netz.de/#fragen-und-tipps.5" class="crumb"><span>Fragen und Tipps</span></a>
						<span class="arrow"><i class="uix_icon uix_icon-breadcrumbSeparator"></i></span>
					</span>
				
					<span class="crust">
						<a href="https://www.kaffee-netz.de/forums/reparatur-und-wartung.12/" class="crumb"><span>Reparatur und Wartung</span></a>
						<span class="arrow"><i class="uix_icon uix_icon-breadcrumbSeparator"></i></span>
					</span>
				
			
		</span>
	</fieldset>
</nav>
</div>

<!-- UI.X Version: 1.5.13.0 //-->

<div id="oc24Container_below"><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-49881674-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');

</script><script>
	if (document.cookie.indexOf('cookieChoice=1') == -1) {
		if (!/Googlebot/.test(navigator.userAgent)) {
			var parentNode = document.getElementsByTagName ('body')[0];
			var cookieNode = document.createElement('div');
			cookieNode.id = 'ckch';
			cookieNode.className = 'ckch';
			cookieNode.innerHTML = '<b>Hinweis:</b> Durch die Nutzung der Webseite stimmen Sie der Verwendung von Cookies zu. <div class="button_ckch"><span onclick="var ckch = document.getElementById(\'ckch\'); ckch.parentNode.removeChild(ckch); ">OK</span><a href="impressum/#datenschutz">Mehr Infos</a></div>';
			parentNode.appendChild(cookieNode);
			setCookieCkch();
		}
	}
	function setCookieCkch(){
		   expiryDate = new Date();
		   expiryDate.setFullYear(expiryDate.getFullYear() + 1)
		   document.cookie = 'cookieChoice=1; path=/; expires=' + expiryDate.toGMTString();
		}
</script>

<script>
	if (document.cookie.indexOf('banner-closed=true') == -1) {
		setCookieTBT();
	}
	function setCookieTBT(){
		   expiryDate = new Date();
		   expiryDate.setFullYear(expiryDate.getFullYear() + 1)
		   document.cookie = 'banner-closed=true; path=/; expires=' + expiryDate.toGMTString();
		}
        if (document.cookie.indexOf('byo-alert-closed=true') == -1) {
		setCookieTBT2();
	}
	function setCookieTBT2(){
	   expiryDate = new Date();
	   expiryDate.setFullYear(expiryDate.getFullYear() + 1)
	   document.cookie = 'byo-alert-closed=true; path=/; expires=' + expiryDate.toGMTString();
	}
</script><script>

	var stickyWrapper = $("#widget-18");
	
	stickyWrapper.parent().css({
		height: stickyWrapper.height() + 18  + 'px'
	});
	
	function stickyBelowRectangle() {
	
		var stickyTop = stickyWrapper.parent().offset().top;
		var contentBottom = $(".uix_contentFix").offset().top + $(".uix_contentFix").height();
		var stickyLimit = contentBottom - stickyWrapper.height() - 16;
		var fixedTop = 15;
		var scroll = $(window).scrollTop() + fixedTop;
		
		if (scroll > stickyTop) {
			if (scroll < stickyLimit) {
				stickyWrapper.css({
					position: 'fixed',
					top: fixedTop,
                                        width: '282px'
				});
			} else if (stickyLimit > stickyTop) {
				stickyWrapper.parent().css({
					position: 'relative'
				});
				stickyWrapper.css({
					position: 'absolute',
					top: (stickyLimit - stickyTop) + 'px'
				});
			}
		} else if (!!stickyWrapper.attr("style")) {
			stickyWrapper.removeAttr("style")
		}
		
	}
	
	stickyBelowRectangle();
	$(window).scroll(stickyBelowRectangle);
	
</script></div>
</body>
</html>