Futurema La Perla - Pumpe läuft aber kein Wasser am Siebräger

Diskutiere Futurema La Perla - Pumpe läuft aber kein Wasser am Siebräger im Reparatur und Wartung Forum im Bereich Fragen und Tipps; Hallo, Bei meiner Futurema La Perla mit Rotationspumpe kommt kein Wasser mehr am Siebträger an. Pumpe läuft und Maschine heizt. Wie soll ich mit...

  1. #1 holgerv, 09.01.2015
    holgerv

    holgerv Mitglied

    Dabei seit:
    15.11.2009
    Beiträge:
    9
    Zustimmungen:
    0
  2. #2 Sudlade, 09.01.2015
    Sudlade

    Sudlade Mitglied

    Dabei seit:
    07.12.2011
    Beiträge:
    703
    Zustimmungen:
    35
    Schaltet das Magnetventil am Brühkopf? Ist es sauber und die Kanäle frei von Kaffee und Kalk?
    Kommt bei Bezug Wasser am Brühkopfanschlußrohr an bei Bezug (Rohr lösen und nicht in die Elektrik spritzen).......
     
  3. #3 holgerv, 10.01.2015
    holgerv

    holgerv Mitglied

    Dabei seit:
    15.11.2009
    Beiträge:
    9
    Zustimmungen:
    0
    Es war das Magnetventil am Blühkopf, bzw. die Spule. Hatte sie zuerst ausgeschlossen, da ich sie erst vor etwa 6 Monaten erneuert hatte. Jemand ne Ahnung woran das liegen kann?
     
  4. #4 Sudlade, 10.01.2015
    Sudlade

    Sudlade Mitglied

    Dabei seit:
    07.12.2011
    Beiträge:
    703
    Zustimmungen:
    35
    Eventuell das falsche Magnetventil gibt es mit bis zu 140°C, was steht auf deiner Spule für eine Temperaturstabilität
     
Thema:

Futurema La Perla - Pumpe läuft aber kein Wasser am Siebräger

Die Seite wird geladen...

Futurema La Perla - Pumpe läuft aber kein Wasser am Siebräger - Ähnliche Themen

  1. Inbetriebnahme BZ10 - zieht kein Wasser

    Inbetriebnahme BZ10 - zieht kein Wasser: Hallo zusammen, ich hoffe dieses Thema ist nicht schon des Öfteren gefragt worden. Leider konnte ich in der Suche nichts dazu finden. Ich habe...
  2. Rancilio Silvia - Wasser sprüht nur noch aus Dampfdüse und schwacher Dampf

    Rancilio Silvia - Wasser sprüht nur noch aus Dampfdüse und schwacher Dampf: Hallo zusammen, leider haben wir seit gestern ein Problem mit unserer Rancilio Silvia, ca. 2 Jahre alt. Ich hatte leider vergessen den Boiler...
  3. Rancilio S27 - kein Wasser aus Brühgruppe

    Rancilio S27 - kein Wasser aus Brühgruppe: Liebe Kaffee-netz Community, durch etwas Glück bin ich in den Besitz einer gut erhaltenen S27 gekommen. Nach der "Restauration" (viel Arbeit war...
  4. LA Pavoni Europiccola Cappuccinatore

    LA Pavoni Europiccola Cappuccinatore: Hallo, ich man hat mir einen LA Pavoni Europiccola Cappuccinatore überlassen, neu und geschenkt. Leider funktioniert er nicht, obwohl das System...
  5. ESAM 4400: Display defekt, Maschine läuft trotzdem fehlerfrei

    ESAM 4400: Display defekt, Maschine läuft trotzdem fehlerfrei: Liebe Forummitglieder, ich habe mich grade in diesem Forum registriert, weil ich auf der Suche nach Hilfe bin. In einem anderen Forum habe ich...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden