Gaggia CC - Pumpe läuft, zieht kein Wasser

Diskutiere Gaggia CC - Pumpe läuft, zieht kein Wasser im Reparatur und Wartung Forum im Bereich Fragen und Tipps; Moin! Ich bin seit gestern im Besitz einer (gebrauchten) Classic Coffee, konnte mir allerdings noch keinen Kaffee zubereiten. Habe die Maschine...

  1. mikele

    mikele Mitglied

    Dabei seit:
    11.09.2006
    Beiträge:
    30
    Zustimmungen:
    0
    Moin!
    Ich bin seit gestern im Besitz einer (gebrauchten) Classic Coffee, konnte mir allerdings noch keinen Kaffee zubereiten. Habe die Maschine als "technisch einwandfrei" gekauft (lt. Verk. ca. 6 Jahre alt). Das Problem ist, dass die Pumpe zwar ordentlich röhrt, aber kein Wasser durch die Brühgruppe läuft. Folgendes habe ich schon gemacht:
    - Verteilersieb gereinigt (hing ordentlich knies drin)
    - den Schlauch auf undichte Stellen überprüft (konnte optisch nichts feststellen)

    Hat jemand eine Ahnung, woran es liegen könnte? Kann es sein, dass im Kessel irgendwas korrodiert ist? Sonst irgendwo was verstopft ist? Die Maschine stand wohl vor Verkauf ein paar Monate unbenutzt im Keller.

    Außerdem: Kann ich die Pumpe laufen lassen, wenn kein Wasser durchläuft? Habe Angst, dass ich irgendwas kaputt mache...

    Viele Grüße,
    mikele
     
  2. #2 razzuro, 28.03.2008
    razzuro

    razzuro Mitglied

    Dabei seit:
    24.12.2006
    Beiträge:
    284
    Zustimmungen:
    0
    AW: Gaggia CC - Pumpe läuft, zieht kein Wasser

    Hi Mikele,

    versuch mal Folgendes:
    Nimm Wasser in den Mund und press das in den Ansaugschlauch. Dabei musst du die Pumpe natürlich starten.
     
  3. mikele

    mikele Mitglied

    Dabei seit:
    11.09.2006
    Beiträge:
    30
    Zustimmungen:
    0
    AW: Gaggia CC - Pumpe läuft, zieht kein Wasser

    hi razzuro,

    hab ich gerade probiert, leider ohne erfolg. oder muss man becherweise wasser auf diese art in die maschine pumpen?
     
  4. aperto

    aperto Mitglied

    Dabei seit:
    20.01.2008
    Beiträge:
    96
    Zustimmungen:
    2
    AW: Gaggia CC - Pumpe läuft, zieht kein Wasser

    Ne, eigentlich nur soviel, dass das Wasser bei der Pumpe ankommt und diese es zu packen bekommt. Dann sollte sie laufen...
     
  5. #5 sesamgasse, 28.03.2008
    sesamgasse

    sesamgasse Mitglied

    Dabei seit:
    18.09.2007
    Beiträge:
    20
    Zustimmungen:
    0
    AW: Gaggia CC - Pumpe läuft, zieht kein Wasser

    Hallo,

    das gleiche Problem hatte ich auch mal bei ähnlicher Maschine.

    Eine Spritze nehmen, mit Wasser füllen, und während man den Bezug startet Wasser reindrücken.
    Aufpassen, bevor die Spritze leer ist, den Bezug stoppen, so daß keine Luft angesaugt wird!
    Erfolgreich war auch die Betätigung des Dampfhahns während des "spritzens".

    Ein paar mal probieren, dann hat es bei mir funktioniert :)

    Viel Erfolg!
     
  6. #6 ergojuer, 28.03.2008
    ergojuer

    ergojuer Mitglied

    Dabei seit:
    21.01.2004
    Beiträge:
    3.319
    Zustimmungen:
    472
    AW: Gaggia CC - Pumpe läuft, zieht kein Wasser

    Das Fehlerbild ist bei länger herumstehenden und dann verschickten Gebrauchtgaggias kein seltenes. Höchstwahrscheinlich hat sich Kalk gelöst und liegt nun irgendwo im Weg.

    Dreh während des versuchten Bezuges mal den Dampfhahn auf. Eventuell kommt dann zumindest Wasser aus dem Dampfrohr.
    In dem Fall wüsstest du zumindest, dass lediglich der Wasserweg zum Brühsieb verstopfst ist.
    Wenn du auf diese Weise Wasser in den Boiler bekommst, solltest du als nächstes Entkalken. Es kann auch nicht schaden die Maschine mal kopfüber hin und her zu schütteln (ohne gefüllten Tank ;-) )

    Falls das normale Entkalken über das Dampfrohr keine Lösung bringt dann such hier im Forum mal nach "Powerentkalkung". Dies Vorgehen hat mir bei den Gaggias schon mehrfach weitergeholfen.
    Siehe auch: http://www.kaffee-netz.de/espresso-und-kaffeemaschinen/7950-gaggia-esspresso-rot-keine-crema-3.html

    Wen die Maschine danach immer noch nicht läuft kommst du um weitere Fehlersuche nicht herum...
     
  7. mikele

    mikele Mitglied

    Dabei seit:
    11.09.2006
    Beiträge:
    30
    Zustimmungen:
    0
    AW: Gaggia CC - Pumpe läuft, zieht kein Wasser

    also, ich hab den "mundspülvorgang" nochmal überholt und dabei festgestellt, dass das wasser an irgendeiner anderen stelle wieder rauskommt (leider nicht aus der brühgruppe). ich kann nicht genau sagen, wo das wasser austritt, es tropft irgendwo aus dem hinteren teil der maschine. ich traue mich jetzt nicht so recht, es weiter zu versuchen, nicht dass das wasser noch 'nen kurzen verursacht...

    @ ergojuer: das mit dem dampfhahn hab ich auch schon probiert, mal kam ein bisschen wasser, mal kam gar nichts.
     
  8. Crema

    Crema Mitglied

    Dabei seit:
    27.02.2008
    Beiträge:
    251
    Zustimmungen:
    5
    AW: Gaggia CC - Pumpe läuft, zieht kein Wasser

    Hallo mikele,

    habe meine CC auch grade zur Renovierung geöffnet. Es gibt da ja nicht so viele Möglichkeiten wo das Wasser austritt.
    Wo ist denn das Wasser? Eher hinten dort wo die Pumpe ist oder eher vorne beim Kesselchen?

    Wo bist Du denn zu Hause? Wenn es nicht weit ist kannst Du mal mit der Maschine bei mir vorbeikommen und ich helfe Dir.

    Gruß Norbert
     
  9. Anna

    Anna Mitglied

    Dabei seit:
    29.10.2007
    Beiträge:
    949
    Zustimmungen:
    7
    AW: Gaggia CC - Pumpe läuft, zieht kein Wasser

    Vom Netz trennen (sauwichtig!) -- aufschrauben -- gucken wo's nass rausläuft. :)
    Gaggia CCs sind übersichtlich gebaut, und blus Fotoserie über seine Restaurierungsaktion sowie die Explosionszeichnung bei zB espressoxxl bringt einen da oft weiter.
     
  10. blu

    blu Mitglied

    Dabei seit:
    15.11.2004
    Beiträge:
    9.189
    Zustimmungen:
    4.200
    AW: Gaggia CC - Pumpe läuft, zieht kein Wasser

    hallo mikele,
    kommt das wasser evtl. aus dem expansionsventil? letzteres befindet sich oberhalb des em-ventils, siehe z.b. dscf2943.jpg
    veraendert sich das pumpengeraeusch? die pumpe sollte nicht zu lange trocken laufen, denn sie wird durch das wasser gekuehlt. eine spritze ist meiner erfahrung nach vorzuziehen und zwar so eine, die den schlauch nicht komplett verschliesst, so dass die luft rueckwaerts raus kann.
    lg blu
     
  11. mikele

    mikele Mitglied

    Dabei seit:
    11.09.2006
    Beiträge:
    30
    Zustimmungen:
    0
    AW: Gaggia CC - Pumpe läuft, zieht kein Wasser

    hi blu,

    vielen dank für das angebot! augsburg ist leider ein bisschen weit weg (wohne in giessen). ich habe aber gerade das problem entdeckt (hätte ich auch schon vorher sehen müssen): der schlauch ist wohl von der pumpe gerutscht (ob sowas beim transport passieren kann?). muss wohl jetzt versuchen, den schlauch wieder irgendwie festzubekommen...
     
  12. mikele

    mikele Mitglied

    Dabei seit:
    11.09.2006
    Beiträge:
    30
    Zustimmungen:
    0
    AW: Gaggia CC - Pumpe läuft, zieht kein Wasser

    also: der schlauch am unteren ende der pumpe war abgerissen. möglicherweise ist die maschine beim transport so heftig hin- und hergeschmissen worden, dass durch die bewegungen der pumpe der schlauch nachgegeben hat.
    ich hoffe nur, dass ich jetzt alles wieder vernünftig festbekommen habe. ist es normal, dass die pumpe unten nur in den schwarzen gummiring eingesetzt wird und sich noch recht stark bewegen lässt?
     
  13. Crema

    Crema Mitglied

    Dabei seit:
    27.02.2008
    Beiträge:
    251
    Zustimmungen:
    5
    AW: Gaggia CC - Pumpe läuft, zieht kein Wasser

    Hallo Mikele,

    super, daß es so eine einfache Lösung ist.

    Ja, ist normal daß sich die Pumpe bewegen läßt.

    Viel Spaß und viele gute Espressi mit Deiner Maschine

    Norbert
     
  14. mikele

    mikele Mitglied

    Dabei seit:
    11.09.2006
    Beiträge:
    30
    Zustimmungen:
    0
    AW: Gaggia CC - Pumpe läuft, zieht kein Wasser

    um den fred abzuschließen:

    ein ganz herzliches dankeschön an alle, die zur lösung des problems beigetragen haben (auch wenn das problem letztlich ein so banales war...)!

    habe soeben den ersten espresso genießen können!

    mikele
     
  15. #15 razzuro, 28.03.2008
    razzuro

    razzuro Mitglied

    Dabei seit:
    24.12.2006
    Beiträge:
    284
    Zustimmungen:
    0
    AW: Gaggia CC - Pumpe läuft, zieht kein Wasser

    Gratulatione ;-) ... und willkommen im Club.
     
Thema:

Gaggia CC - Pumpe läuft, zieht kein Wasser

Die Seite wird geladen...

Gaggia CC - Pumpe läuft, zieht kein Wasser - Ähnliche Themen

  1. 20 Jahre Bezzera BZ99 – und sie läuft und läuft und läuft ...

    20 Jahre Bezzera BZ99 – und sie läuft und läuft und läuft ...: Hallo in die Runde, vor genau 20 Jahren habe ich meine Bezzera BZ99 gekauft – Zeit für ein "kleines" technisches wie sentimentales Resümee....
  2. Quickmill 0835 Wasser läuft am Siebträger vorbei

    Quickmill 0835 Wasser läuft am Siebträger vorbei: Hallo, das Phänomen klingt zunächst nach Brühkopfdichtung: Bei Bezug mit ausreichend Druck (mit halb gefülltem Siebträger tritt das Problem nicht...
  3. Bezzera BZ10 kein Druck/Wasser an der Brühgruppe

    Bezzera BZ10 kein Druck/Wasser an der Brühgruppe: Hallo zusammen, Ich habe die Maschine Bezzera BZ10 aus dem Jahr 2016. Seit einer Woche, läuft kein Wasser mehr über die Brühgruppe. Nach ein paar...
  4. Rancilio Silvia Pumpen Problem?

    Rancilio Silvia Pumpen Problem?: Hallo ich bin seit heute neu im Forum. Schon habe ich ein kleines Problem. Habe bei EBay eine Rancilio Silvia Baujahr Ende 2013 ersteigert....
  5. Gaggia America

    Gaggia America: Gerade zufällig drüber gestolpert: Gaggia America Handhebelmaschine Kann das nur ein Fake sein? Ansonsten vielleicht für jemanden hier interessant.
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden