Gaggia Classic Bj2014 kein Wasserdurchlauf beim Brühvorgang

Diskutiere Gaggia Classic Bj2014 kein Wasserdurchlauf beim Brühvorgang im Reparatur und Wartung Forum im Bereich Fragen und Tipps; Hallo Kaffee-Netz-Gemeinde, habe mir schon oft Beiträge in diesem Forum durchgelesen und viele gute Tipps und Hilfestellungen bekommen. Unter...

  1. #1 flateric83, 26.03.2016
    flateric83

    flateric83 Mitglied

    Dabei seit:
    26.03.2016
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo Kaffee-Netz-Gemeinde,

    habe mir schon oft Beiträge in diesem Forum durchgelesen und viele gute Tipps und Hilfestellungen bekommen. Unter Anderem habe ich mich für Reparaturen und Technik interessiert.

    Da ich mir vor Kurzem eine gebrauchte, aber neuwertige Gaggia Classic Bj2014 gekauft habe, hätte ich gern eine kleine Hilfestellung, da ich nicht mehr weiß was ich machen soll.
    Die Maschine wurde als defekt verkauft und ich nahm an es ist ein kleines Problem. Aber egal wie gro oder kleine es sein könnte, ich finde den Fehler einfach nicht :-(

    Habe zum besseren Verständnis zu meinen folgenden Notizen noch ein Video gemacht. Ist vielleicht auch hilfreich für den Kenner ;o)



    Gaggia Classic - Bj2014
    Habe Probleme beim Brühvorgang.
    Es kommt kein Wasser aus dem Siebträger...

    Maschine wurde gebraucht und als defekt gekauft und hat bei mir noch nie funktioniert.
    Gereinigt wurden:
    -Brühsieb und -kopf
    -Teile vom Expansionsventil und Magnetventil
    -Wasserrück- und Zulauf

    Funktion:
    -Wasserzufuhr ist gegeben
    -Überlauf in den Wasserbehälter geht auch
    -Vibrationspumpe Ulka48v ist verbaut und tut ihren Dienst (hab schon eine Neue verbaut, ist aber der selbe Effekt)
    -System ist entlüftet
    -kein Leck im Gehäuse oder an den Schläuchen
    -am Expansionsventil wurden 9Bar Druck eingestellt
    -mit 12 und auch 15 Bar versucht, es gibt aber keine Änderung in der Durchflussmenge (die ist, wie im Video zu sehen, mit Siebträger nicht vorhanden)

    Wer kann mir helfen?

    Danke und Grüße
    Eric
     
  2. #2 Kuckuck24, 26.03.2016
    Zuletzt bearbeitet: 26.03.2016
    Kuckuck24

    Kuckuck24 Mitglied

    Dabei seit:
    25.02.2008
    Beiträge:
    744
    Zustimmungen:
    146
    Hi,
    ich würde mal vermuten, dass das Magnetventil verstopft ist, bzw. blockiert. Hast du ein Blindsieb zum Rückspülen? Damit kannst du mal versuchen, das MV "freizuspülen". Oft sitz im MV Kalk fest und nix geht mehr. Ich glaube, das MV hat beim Start des Bezugs geklickt, also versucht Kaffee durchzulassen. Aber da sperrt es dann. Zum Thema Magnetventil und Reparatur bei der Gaggia findest du hier im Netz viele Hinweise!

    Oh gerade habe noch folgende Idee: Verändere mal den Mahlgrad. Vielleicht is der viel zu fein und die Maschine kann diesen Druck nicht aufbauen.

    DOOFE FRAGE? Kommt denn Wasser raus ohne Siebträger. Wenn da nix kommt, ist es das MV!! Siebträger raus und auf Kaffeebezug schalten.
     
  3. #3 Equinox83, 26.03.2016
    Equinox83

    Equinox83 Gast

    Eigentlich sieht alles gut aus. Sicher, dass nicht einfach der Mahlgrad zu fein ist? Welcher Kaffee ist das überhaupt?
     
  4. #4 gaggiaclassic4711, 29.03.2016
    gaggiaclassic4711

    gaggiaclassic4711 Mitglied

    Dabei seit:
    24.02.2016
    Beiträge:
    6
    Zustimmungen:
    0
    Hallo,

    ich hatte ein ganz ähnliches Problem mit meiner Gaggia Classic BJ 2007.
    Hier der Link: https://www.kaffee-netz.de/threads/gaggia-classic-probleme-mit-druck-durchflussmenge.98173/

    Vielleicht hilft es ja.

    PS: Sehe gerade, dass 9 Bar am Siebträger anliegen. Dann kann es doch nur noch ein Problem mit dem Mahlgrad+Kaffee sein.

    Mir ist aber aufgefallen, dass der Siebträger nicht ganz dicht abschließt und Wasser seitlich entweicht. Das macht meine Maschine definitiv nicht. Wenn der Kaffee zu fein gemahlen ist, dann kommt gar nichts, auch nicht seitlich. Vermutlich müsste man mal die Siebträgerdichtung tauschen, das wird aber nicht das Hauptproblem sein.
     
  5. #5 Equinox83, 29.03.2016
    Equinox83

    Equinox83 Gast

    Was mir noch einfällt: Das ist aber schon ein Standard-Sieb und ein Standard-Siebträger, also nichts mit irgendwelchen Crema-Einsätzen, oder?
     
  6. #6 hansdampf, 29.03.2016
    hansdampf

    hansdampf Mitglied

    Dabei seit:
    04.02.2014
    Beiträge:
    50
    Zustimmungen:
    1
    Ich muss mich da anschließen, das sieht sehr nach einem zu feinen Mahlgrad aus.
     
  7. NiTo

    NiTo Mitglied

    Dabei seit:
    15.08.2013
    Beiträge:
    8.858
    Zustimmungen:
    3.254
    Hi Eric,
    willkommen im Forum.
    Wie viel ml Wasser kommen ohne Siebträger in 10 Sekunden aus der Maschine?

    Liebe Grüße,
    Thomas
     
  8. #8 flateric83, 09.04.2016
    flateric83

    flateric83 Mitglied

    Dabei seit:
    26.03.2016
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo Zusammen,
    danke erstmal für die vielen schnellen und hoffentlich hilfreichen Tipps. Leider konnte ich erst jetzt Antworten, aber ich werde die gestellten Fragen versuchen zu beantworten.

    @Kuckuck24: Das MV ist eines der ersten Bauteile, die ich mir angesehen habe, weil das immer wieder ein Problem sein kann. Das MV wurde gereinigt und komplett zerlegt und in Puly Caff Kaffeefettreiniger eingelegt. Auch schon mehrfach rückgespült mit einem Blindsieb. Alles soweit gängig und ohne Kalk oder Rost etc.
    Aus dem Siebträger kommt ohne Kaffee Wasser heraus.
    @NiTo: Es sind beim Brühvorgang ohne Kaffee in 10s ca. 80ml Wasser.
    @Equinox83: Ein Crema-Einsatz habe ich nicht. Das mit dem Mahlrad, was wohl ziemlich wichtig ist, gestaltet sich ein wenig wie Jugend-forscht bei mir ;o)
    Ich habe nur eine Handmühle, die Hario Skerton, mit der ich den Mahlgrad nur pi mal Daumen einstellen kann. Habe diesen immer sehr fein eingestellt, kann aber mit keiner Skala o.Ä. dienen. Ich werde mal einige Versuche mit gröberer Mahlung machen und dann berichten. Gibts da einen Trick, wie man den richtigen Mahlgrad findet?

    Bis heute Abend...Danke nochmal.
    VG
    Eric
     
  9. #9 flateric83, 10.04.2016
    flateric83

    flateric83 Mitglied

    Dabei seit:
    26.03.2016
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo Zusammen,

    habe jetzt mal 3 Mahlgrade ausgetestet. Der erst war sehr grob und nach dem Tampern und umdrehen des Siebträgers, fiel das Pulver raus...Trotzdem geblüht. Kaffee floss.
    Dann immer feiner gemahlen. Habe jetzt einen grad erreicht,bei dem der Kaffee noch gleichmäßig fließt.
    Hatte angenommen,die Maschine regelt den Druck so,dass auf jeden Fall Kaffee durch den Siebträger fließt. Zu fein heißt also doch kein Kaffee...

    Dann danke erstmal an alle und tut mir schon ein wenig leid,dass es sowas vermeintlich einfaches war. Werde die Sache trotzdem weiter beobachten...

    Vg
    Eric
     
  10. #10 Equinox83, 11.04.2016
    Equinox83

    Equinox83 Gast

    Die Maschine regelt gar nichts. Sie hat einfach nur ein Überdruckventil, das - je nach Einstellung - irgendwo zwischen 9 und 12 Bar öffnet und das Wasser zurück in den Tank laufen lässt. Wenn der Kaffeepuck bei weniger Druck schon Wasser durchlässt, läuft der Kaffee in die Tasse, ansonsten läuft das Wasser zurück in den Tank. ;)
     
  11. NiTo

    NiTo Mitglied

    Dabei seit:
    15.08.2013
    Beiträge:
    8.858
    Zustimmungen:
    3.254
    Dann ist jedenfalls kein Ventil verstopft, und die Pumpe liefert genügend Wasser.
     
  12. #12 flateric83, 13.04.2016
    flateric83

    flateric83 Mitglied

    Dabei seit:
    26.03.2016
    Beiträge:
    4
    Zustimmungen:
    0
    Eine guten Abend.
    Ich muss euch nochmal sehr loben und freue mich über soviel Hilfe!

    Komischerweise habe ich an dem Expansionsventil auch schon verschiedene Einstellungen bis hin zum Maximaldruck von 15Bar probiert, aber nichts hat geholfen. Kann es sein,dass die Pumpe bei zuviel Gegendruck nicht mehr stabil den eingestellten Drück hält?

    Ich würde sagen, das Thema ist ersteinmal durch und kann beendet werden...

    Wünsche allen noch einen angenehmen Abend...

    VG und maximale Erfolge an der Kaffeefront...
     
Thema:

Gaggia Classic Bj2014 kein Wasserdurchlauf beim Brühvorgang

Die Seite wird geladen...

Gaggia Classic Bj2014 kein Wasserdurchlauf beim Brühvorgang - Ähnliche Themen

  1. Quickmill 0820 - Klopfgeräusche beim Milchschäumen

    Quickmill 0820 - Klopfgeräusche beim Milchschäumen: Hallo zusammen, normalerweise nutze ich meine Quickmill 0820 ausschließlich für Espresso und bin vollauf zufrieden. Habe nun hier und da auch...
  2. Gaggia D90 eine Brühgruppe läuft nicht

    Gaggia D90 eine Brühgruppe läuft nicht: Hallo liebe Leute, Ich habe seit etlichen Jahren eine gaggia D90 im Keller stehen und heute beschlossen Sie aus dem Dornröschenschlaf zu holen....
  3. [Maschinen] Gaggia TD - ein konfigurierbares Angebot...

    Gaggia TD - ein konfigurierbares Angebot...: Ich mach’s nochmal :) Ich habe eine eingruppige Gaggia TD (Bj. 96) erstanden und möchte sie nach einer Grundüberholung wieder verkaufen. Die TD...
  4. Gaccia Classic kaputt - Kaufberatung was nun

    Gaccia Classic kaputt - Kaufberatung was nun: Hallo und erst mal danke für die Aufnahme im Forum! :) Unsere treue Gaccia Classic hat nach 20 Jahren nun endgültig das Zeitliche gesegnet und...
  5. Gaggia Carezza Silver + Rommelsbacher EKM 200 -> Newbie

    Gaggia Carezza Silver + Rommelsbacher EKM 200 -> Newbie: Guten Morgen liebe Community, ich bin neu hier und auch neu in dem "richtigen" Kaffee-Game. Mein Name ist David, bin 29 Jahre jung und liebe...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden