Gaggia Classic - Kein Wasser aus der Brühgruppe trotz Wartung

Diskutiere Gaggia Classic - Kein Wasser aus der Brühgruppe trotz Wartung im Reparatur und Wartung Forum im Bereich Fragen und Tipps; moin zusammen, habe alle Themen im Forum durchgelesen und bin danach verfahren. Habe die Classic heute morgen zerlegt und gereinigt. alle...

  1. #1 Grizzly, 09.06.2019
    Grizzly

    Grizzly Mitglied

    Dabei seit:
    15.10.2018
    Beiträge:
    12
    Zustimmungen:
    6
    moin zusammen,
    habe alle Themen im Forum durchgelesen und bin danach verfahren. Habe die Classic heute morgen zerlegt und gereinigt. alle Bohrungen und Flächen mit Kalk gesäubert. MV und EV ebenfalls schon gestern alles gereinigt.
    Die gute sah von Innen so aus....

    [​IMG]

    [​IMG]

    [​IMG]

    alles wieder ordnungsgemäß montiert und ausprobiert. Wasser kommt aus der Dampflanze wie beschrieben. Will ich aber kaffee ziehen kommt kein Wasser aus dem Brühkopf. Die Pumpe funktioniert auch, baut Druck auf und wird dann etwas leiser, weil sie anscheinend gegen einen Widerstand arbeitet.

    Ich weiß leider nicht mehr weiter was das denn sein kann. Dieses Problem ist übrigens von heute auf morgen aufgetreten. keine Ahnung was es ist.

    Vielleicht kann mir ja hier noch jemand helfen.
    Grüße,

    Grizzly
     
  2. NiTo

    NiTo Mitglied

    Dabei seit:
    15.08.2013
    Beiträge:
    8.980
    Zustimmungen:
    3.360
    Üblicherweise das Magnetventil.
     
  3. #3 Grizzly, 09.06.2019
    Grizzly

    Grizzly Mitglied

    Dabei seit:
    15.10.2018
    Beiträge:
    12
    Zustimmungen:
    6
    moin,
    also die Spule am MV oder wie? denn gereinigt habe ich das Ventil schon.

    Gruß
     
  4. #4 S.Bresseau, 09.06.2019
    S.Bresseau

    S.Bresseau Mitglied

    Dabei seit:
    02.08.2008
    Beiträge:
    18.453
    Zustimmungen:
    6.328
    Das MV muss klacken. Wenn nein, hast du vermutlich ein Problem mit der Spule. Wenn ja, ist das MV verdreckt. Mal nach Powerentkalkung, Durchlaufentkalkung und Amidosulfonsäure suchen.
     
    -Dune- und NiTo gefällt das.
  5. #5 Grizzly, 09.06.2019
    Grizzly

    Grizzly Mitglied

    Dabei seit:
    15.10.2018
    Beiträge:
    12
    Zustimmungen:
    6
    also, habe gerade das MV durchgemessen, hat 2,4kOhm . also ist die Spule in Ordnung.
    das Ventil baue ich jetzt nochmal aus und mache es nochmal sauber.

    der Kolben Innen war sauber und gängig, Feder auch ok. Ich verstehe es echt nicht :(
     
  6. -Dune-

    -Dune- Mitglied

    Dabei seit:
    25.07.2016
    Beiträge:
    1.180
    Zustimmungen:
    441
    Am Kolben liegt es nicht sondern an dem feinen Durchlass den dieser verschließt. Beide Löcher am Flansch (mit den roten Dichtungen) müssen durchgängig sein wenn du von der Seite wo der Kolben anliegt durch pustest und sie abwechselnd zu hälst.
    Ich hoffe du verstehst was ich meine.
     
    NiTo gefällt das.
  7. #7 Grizzly, 09.06.2019
    Grizzly

    Grizzly Mitglied

    Dabei seit:
    15.10.2018
    Beiträge:
    12
    Zustimmungen:
    6
    @Dune,
    ja das habe ich bereits gemacht und ich habe das MV jetzt nochmal ausgebaut und zerlegt, alle Teile davon in Zitronensäure gelegt und es steigen noch kleine Bläschen auf am Loch mit der Mini Bohrung...lasse es jetzt etwas drin liegen und baue dann wieder alles zusammen zum testen.

    ich hoffe das es das war/ist.
    Werde nachher berichten. Vielen Dank schonmal für die Hilfe
     
  8. NiTo

    NiTo Mitglied

    Dabei seit:
    15.08.2013
    Beiträge:
    8.980
    Zustimmungen:
    3.360
    Die
    en sind in 99% aller Fälle das Übel. Ob Entkalker, und da insbesondere Ziotronensäure, reichen, ist ungewiß - ich würde versuchen das mechanisch zu reinigen.
     
  9. #9 Grizzly, 09.06.2019
    Grizzly

    Grizzly Mitglied

    Dabei seit:
    15.10.2018
    Beiträge:
    12
    Zustimmungen:
    6
    So leute, die Zitronensäure hat geholfen, alles läuft wieder wie es soll und das wunderbar.
    Ich hatte die Maschine im Januar gekauft und noch nicht gereinigt. der Vorbesitzer sicher auch noch nicht...hat sie auch nicht oft benutzt. von daher war es gut das ich sie jetzt mal auf hatte.
    Simple aber robuste Technik.

    Danke für die Hilfe.
    Jetzt in den Garten mit frischem Espresso. :)
    schönen Sonntag
     
    -Dune- gefällt das.
  10. #10 S.Bresseau, 09.06.2019
    S.Bresseau

    S.Bresseau Mitglied

    Dabei seit:
    02.08.2008
    Beiträge:
    18.453
    Zustimmungen:
    6.328
    Sehr schön, dass sie wieder geht.
    In Zukunft Zitronensäure vermeiden, ist vor allem in Verbindung mit Hitze schlecht. Weinsteinsäure ist gut verträglich, aber weniger effektiv als Amidosulfonsäure. Die wiederum ist hocheffektiv und es gibt Vorbehalte wegen des Alukessels. Niedrig dosiert und gut gespült sollte sie aber unbedenklich sein.
     
Thema:

Gaggia Classic - Kein Wasser aus der Brühgruppe trotz Wartung

Die Seite wird geladen...

Gaggia Classic - Kein Wasser aus der Brühgruppe trotz Wartung - Ähnliche Themen

  1. espresso läuft zu schnell durch - trotz feinstem mahlgrad

    espresso läuft zu schnell durch - trotz feinstem mahlgrad: hallo! ich bin neu in der siebträgerwelt und etwas am verzweifeln o_O:) bei meinen ersten espressovesuchen kommen 40g in 12 Sekunden raus... an...
  2. ECM Classica PID Unterschied neue Brühgruppe

    ECM Classica PID Unterschied neue Brühgruppe: Hallo, ich habe mit 2015 eine ECM Classika PID gekauft und hier im Forum gelesen, dass es in 2017 eine Modifikation der Brühgruppe gegeben hat....
  3. Hilfe wmf 1000 Plastikteil gebrochen,Wasser tritt aus

    Hilfe wmf 1000 Plastikteil gebrochen,Wasser tritt aus: Hi, Habe mir günstig eine wmf 1000 mit knapp 8000 Bezügen gekauft. sie funktionierte nicht,da die brühgruppe fest war.diese hab ich zerlegt und...
  4. E61 Brühgruppe falsch zusammengebaut? - Wasser läuft nicht ab...

    E61 Brühgruppe falsch zusammengebaut? - Wasser läuft nicht ab...: Habe nach ein paar Undichtigkeiten heute endlich mal alle Dichtungen getauscht. Demontage, Reinigung und Zusammenbau waren problemlos. Ich muss...
  5. [Verkaufe] GS3 AV Brühgruppenabdeckung aus Holz

    GS3 AV Brühgruppenabdeckung aus Holz: Hallo, da ich keine Lust hatte die GS3 Brührguppenabdeckung fertig für viel Geld zu kaufen, habe ich einen Drechseler gefragt ob er welche...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden