Geräusche beim Rösten mit dem Gene

Diskutiere Geräusche beim Rösten mit dem Gene im Vom Rohkaffee zum Selbströster Forum im Bereich Rund um die Bohne; Hallo, habe den Gene vor einem Jahr bei Hasbean gekauft. Seit einiger Zeit gibt er beim Kaltstart ein "scharrendes " Geräusch von sich. Ich...

  1. #1 mhelbing, 20.03.2008
    mhelbing

    mhelbing Mitglied

    Dabei seit:
    30.01.2007
    Beiträge:
    642
    Zustimmungen:
    484
    Hallo,
    habe den Gene vor einem Jahr bei Hasbean gekauft.
    Seit einiger Zeit gibt er beim Kaltstart ein "scharrendes " Geräusch von sich. Ich behelfe mir, indem ich den Vorgang abbreche und neu starte. Beim 2. Start ist das Geräusch weg. Ist aber irgendwie unbefriedigend.
    Hat jemand ähnliche Erfahrungen gemacht und einen Tipp?

    Gruß

    Michael
     
  2. blu

    blu Mitglied

    Dabei seit:
    15.11.2004
    Beiträge:
    9.391
    Zustimmungen:
    5.129
  3. #3 mhelbing, 24.03.2008
    mhelbing

    mhelbing Mitglied

    Dabei seit:
    30.01.2007
    Beiträge:
    642
    Zustimmungen:
    484
    AW: Geräusche beim Rösten mit dem Gene

    Hallo blu,
    vielen Dank für den Hinweis und die tolle Beschreibung.
    Habe mich gleich ans Schrauben gemacht, aber nur bis zum Öffnen und Schauen ohne an die Heizung ranzugehen. Habe alles schön gereinigt (war auch schon ganz schön verstaubt) und offen getestet. Kein Geräusch. War dann aber nach Zusammenbau doch wieder da.
    Nun muss ich wohl noch einmal ran.
    Hinsichtlich der Verklebung: womit hast Du die Teile wieder zusammen geklebt?

    Gruß Michael
     
  4. blu

    blu Mitglied

    Dabei seit:
    15.11.2004
    Beiträge:
    9.391
    Zustimmungen:
    5.129
    AW: Geräusche beim Rösten mit dem Gene

    hi michael,
    bei meinem gene war, abgesehen von der heizung, nichts verklebt. die neue heizung habe ich ohne klebstoff eingebaut.
    lg blu
     
  5. #5 gunnar0815, 26.03.2008
    gunnar0815

    gunnar0815 Mitglied

    Dabei seit:
    17.08.2005
    Beiträge:
    15.209
    Zustimmungen:
    909
    AW: Geräusche beim Rösten mit dem Gene

    Vielleicht hat der Ventilator einen Lagerschaden. Solltestes du bei Conrad oder im PC Handel bekommen. Hast du mal den Filter darunter gereinigt?
    Gunnar
     
  6. blu

    blu Mitglied

    Dabei seit:
    15.11.2004
    Beiträge:
    9.391
    Zustimmungen:
    5.129
    AW: Geräusche beim Rösten mit dem Gene

    hi,
    da das geraeusch nur beim ersten anlaufen auftritt vermute ich den defekt nicht beim luefter. da das problem bei geoffnetem gene nicht vorliegt, muss es wohl irgendwie mit der verkleidung zusammenhaengen.
    ist das problem denn immer reproduzierbar? oder kann es auch von einer schepps eingebauten trommel herruehren?
    lg blu
     
  7. #7 gunnar0815, 27.03.2008
    gunnar0815

    gunnar0815 Mitglied

    Dabei seit:
    17.08.2005
    Beiträge:
    15.209
    Zustimmungen:
    909
    AW: Geräusche beim Rösten mit dem Gene

    Die Ventilatorlagerschäden die ich kenne (PC, Ladegerät, Bad usw.) treten auch nur manchmal und meistens in der Anfangszeit auf. Beim an/ausschalten oder wackeln sind die Geräuschen dann meistens wieder weck.
    Das Geräusch ist aber mehr ein Heulen oder so.
    Also kein unregelmassiges schleifen.
    Gunnar
     
  8. #8 mhelbing, 27.03.2008
    mhelbing

    mhelbing Mitglied

    Dabei seit:
    30.01.2007
    Beiträge:
    642
    Zustimmungen:
    484
    AW: Geräusche beim Rösten mit dem Gene

    Also, an der nicht richtig eingebauten Trommel kann es nicht liegen, da achte ich penibel drauf. Ich denke eher, dass es mit der Heizung zusammen hängt, da beim 2. Anlauf ja schon etwas angeheizt ist.
    Werde bei Gelegenheit das Gerät noch einmal auseinander bauen und mir die Heizung und den Ventilator genauer anschauen und danach hier berichten.
    Erst einmal vielen Dank für Eure Beiträge

    Michael
     
Thema:

Geräusche beim Rösten mit dem Gene

Die Seite wird geladen...

Geräusche beim Rösten mit dem Gene - Ähnliche Themen

  1. Quickmill 0820 - Klopfgeräusche beim Milchschäumen

    Quickmill 0820 - Klopfgeräusche beim Milchschäumen: Hallo zusammen, normalerweise nutze ich meine Quickmill 0820 ausschließlich für Espresso und bin vollauf zufrieden. Habe nun hier und da auch...
  2. Bezzera Unica PID - Geräusche beim Aufheizen

    Bezzera Unica PID - Geräusche beim Aufheizen: Hallo, ich beobachte bei meiner 2 Jahre alten Bezzera Unica seit einigen Wochen folgendes: direkt nach dem Anschalten (nach 3 sec) am Morgen...
  3. Bezzera BZ10 komische Geräusche beim Bezug

    Bezzera BZ10 komische Geräusche beim Bezug: Hallo zusammen Soeben habe ich meinen Abend-Espresso gemacht. Beim Druckaufbau der Bezzera BZ10 ging plötzlich die WiFi-Steckdose aus. Als ich...
  4. Gaggia Classic Geräusche beim Bezug

    Gaggia Classic Geräusche beim Bezug: Hallo, meine Gaggia macht während des Bezugs intervallartige Pumpgeräusche. Also normal ist ja, dass, so lange ich den Bezugknopf gedrückt habe,...
  5. Bezzera Giulia - Klickgeräusche beim Aufwärmen und orangene Lampe war aus

    Bezzera Giulia - Klickgeräusche beim Aufwärmen und orangene Lampe war aus: Hallo zusammen, seit einigen Tagen macht meine Bezerra komische Klickgeräusche. Wenn ich diese Anschalte kommt nach kurzer Zeit ständig ein Ein-...