<!DOCTYPE html>









	









	




	




	





	




	
		
	
	
	
		
	


<html id="XenForo" lang="de-DE" dir="LTR" class="Public NoJs GalleryLazyLoader uix_javascriptNeedsInit LoggedOut Sidebar  Responsive pageIsLtr   hasTabLinks  hasSearch   is-sidebarOpen hasRightSidebar is-setWidth navStyle_0 pageStyle_0 hasFlexbox" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>


	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />
	
		<meta name="viewport" content="width=device-width, initial-scale=1" />
	
	
		<base href="https://www.kaffee-netz.de/" />
		<script>
			var _b = document.getElementsByTagName('base')[0], _bH = "https://www.kaffee-netz.de/";
			if (_b && _b.href != _bH) _b.href = _bH;
		</script>
	

	
    <title>&quot;Ich melde mal Interesse an&quot; und die Folgen</title>


	<noscript><style>.JsOnly, .jsOnly { display: none !important; }</style></noscript>
	<link rel="stylesheet" href="css.php?css=xenforo,form,public&amp;style=4&amp;dir=LTR&amp;d=1512564284" />

	<link rel="stylesheet" href="css.php?css=andy_similarthreads,bb_code,discussion_list,facebook,likes_summary,login_bar,message,message_user_info,moderator_bar,omcon24_ads,omcon24_socialBar,thread_view,twitter,wf_default,xengallery_tab_links&amp;style=4&amp;dir=LTR&amp;d=1512564284" />


	<link rel="stylesheet" href="css.php?css=uix,uix_style,portal&amp;style=4&amp;dir=LTR&amp;d=1512564284" />

	<style>
	/*** UIX -- PER USER STYLES ***/

	

	


	

</style>

	<link rel="stylesheet" href="css.php?css=EXTRA&amp;style=4&amp;dir=LTR&amp;d=1512564284" />

	

	<style>
/* Node Styling */

</style>

	
	<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">



	

	
	
	












<link href="styles/uix/uix/css/font-awesome.min.css" rel="stylesheet">
<link href='//fonts.googleapis.com/css?family=Open+Sans:400,600,700|Lato:400,700' rel='stylesheet' type='text/css'>


<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>

	<script>if (!window.jQuery) { document.write('<scr'+'ipt type="text/javascript" src="js/jquery/jquery-1.11.0.min.js"><\/scr'+'ipt>'); }</script>



<script src="js/xenforo/xenforo.js?_v=1518d141"></script>




<!--[if lt IE 9]>
	
		 
        	<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.2/html5shiv.min.js"></script>
	        
	        <script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.js"></script>
	        
	        <script src="//cdnjs.cloudflare.com/ajax/libs/selectivizr/1.0.2/selectivizr-min.js"></script>
	

<![endif]-->



<script>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</script>

<script src="js/audentio/uix_style/functions.min.js?_v=1518d141_1.5.15.0_1"></script>

<script>
	uix.adminJsError = function(errMsg) {
		console.error(errMsg);

		
	}

	uix.fixJsVisibility = function() {
		var userBar = $('.hasJs #userBar');
		var nodeList = $('.hasJs #forums, .hasJs .category_view .nodeList, .hasJs .watch_forums .nodeList');
		var panels = $('.js-uix_panels')
		if (userBar.length) userBar.css('display', 'block');
		if (nodeList.length) nodeList.css('visibility', 'visible');
		if (panels.length) $('.js-uix_panels').removeClass('needsInit');
		$('html').removeClass('uix_javascriptNeedsInit');
	}

	uix.catchJsError = function(err) {
		console.log("\n\n############============   Begin Copying Here   ============############\n\n")
		var errMsg = "Uh Oh!  It looks like there's an error in your page's javascript.  There will likely be significant issues with the use of the forum until this is corrected.  If you are unable to resolve this and believe it is due to a bug in your Audentio Design theme, contact Audentio support and include a copy of the text between the designated areas from your javascript console.  This is the error: \n\n" + err ;
		uix.fixJsVisibility();
		uix.adminJsError(errMsg);
		console.log("\n\n");
		console.log(err);
		console.log("\n\n");
		try {
			uix.debug(true);
		} catch (err) {
			console.log("Unable to include uix.debug();");
		}

		console.log("\n\n############============   End Copying Here   ============############\n\n");
	}

	$(document).ready(function(){
		if (typeof(audentio) === 'undefined' || typeof(uix.jsVersion) === 'undefined') {
			var errMsg = 'Uh Oh!  It looks like the javascript for your theme was not found in /js/audentio/uix_style/.\n\n';
			if (uix.jsGlobal) {
				errMsg += 'Your forum is set to use the same javascript directory for all your themes.  Consider disabling this or modifying the directory.  Options are located under Options > [UI.X] General.\n\n'
			} else {
				errMsg += 'Your theme has set the location of its javascript directory.  You may need to modify the javascript directory location style property located under [UI.X] Global Settings > Javascript Path.\n\n'
			}
			errMsg += 'If your files are in the directory specified, ensure that your file permissions allow them to be read.  There will likely be significant issues with the use of the forum until this is corrected.  If you are unable to resolve this, contact Audentio support.  This error has also been logged to the javascript console.';

			uix.fixJsVisibility();

			uix.adminJsError(errMsg);
		} else if (uix.jsHeadVersion.split('_')[0] != uix.jsVersion.split('_')[0]) {
			var errMsg = 'Uh Oh! It looks like the version of your javascript functions file does not match the version of your page_container_js_head template.  \n\nYour javascript functions file is version "' + uix.jsVersion + '". \nYour page_container_js_head is version "' + uix.jsHeadVersion + '".  \n\nIf your functions file version number is higher, ensure that you have merged all templates (especially page_container_js_head).  If your page_container_js_head version number is higher, ensure that you have correctly uploaded the latest version of the javascript functions file and that you have cleared anything that could cache an old version of the javascript (CDN / Cloudflare / etc.). \n\nThis issue could cause parts of your forum to not display or function correctly.  If this does not resolve the issue contact Audentio support.  This error has also been logged to the javascript console.';
			
			uix.fixJsVisibility();
			
			uix.adminJsError(errMsg);
		}
	});
</script>

<script>
	try {
		uix.dateHelper.phrase = {
			now: 'now',
			second: 's',
			minute: 'm',
			hour: 'h',
			day: 'd',
			week: 'w',
			year: 'y',
			century: 'c',
			ago: '{time} ago',
			future: 'in {time}'
		}


		uix.sticky.stickyMinDist = parseInt('50');

		$(document).ready(function(){
			try {
				
				

				uix.initFunc();
			} catch (err) {
				uix.catchJsError(err);
			}
		});
	} catch (err) {
		uix.catchJsError(err);
	}
</script>



	
	<link rel="apple-touch-icon" href="https://www.kaffee-netz.de/styles/uix/kaffeenetz/logo.og.mf.jpg" />
	<link rel="alternate" type="application/rss+xml" title="RSS-Feed für Kaffee-Netz - Die Community rund ums Thema Kaffee" href="forums/-/index.rss" />
	
	
	<link rel="canonical" href="https://www.kaffee-netz.de/threads/ich-melde-mal-interesse-an-und-die-folgen.112138/" />
	<meta name="description" content="Vor einigen Tagen, habe ich eine Fiorenzato T69, Bj. 1979, ins Haus bekommen und bin noch mit dem Restaurieren beschäftigt (im anderen Thread)...." />	<meta property="og:site_name" content="Kaffee-Netz - Die Community rund ums Thema Kaffee" />
	<meta property="og:image" content="https://www.kaffee-netz.de/data/avatars/m/29/29856.jpg?1512327878" />
	<meta property="og:image" content="https://www.kaffee-netz.de/styles/uix/kaffeenetz/logo.og.mf.jpg" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://www.kaffee-netz.de/threads/ich-melde-mal-interesse-an-und-die-folgen.112138/" />
	<meta property="og:title" content="&quot;Ich melde mal Interesse an&quot; und die Folgen" />
	<meta property="og:description" content="Vor einigen Tagen, habe ich eine Fiorenzato T69, Bj. 1979, ins Haus bekommen und bin noch mit dem Restaurieren beschäftigt (im anderen Thread)...." />
	
	<meta property="fb:app_id" content="425312790932144" />
	
<!-- Tapatalk Detect style start -->
<style type="text/css">
.ui-mobile [data-role="page"], .ui-mobile [data-role="dialog"], .ui-page
{
top:auto;
}
</style>
<!-- Tapatalk Detect banner style end -->
                



	
		<meta name="theme-color" content="rgb(121, 77, 51)">
		<meta name="msapplication-TileColor" content="rgb(121, 77, 51)">
	

<link rel="stylesheet" href="css.php?css=omcon24_extra&amp;style=4&amp;dir=LTR&amp;d=1512564284" />
</head>

<body class="node32 node3 SelectQuotable">

	

	
		

<div id="loginBar">
	<div class="pageContent">
		<span class="helper"></span>
	</div>
	<div class="pageWidth">

		

	</div>
</div>
	

	
		
		<div class="js-uix_panels uix_panels ">
			
				

<aside class="js-sidePanelWrapper sidePanelWrapper  sidePanelWrapper--left">
	<a href="#" class="js-panelMask uix_panelMask"></a>
	
		<div class="sidePanel sidePanel--nav">
			<nav>
<ul class="sidePanel__navTabs">
	
							<!-- home -->
							


								<!-- extra tabs: home -->
								


								<!-- forums -->
								
									
										<li class="navTab forums selected">
											<a href="https://www.kaffee-netz.de/" class="navLink">Foren</a>
											<a href="https://www.kaffee-netz.de/" class="SplitCtrl"><i class="uix_icon js-offcanvasIcon uix_icon-expandDropdown"></i></a>
								
											<div class="tabLinks">
									
													<ul class="secondaryContent blockLinksList">
													
														
														<li><a rel="nofollow" href="search/?type=post">Foren durchsuchen</a></li>
														
														<li><a href="find-new/posts" rel="nofollow">Themen mit aktuellen Beiträgen</a></li>
													
													</ul>
									
											</div>
										</li>
								
								

								<!-- extra tabs: middle -->
								
								
									
										
											<li class="navTab xengallery ">
								
											<a href="https://www.kaffee-netz.de/media/"  class="navLink">Medien</a>
											<a href="https://www.kaffee-netz.de/media/" class="SplitCtrl"><i class="uix_icon js-offcanvasIcon uix_icon-expandDropdown"></i></a>
								
											<div class="tabLinks">
												

<ul class="secondaryContent blockLinksList xengallery">
	
	
		<li><a href="search/?type=xengallery_media">Medien suchen</a></li>
	
	
	
		
		
	
	<li><a href="find-new/media" rel="nofollow">Neue Medien</a></li>
</ul>
											</div>
										</li>
										
									
								
								


								<!-- members -->
								

								<!-- extra tabs: end -->
								

	

</ul>
</nav>
		</div>
	
</aside>
			
			
				

<aside class="js-sidePanelWrapper sidePanelWrapper  sidePanelWrapper--right">
	<a href="#" class="js-panelMask uix_panelMask"></a>
	
		
			<div class="sidePanel sidePanel--login">
				<form action="login/login" method="post" class="xenForm--uixLoginForm xenForm">

	<dl class="ctrlUnit fullWidth">
		<dt><label for="ctrl_pageLogin_login">Benutzername oder E-Mail-Adresse:</label></dt>
		<dd><input type="text" name="login" value="" id="ctrl_pageLogin_login" class="textCtrl uix_fixIOSClickInput" tabindex="21" /></dd>
	</dl>

	<dl class="ctrlUnit fullWidth">
		<dt><label for="ctrl_pageLogin_password">Passwort:</label></dt>
		<dd>
			<input type="password" name="password" class="textCtrl uix_fixIOSClickInput" id="ctrl_pageLogin_password" tabindex="22" />
			<div><a href="lost-password/" class="OverlayTrigger OverlayCloser" tabindex="26">Hast du dein Passwort vergessen?</a></div>
		</dd>
	</dl>

	

	<dl class="ctrlUnit submitUnit">
		<dd>
			<input type="submit" class="button primary" value="Anmelden" data-loginPhrase="Anmelden" data-signupPhrase="Registrieren" tabindex="24" />
			<label class="rememberPassword"><input type="checkbox" name="remember" value="1" id="ctrl_pageLogin_remember" tabindex="23" /> Angemeldet bleiben</label>
		</dd>
	</dl>

	
	<dl class="ctrlUnit fullWidth">
	

	
		
		<dt></dt>
		<dd><a href="register/facebook?reg=1" class="fbLogin" tabindex="210"><span>Mit Facebook anmelden</span></a></dd>
	

	
		
		<dt></dt>
		<dd><a href="register/twitter?reg=1" class="twitterLogin" tabindex="210"><span>Mit Twitter anmelden</span></a></dd>
	

	

	
	</dl>
	

	<input type="hidden" name="cookie_check" value="1" />
	<input type="hidden" name="_xfToken" value="" />
	<input type="hidden" name="redirect" value="/threads/ich-melde-mal-interesse-an-und-die-folgen.112138/" />
	

</form>
			</div>
		
	
</aside>
			

			<div class="mainPanelWrapper">
				<a href="#" class="js-panelMask uix_panelMask"></a>

	

	

<div class="uix_wrapperFix" style="height: 1px; margin-bottom: -1px;"></div>

<div id="uix_wrapper">
<div class="uix_wrapperFix" style="height: 1px; margin-bottom: -1px;"></div>

<div id="headerMover">
	<div id="headerProxy"></div>
<header>
	


<div id="header">
	



	

	
		<div id="logoBlock" class="header__blockItem ">

	
	<div class="pageWidth">
	

		

	<div id="oc24_container_top">
		<div>
				<div id="leader_top_desk"><script type="text/javascript"><!--
google_ad_client = "ca-pub-2314793408715853";
/* kaffe-netz.de_leaderboard */
google_ad_slot = "5266312702";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
		</div>
		
		<div id="Skyscraper">		
			<script type="text/javascript"><!--
google_ad_client = "ca-pub-2314793408715853";
/* kaffe-netz.de_skyscraper */
google_ad_slot = "6743020582";
google_ad_width = 160;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
		</div>
	</div>

<div class="pageContent">

		

		
		<div id="logo"><a href="https://www.kaffee-netz.de/">
			<span></span>
			<img src="
/styles/uix/kaffeenetz/kaffee-netz-logo-christmas.png
" alt="Kaffee-Netz - Die Community rund ums Thema Kaffee" />
			
		</a></div>
		

		
			
		

		<span class="helper"></span>
		</div>
	</div>
</div>
	

	



<div id="navigation" class="header__blockItem withSearch ">
	<div class="sticky_wrapper">
		<div class="uix_navigationWrapper">
		
		<div class="pageWidth">
		
			<div class="pageContent">
				<nav>
					<div class="navTabs">
						
							<ul class="publicTabs navLeft">

							
							<li id="logo_small">
								<a href="https://www.kaffee-netz.de/">
								
									<img src="styles/uix/kaffeenetz/nav-logo.png">
								
								</a>
							</li>
							

							





	

	
		
	


	

	
		
	













	<li class="navTab  navTab--panelTrigger navTab--navPanelTrigger PopupClosed">
		<a class="navLink js-leftPanelTrigger" href="#">
			<i class="uix_icon uix_icon-menu"></i><span class="trigger__phrase">Menu</span>
		</a>
	</li>



							<!-- home -->
							


								<!-- extra tabs: home -->
								


								<!-- forums -->
								
									
										<li class="navTab forums selected">
											<a href="https://www.kaffee-netz.de/" class="navLink">Foren</a>
											<a href="https://www.kaffee-netz.de/" class="SplitCtrl" rel="Menu"></a>
	
											<div class="tabLinks forumsTabLinks">
												
													<div class="primaryContent menuHeader">
														<h3>Foren</h3>
														<div class="muted">Direktauswahl</div>
													</div>
									
													<ul class="secondaryContent blockLinksList">
													
														
														<li><a rel="nofollow" href="search/?type=post">Foren durchsuchen</a></li>
														
														<li><a href="find-new/posts" rel="nofollow">Themen mit aktuellen Beiträgen</a></li>
													
													</ul>
									
													
	

<div id="searchBar" class="hasSearchButton">
	
	<i id="QuickSearchPlaceholder" class="uix_icon uix_icon-search" title=" Suche"></i>

	


	<fieldset id="QuickSearch">
		<form action="search/search" method="post" class="formPopup">

			<div class="primaryControls">
				<!-- block: primaryControls -->
				<i class="uix_icon uix_icon-search" onclick='$("#QuickSearch form").submit()'></i>
				<input type="search" name="keywords" value="" class="textCtrl" placeholder=" Suche..." results="0" title="Gib deine Suche ein und verwende die Eingabetaste" id="QuickSearchQuery" />
				<!-- end block: primaryControls -->
			</div>

			<div class="secondaryControls">
				<div class="controlsWrapper">

					<!-- block: secondaryControls -->
					<dl class="ctrlUnit">
						<dt></dt>
						<dd><ul>
							<li><label><input type="checkbox" name="title_only" value="1"
								id="search_bar_title_only" class="AutoChecker"
								data-uncheck="#search_bar_thread" /> Nur die Titel durchsuchen</label></li>
						</ul></dd>
					</dl>

					<dl class="ctrlUnit">
						<dt><label for="searchBar_users">Erstellt von:</label></dt>
						<dd>
							<input type="text" name="users" value="" class="textCtrl AutoComplete" id="searchBar_users" />
							<p class="explain">Trenne Benutzernamen durch Kommata.</p>
						</dd>
					</dl>

					<dl class="ctrlUnit">
						<dt><label for="searchBar_date">Neuer als:</label></dt>
						<dd><input type="date" name="date" value="" class="textCtrl" id="searchBar_date" /></dd>
					</dl>

					
					<dl class="ctrlUnit">
						<dt></dt>
						<dd><ul>
								
									<li><label title="Nur &quot;Ich melde mal Interesse an&quot; und die Folgen suchen"><input type="checkbox" name="type[post][thread_id]" value="112138"
	id="search_bar_thread" class="AutoChecker"
	data-uncheck="#search_bar_title_only, #search_bar_nodes" /> Nur dieses Thema durchsuchen</label></li>
								
									<li><label title="Nur Mühlen suchen"><input type="checkbox" name="nodes[]" value="32"
	id="search_bar_nodes" class="Disabler AutoChecker" checked="checked"
	data-uncheck="#search_bar_thread" /> Nur dieses Forum durchsuchen</label>
	<ul id="search_bar_nodes_Disabler">
		<li><label><input type="checkbox" name="type[post][group_discussion]" value="1"
			id="search_bar_group_discussion" class="AutoChecker"
			data-uncheck="#search_bar_thread" /> Die Ergebnisse als Themen anzeigen</label></li>
	</ul></li>
								
						</ul></dd>
					</dl>
					
				</div>
				<!-- end block: secondaryControls -->

				<dl class="ctrlUnit submitUnit">
					<dt></dt>
					<dd>
						<input type="submit" value=" Suche" class="button primary Tooltip" title="Allgemeine Suche" />
						<a href="search/" class="button moreOptions Tooltip" title="Erweiterte Suche">Mehr...</a>
						<div class="Popup" id="commonSearches">
							<a rel="Menu" class="button NoPopupGadget Tooltip" title="Nützliche Suchen" data-tipclass="flipped"><span class="arrowWidget"></span></a>
							<div class="Menu">
								<div class="primaryContent menuHeader">
									<h3>Nützliche Suchen</h3>
								</div>
								<ul class="secondaryContent blockLinksList">
									<!-- block: useful_searches -->
									<li><a href="find-new/posts?recent=1" rel="nofollow">Themen mit aktuellen Beiträgen</a></li>
									
									<!-- end block: useful_searches -->
								</ul>
							</div>
						</div>
					</dd>
				</dl>

			</div>

			<input type="hidden" name="_xfToken" value="" />
		</form>
	</fieldset>

	

</div>
	

	

	<div id="uix_searchMinimal">
		<form action="search/search" method="post">
			<i id="uix_searchMinimalClose" class="uix_icon uix_icon-close"  title="Schließen"></i>
			<i id="uix_searchMinimalOptions" class="uix_icon uix_icon-cog" title="Einstellungen"></i>
			<div id="uix_searchMinimalInput" >
				<input type="search" name="keywords" value="" placeholder=" Suche..." results="0" />
			</div>
			<input type="hidden" name="_xfToken" value="" />
		</form>
	</div>






												
									
											</div>
										</li>
								
								

								<!-- extra tabs: middle -->
								
								
									
										
										<li class="navTab xengallery Popup PopupControl PopupClosed">
	
											<a href="https://www.kaffee-netz.de/media/"  class="navLink">Medien</a>
											<a href="https://www.kaffee-netz.de/media/" class="SplitCtrl" rel="Menu"></a>
											
											<div class="Menu JsOnly tabMenu xengalleryTabLinks">
												
													<div class="primaryContent menuHeader">
														<h3>Medien</h3>
														<div class="muted">Direktauswahl</div>
													</div>
													

<ul class="secondaryContent blockLinksList xengallery">
	
	
		<li><a href="search/?type=xengallery_media">Medien suchen</a></li>
	
	
	
		
		
	
	<li><a href="find-new/media" rel="nofollow">Neue Medien</a></li>
</ul>
													
												
											</div>
										</li>
										
									
								
								


								<!-- members -->
								

								<!-- extra tabs: end -->
								

								<!-- responsive popup -->
								<li class="navTab navigationHiddenTabs navTab--justIcon Popup PopupControl PopupClosed" style="display:none">

									<a rel="Menu" class="navLink NoPopupGadget uix_dropdownDesktopMenu"><i class="uix_icon uix_icon-navOverflow"></i><span class="uix_hide menuIcon">Menü</span></a>

									<div class="Menu JsOnly blockLinksList primaryContent" id="NavigationHiddenMenu"></div>
								</li>

								
								<!-- no selection -->
								
								

								

							</ul>


							


								<ul class="navRight visitorTabs">

								

									

									<li class="navTab onlineCounter PopupClosed"><a href="online/" rel="nofollow" class="navLink">Online: <strong class="itemCount">421</strong></a></li>

									
										
									

									
										

	<li class="navTab login PopupClosed">
		
			<a rel="nofollow" href="login/" class="navLink uix_dropdownDesktopMenu">
				
				<strong class="loginText">Anmelden</strong>
			</a>
		

		

	</li>

	
	<li class="navTab register PopupClosed">
		<a rel="nofollow" href="register/" class="navLink">
			
			<strong>Registrieren</strong>
		</a>
	</li>
	


									

									

									





	

	
		
	


	

	
		
	











									

								

								</ul>

							

							


						
					</div>

				<span class="helper"></span>

				</nav>
			</div>
		</div>
		</div>
	</div>
</div>



	
</div>

	
	
</header>

<div id="content" class="thread_view">
	
	<div class="pageWidth">
		<div class="pageContent">
	
			<!-- main content area -->

			

			

			
			
			<div class="breadBoxTop  ">
				
				

<nav>

	

	
		
			
				
			
		
			
				
			
		
	

	<fieldset class="breadcrumb">
		<a href="misc/quick-navigation-menu?selected=node-32" class="OverlayTrigger jumpMenuTrigger" data-cacheOverlay="true" title="Nützliche Links anzeigen"><i class="uix_icon uix_icon-sitemap"></i><!--Gehe zu...--></a>

		<div class="boardTitle"><strong>Kaffee-Netz - Die Community rund ums Thema Kaffee</strong></div>

		<span class="crumbs">
			

			
				<span class="crust selectedTabCrumb" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
					<a href="https://www.kaffee-netz.de/" class="crumb" rel="up" itemprop="url"><span itemprop="title"><i class="uix_icon uix_icon-home" title="Foren"></i></span></a>
					<span class="arrow"><i class="uix_icon uix_icon-breadcrumbSeparator"></i></span>
				</span>
			

			
				
					<span class="crust" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
						<a href="https://www.kaffee-netz.de/#maschinen-und-technik.3" class="crumb" rel="up" itemprop="url"><span itemprop="title">Maschinen und Technik</span></a>
						<span class="arrow"><i class="uix_icon uix_icon-breadcrumbSeparator"></i></span>
					</span>
				
					<span class="crust" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
						<a href="https://www.kaffee-netz.de/forums/muehlen.32/" class="crumb" rel="up" itemprop="url"><span itemprop="title">Mühlen</span></a>
						<span class="arrow"><i class="uix_icon uix_icon-breadcrumbSeparator"></i></span>
					</span>
				
			
		</span>
	</fieldset>
</nav>
				
			</div>
			
			

			

			

			

			


	
	
	
	
	

	


	

			
				<div class="uix_contentFix">
					<div class="mainContainer">

			
					<div class="mainContent">
						<!--[if lt IE 8]>
							<p class="importantMessage">Du verwendest einen veralteten Browser. Dieser kann eventuell diese oder andere Webseiten nicht richtig darstellen.<br />Du solltest deinen Browser aktualisieren oder einen <a href="https://de.wikipedia.org/wiki/Liste_von_Webbrowsern" target="_blank">alternativen Browser</a> verwenden.</p>
						<![endif]-->

						
						
						



						
						

						

						
						
							
								<!-- h1 title, description -->
								<div class="titleBar">
									
									<h1>&quot;Ich melde mal Interesse an&quot; und die Folgen</h1>

									<p id="pageDescription" class="muted ">
 
Diskutiere <em>&quot;Ich melde mal Interesse an&quot; und die Folgen</em>  im <b>Mühlen</b> Forum im Bereich Maschinen und Technik; Vor einigen Tagen, habe ich eine Fiorenzato T69, Bj. 1979, ins Haus bekommen und bin noch mit dem Restaurieren beschäftigt (im anderen Thread).... 

</p>
								</div>
							
						
						

						

						<!-- main template -->
						



























	




<div class="pageNavLinkGroup"><div class="actionGroup">
					
						<a rel="nofollow" href="threads/ich-melde-mal-interesse-an-und-die-folgen.112138/reply" class="callToAction "><span>Antworten</span></a>
					
					
					<a rel="nofollow" href="forums/muehlen.32/create-thread" class="callToAction "><span>Neues Thema erstellen</span></a>
					
					
				</div>
	<div class="linkGroup SelectionCountContainer">
		
		
	</div>

	
</div>





<form action="inline-mod/post/switch" method="post"
	class="InlineModForm section"
	data-cookieName="posts"
	data-controls="#InlineModControls"
	data-imodOptions="#ModerationSelect option">

	<ol class="messageList" id="messageList">
		
			
				


<li id="post-1466800" class="sectionMain message     uix_threadAuthor uix_discussionAuthor" data-author="ghaffy">

	<div class="messageDetails">

				

		

		<a href="threads/ich-melde-mal-interesse-an-und-die-folgen.112138/" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/1466800/permalink">#1</a>

		<span class="item muted">
			<span class="authorEnd"><span class="username author" dir="auto">ghaffy</span>,</span>
			<a href="threads/ich-melde-mal-interesse-an-und-die-folgen.112138/" title="Permalink" class="datePermalink">
			
				<abbr class="DateTime" data-time="1512410272" data-diff="159635" data-datestring="04.12.2017" data-timestring="18:57">04.12.2017 um 18:57 Uhr</abbr>
			
			</a>
		</span>

	

				
					<div class="editDate item">
					
						Zuletzt bearbeitet: <abbr class="DateTime" data-time="1512460199" data-diff="109708" data-datestring="05.12.2017" data-timestring="08:49">05.12.2017 um 08:49 Uhr</abbr>
					
					</div>
				

			</div>
			


			<div class="uix_message ">

		
	
	













<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	

<div class="messageUserBlock  is-expanded ">

	
		<div class="avatarHolder is-expanded">
			<div class="uix_avatarHolderInner">
			<span class="helper"></span>
			<span class="avatar Av29856l" data-avatarhtml="true"><img src="data/avatars/l/29/29856.jpg?1512327878" width="192" height="192" alt="ghaffy" /></span>

			
			<!-- slot: message_user_info_avatar -->
			</div>
		</div>
	

	
		<h3 class="userText">
			<div class="uix_userTextInner">

				

				<span class="username" dir="auto" itemprop="name">ghaffy</span>
				<em class="userTitle" itemprop="title">Mitglied</em>
			</div>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
	
		<div class="extraUserInfo is-expanded">
			
			
				
					<dl class="pairsJustified">
						<dt>Dabei seit:</dt>
						<dd>11.01.2011</dd>
					</dl>
				
				
					<dl class="pairsJustified">
						<dt>Beiträge:</dt>
						<dd><a href="search/member?user_id=29856" class="concealed" rel="nofollow">114</a></dd>
					</dl>
				
				



				
					<dl class="pairsJustified">
						<dt>Zustimmungen:</dt>
						<dd>28</dd>
					</dl>
				
				
				
				
				
				

			
			
			
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
			
			
			
		</div>
	


	<span class="arrow"><span></span></span>
</div>
</div>

		<div class="messageInfo primaryContent">
			

			
			<div class="messageContent">
				<article>
					<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
						
						
						
Vor einigen Tagen, habe ich eine Fiorenzato T69, Bj. 1979, ins Haus bekommen und bin noch mit dem Restaurieren beschäftigt (im anderen Thread).<br />
Außerdem habe ich vor einiger Zeit bei einem <b><i>anderen</i></b>, preislich ebenfalls sehr interessanten Angebot <i><b>&quot;mal Interesse angemeldet&quot;</b></i>. Gerade eben wurde mir das &quot;Interesse&quot; vom Botendienst zugestellt. <img src="styles/default/xenforo/clear.png" class="mceSmilieSprite mceSmilie10" alt=":oops:" title="Oops!    :oops:" /><br />
<br />
Ich gebe zu, es ist mir ein wenig peinlich.<br />
<br />
Es handelt sich um eine Elektra MXPC. Allenthalben liest man, das seien umgelabelte Macap-Modelle. Unbestritten ist, dass die Elektra von Macap gebaut wird, aber ich nehme an, eher so nach dem &quot;Plattform-Konzept&quot;.<br />
Die Elektra hat einen 1000W-Motor und 74er-Mahlscheiben (rechtsdrehend).<br />
<br />
Im Übrigen habe ich ein Deja-vu-Erlebnis: Sie könnte die jüngere Schwester der Fiorenzato sein: leicht unterschiedliche Maße überall, aber völlig identisches Konzept, bis hin zur Mahlscheiben-Sperre.<br />
<br />
Die Elektrik ist top in Ordnung, die Mühle ist ziemlich neu.<br />
Aber, meine Herren, ist die versaut!<br />
Also putzen, herrichten, probemahlen.<br />
<br />
Naja, nu hab ich zwei Mühlen und keine Platz dafür. <img src="styles/default/xenforo/clear.png" class="mceSmilieSprite mceSmilie3" alt=":(" title="Frown    :(" /><br />
<br />
Aber vielleicht meldet ja jemand Interesse an ... <img src="styles/default/xenforo/clear.png" class="mceSmilieSprite mceSmilie8" alt=":D" title="Big Grin    :D" /><br />
<br />
<span style="font-size: 12px"><span style="color: #404040">EDIT:<br />
Nach dem freundlichen Hinweis ggf. einen Verkaufsthread zu eröffnen folgende Klarstellung: Der &quot;grüne Grinser&quot; hätte eigentlich vermitteln sollen, dass das hier kein &quot;verdeckter Verkaufsthread&quot; ist. Keine der Mühlen steht zum Verkauf.<br />
Zumindest derzeit nicht. ( <img src="styles/default/xenforo/clear.png" class="mceSmilieSprite mceSmilie8" alt=":D" title="Big Grin    :D" /> )<br />
Für den Fall, dass jemand meint, ich hätte gegen Forenregeln verstoßen: Das war keine Absicht, und ich bedaure das.</span></span><br />
<br />
<img src="proxy.php?image=http%3A%2F%2Fup.picr.de%2F31137986fv.jpg&amp;hash=051f3858b63cef51bfaee8632fa37cf2" class="bbCodeImage LbImage" alt="[&#x200B;IMG]" data-url="http://up.picr.de/31137986fv.jpg" /><br />
<br />
<img src="proxy.php?image=http%3A%2F%2Fup.picr.de%2F31137987cm.jpg&amp;hash=7f994e1d300810394ba32264ed9f20ef" class="bbCodeImage LbImage" alt="[&#x200B;IMG]" data-url="http://up.picr.de/31137987cm.jpg" />

						<div class="messageTextEndMarker">&nbsp;</div>
					</blockquote>
				</article>

				
			</div>
			

			

			

		 

	

			<div id="likes-post-1466800">
	
	<div class="likesSummary secondaryContent">
		<span class="LikeText">
			<span class="username" dir="auto">domo</span>, <span class="username" dir="auto">nenni 2.0</span>, <span class="username" dir="auto">skinni</span> und <a href="posts/1466800/likes" class="OverlayTrigger">einer weiteren Person</a> gefällt das.
		</span>
	</div>
</div>
		</div>

	</div> 

	

	
	
</li>



	

			
		
			
				


<li id="post-1467633" class="sectionMain message     " data-author="schraubohne">

	<div class="messageDetails">

				

		

		<a href="threads/ich-melde-mal-interesse-an-und-die-folgen.112138/#post-1467633" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/1467633/permalink">#2</a>

		<span class="item muted">
			<span class="authorEnd"><span class="username author" dir="auto">schraubohne</span>,</span>
			<a href="threads/ich-melde-mal-interesse-an-und-die-folgen.112138/#post-1467633" title="Permalink" class="datePermalink">
			
				<abbr class="DateTime" data-time="1512567753" data-diff="2154" data-datestring="06.12.2017" data-timestring="14:42">06.12.2017 um 14:42 Uhr</abbr>
			
			</a>
		</span>

	

				

			</div>
			


			<div class="uix_message ">

		
	
	













<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	

<div class="messageUserBlock  is-expanded ">

	
		<div class="avatarHolder is-expanded">
			<div class="uix_avatarHolderInner">
			<span class="helper"></span>
			<span class="avatar Av54029l" data-avatarhtml="true"><img src="data/avatars/l/54/54029.jpg?1504790855" width="192" height="192" alt="schraubohne" /></span>

			
			<!-- slot: message_user_info_avatar -->
			</div>
		</div>
	

	
		<h3 class="userText">
			<div class="uix_userTextInner">

				

				<span class="username" dir="auto" itemprop="name">schraubohne</span>
				<em class="userTitle" itemprop="title">Mitglied</em>
			</div>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
	
		<div class="extraUserInfo is-expanded">
			
			
				
					<dl class="pairsJustified">
						<dt>Dabei seit:</dt>
						<dd>29.05.2014</dd>
					</dl>
				
				
					<dl class="pairsJustified">
						<dt>Beiträge:</dt>
						<dd><a href="search/member?user_id=54029" class="concealed" rel="nofollow">1.674</a></dd>
					</dl>
				
				



				
					<dl class="pairsJustified">
						<dt>Zustimmungen:</dt>
						<dd>438</dd>
					</dl>
				
				
				
				
				
				

			
			
			
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
			
			
			
		</div>
	


	<span class="arrow"><span></span></span>
</div>
</div>

		<div class="messageInfo primaryContent">
			

			
			<div class="messageContent">
				<article>
					<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
						
						
						
willst du nun angebote außerhalb des verkaufsbereiches oder überredet werden beide mühlen zu behalten?

						<div class="messageTextEndMarker">&nbsp;</div>
					</blockquote>
				</article>

				
			</div>
			

			

			

		 

	

			<div id="likes-post-1467633"></div>
		</div>

	</div> 

	

	
	
</li>

	

			
		
		
	</ol>

	

	<input type="hidden" name="_xfToken" value="" />

</form>

	<div class="pageNavLinkGroup"><div class="actionGroup">
					
						<a rel="nofollow" href="threads/ich-melde-mal-interesse-an-und-die-folgen.112138/reply" class="callToAction "><span>Antworten</span></a>
					
					
					<a rel="nofollow" href="forums/muehlen.32/create-thread" class="callToAction "><span>Neues Thema erstellen</span></a>
					
					
				</div>
			
				
					<div class="linkGroup">
						
							
								<a href="login/" class="concealed element">(Du musst angemeldet oder registriert sein, um Beiträge verfassen zu können. )</a>
							
						
					</div>
				
			
			<div class="linkGroup" style="display: none"><a href="javascript:" class="muted JsOnly DisplayIgnoredContent Tooltip" title="Verborgene Inhalte von  anzeigen">Ignorierte Inhalte anzeigen</a></div>

			
	</div>

<div class="titleBelow">Thema: <h2>&quot;Ich melde mal Interesse an&quot; und die Folgen</h2></div>








	<div class="social_share_bar section sectionMain">
		
		<div class="socialShareButtons facebook_icon socialShareItem" data-type="facebook">
			<span class="button_text">teilen</span>
			<i class="social_icon fa fa-facebook"></i>
		</div>

		<div class="socialShareButtons twitter_icon socialShareItem" data-type="twitter" data-via="kaffeenetz">
			<span class="button_text">tweet</span>
			<i class="social_icon fa fa-twitter"></i>
		</div>

		<div class="socialShareButtons googleplus_icon socialShareItem" data-type="google" data-lang="de">
			<span class="button_text">+1</span>
			<i class="social_icon fa fa-google-plus"></i>
		</div>

		<div class="socialShareButtons email_icon socialShareItem" data-type="email">
			<span class="button_text">weiterleiten</span>
			<i class="social_icon fa fa-envelope-o"></i>
		</div>
	</div>
	<script src="js/omcon24/jquery.socialShareButtons.min.js" async></script>





<div id="Leaderboard_bottom" align="center">
	<div id="leader_bot_desk"><script type="text/javascript"><!--
google_ad_client = "ca-pub-2314793408715853";
/* kaffe-netz.de_leaderboard_below */
google_ad_slot = "2033391502";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
</div>







<div id="PreviewTooltip">
	<span class="arrow"><span></span></span>
	
	<div class="section">
		<div class="primaryContent previewContent">
			<span class="PreviewContents">Die Seite wird geladen...</span>
		</div>
	</div>
</div>


    <div class="discussionList section sectionMain similarThreads">
    
        <dl class="sectionHeaders">
            <dd class="main">
            
				<span><h3>&quot;Ich melde mal Interesse an&quot; und die Folgen - Ähnliche Themen</h3></span>
			
            </dd>
        </dl>
    
        <ol class="discussionListItems">
            
                <li class="discussionListItem">
                    
                    <div class="listBlock main">
                        <div class="titleText">
                            <h3 class="title">
                                
                                <a href="threads/mal-wieder-isomac-venus-und-der-druck.111720/"
                                class="PreviewTooltip"
                                data-previewUrl="threads/mal-wieder-isomac-venus-und-der-druck.111720/preview">mal wieder: Isomac Venus und der Druck</a>
                            </h3>
                            
							<div class="secondRow muted">
								mal wieder: Isomac Venus und der Druck: Hallo an alle,


ich bin inzwischen Besitzer einer Isomac Venus I und habe mich nun quer durchs Forum gelesen (ich weiß, ihr seid das Thema leid,...
							</div>
							
                        </div>
                    </div>
                    
                </li>
            
                <li class="discussionListItem">
                    
                    <div class="listBlock main">
                        <div class="titleText">
                            <h3 class="title">
                                
                                <a href="threads/kaufberatung-wahrscheinlich-zum-x-ten-mal.111389/"
                                class="PreviewTooltip"
                                data-previewUrl="threads/kaufberatung-wahrscheinlich-zum-x-ten-mal.111389/preview">Kaufberatung wahrscheinlich zum X ten mal</a>
                            </h3>
                            
							<div class="secondRow muted">
								Kaufberatung wahrscheinlich zum X ten mal: Hallo zusammen, 
ich möchte in die Kunst des Kaffeebrühens einsteigen, nachdem mir der x-te Vollautomaten Kaffe nicht  mehr schmeckt....

Zu uns:...
							</div>
							
                        </div>
                    </div>
                    
                </li>
            
                <li class="discussionListItem">
                    
                    <div class="listBlock main">
                        <div class="titleText">
                            <h3 class="title">
                                
                                <a href="threads/mal-wieder-das-lm-einer-sieb.110862/"
                                class="PreviewTooltip"
                                data-previewUrl="threads/mal-wieder-das-lm-einer-sieb.110862/preview">Mal wieder das LM einer Sieb</a>
                            </h3>
                            
							<div class="secondRow muted">
								Mal wieder das LM einer Sieb: Hallo Zusammen

Ich habe lange Zeit immer nur mit einem 2er Sieb gearbeitet, nun will ich mein Glück mit dem LM einer Sieb versuchen.

Hier habe...
							</div>
							
                        </div>
                    </div>
                    
                </li>
            
                <li class="discussionListItem">
                    
                    <div class="listBlock main">
                        <div class="titleText">
                            <h3 class="title">
                                
                                <a href="threads/na-dann-stell-ich-mich-mal-vor.110569/"
                                class="PreviewTooltip"
                                data-previewUrl="threads/na-dann-stell-ich-mich-mal-vor.110569/preview">Na dann stell ich mich mal vor......</a>
                            </h3>
                            
							<div class="secondRow muted">
								Na dann stell ich mich mal vor......: ... ich bin der Joe und seit Jahren guck ich Geizhals mir die Gaggia Classic an. Aber anstelle eine zu kaufen  ....  plötzlich gab ja auch nur...
							</div>
							
                        </div>
                    </div>
                    
                </li>
            
                <li class="discussionListItem">
                    
                    <div class="listBlock main">
                        <div class="titleText">
                            <h3 class="title">
                                
                                <a href="threads/mal-wieder-was-anderes-newton-espresso-lever.110106/"
                                class="PreviewTooltip"
                                data-previewUrl="threads/mal-wieder-was-anderes-newton-espresso-lever.110106/preview">Mal wieder was anderes: Newton Espresso Lever</a>
                            </h3>
                            
							<div class="secondRow muted">
								Mal wieder was anderes: Newton Espresso Lever: Bin gespannt auf die Einzelheiten ... <img src="//emoji.tapatalk-cdn.com/emoji57.png" />

Home

Es wird sich zeigen inwiefern dieses Kickstarter Projekt überlebensfähig ist.
							</div>
							
                        </div>
                    </div>
                    
                </li>
            
        </ol>
    </div>











	




						



						
							<!-- login form, to be moved to the upper drop-down -->
							







<form action="login/login" method="post" class="xenForm eAuth" id="login" style="display:none">

	
		<ul id="eAuthUnit">
			
				
        
				
					
					<li><a href="register/facebook?reg=1" class="fbLogin" tabindex="110"><span>Mit Facebook anmelden</span></a></li>
				
				
				
					
					<li><a href="register/twitter?reg=1" class="twitterLogin" tabindex="110"><span>Mit Twitter anmelden</span></a></li>
				
				
				
				
			
		</ul>
	

	<div class="ctrlWrapper">
		<dl class="ctrlUnit">
			<dt><label for="LoginControl">Benutzername oder E-Mail-Adresse:</label></dt>
			<dd><input type="text" name="login" id="LoginControl" class="textCtrl" tabindex="101" /></dd>
		</dl>
	
	
		<dl class="ctrlUnit">
			<dt>
				<label for="ctrl_password">Besitzt du schon ein Benutzerkonto?</label>
			</dt>
			<dd>
				<ul>
					<li><label for="ctrl_not_registered"><input type="radio" name="register" value="1" id="ctrl_not_registered" tabindex="105" />
						Nein, erstelle jetzt ein Benutzerkonto.</label></li>
					<li><label for="ctrl_registered"><input type="radio" name="register" value="0" id="ctrl_registered" tabindex="105" checked="checked" class="Disabler" />
						Ja, mein Passwort ist:</label></li>
					<li id="ctrl_registered_Disabler">
						<input type="password" name="password" class="textCtrl" id="ctrl_password" tabindex="102" />
						<div class="lostPassword"><a href="lost-password/" class="OverlayTrigger OverlayCloser" tabindex="106">Hast du dein Passwort vergessen?</a></div>
					</li>
				</ul>
			</dd>
		</dl>
	
		
		<dl class="ctrlUnit submitUnit">
			<dt></dt>
			<dd>
				<input type="submit" class="button primary" value="Anmelden" tabindex="104" data-loginPhrase="Anmelden" data-signupPhrase="Registrieren" />
				<label for="ctrl_remember" class="rememberPassword"><input type="checkbox" name="remember" value="1" id="ctrl_remember" tabindex="103" /> Angemeldet bleiben</label>
			</dd>
		</dl>
	</div>

	<input type="hidden" name="cookie_check" value="1" />
	<input type="hidden" name="redirect" value="/threads/ich-melde-mal-interesse-an-und-die-folgen.112138/" />
	<input type="hidden" name="_xfToken" value="" />

</form>
						
					</div>
			

					</div>

					<!-- sidebar -->
					<aside class="uix_mainSidebar">
						<div class="inner_wrapper">
							<div class="sidebar">
								
								

	<div class="section funbox">
		<div class=" funboxWrapper">
		

			
				
					
	
	
	<div id="TopRectangle"><script type="text/javascript"><!--
google_ad_client = "ca-pub-2314793408715853";
/* kaffe-netz.de_rectangle */
google_ad_slot = "8219728462";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
	





					



				
			

		
		</div>
	</div>


								

<div class="section loginButton">
	<div class="secondaryContent">
		<label for="LoginControl" id="SignupButton"><a href="register/" class="inner">Jetzt registrieren!</a></label>
	</div>
</div>






	

								<div class="section widget-group-no-name widget-container">
		
			<div class="secondaryContent widget WidgetFramework_WidgetRenderer_Threads" id="widget-14">
				
					<h3>
						
							Neue Themen
						
					</h3>
					<div class="avatarList">
			<ul>
				
					

						
							<li class="thread-112175 thread-node-14">
	<span class="avatar Av49131s" data-avatarhtml="true"><img src="styles/uix/xenforo/avatars/avatar_s.png" width="48" height="48" alt="chrisil" /></span>

	

	<a title="Neue Ascaso Dream Kuhfleck mit Thermoblock" class="Tooltip"
		href="threads/neue-ascaso-dream-kuhfleck-mit-thermoblock.112175/">
		Neue Ascaso Dream Kuhfleck mit...
	</a>

	
	
	
</li>
						
							<li class="thread-112174 thread-node-32">
	<span class="avatar Av46529s" data-avatarhtml="true"><img src="styles/uix/xenforo/avatars/avatar_s.png" width="48" height="48" alt="Der-Eumel" /></span>

	

	<a title="Obel Junior: Unteren Mahlscheibenträger entfernen" class="Tooltip"
		href="threads/obel-junior-unteren-mahlscheibentraeger-entfernen.112174/">
		Obel Junior: Unteren...
	</a>

	
	
	
</li>
						
							<li class="thread-112173 thread-node-32">
	<span class="avatar Av54029s" data-avatarhtml="true"><img src="data/avatars/s/54/54029.jpg?1504790855" width="48" height="48" alt="schraubohne" /></span>

	

	<a title="&quot;schnitt&quot;-theoretischer ansatz zur zerkleinerung von kaffeebohnen" class="Tooltip"
		href="threads/schnitt-theoretischer-ansatz-zur-zerkleinerung-von-kaffeebohnen.112173/">
		&quot;schnitt&quot;-theoretischer ansatz...
	</a>

	
	
	
</li>
						
							<li class="thread-112172 thread-node-15">
	<span class="avatar Av70893s" data-avatarhtml="true"><img src="data/avatars/s/70/70893.jpg?1512474537" width="48" height="48" alt="der_fmeyer" /></span>

	

	<a title="Sinnvolles (vernünftiges?) Upgrade nach dem ST-Einstieg" class="Tooltip"
		href="threads/sinnvolles-vernuenftiges-upgrade-nach-dem-st-einstieg.112172/">
		Sinnvolles (vernünftiges?)...
	</a>

	
	
	
</li>
						
							<li class="thread-112171 thread-node-15">
	<span class="avatar Av8354s" data-avatarhtml="true"><img src="styles/uix/xenforo/avatars/avatar_s.png" width="48" height="48" alt="HAL9000" /></span>

	

	<a 
		href="threads/technika-3-baut-kaum-druck-auf.112171/">
		Technika 3 baut kaum Druck auf
	</a>

	
	
	
</li>
						
							<li class="thread-112170 thread-node-15">
	<span class="avatar Av71872s" data-avatarhtml="true"><img src="styles/uix/xenforo/avatars/avatar_male_s.png" width="48" height="48" alt="B. Conzelmann" /></span>

	

	<a title="Rancilio Silvia &quot;Temperaturschraube&quot;?!" class="Tooltip"
		href="threads/rancilio-silvia-temperaturschraube.112170/">
		Rancilio Silvia...
	</a>

	
	
	
</li>
						
							<li class="thread-112169 thread-node-36">
	<span class="avatar Av71024s" data-avatarhtml="true"><img src="data/avatars/s/71/71024.jpg?1507015102" width="48" height="48" alt="Guggenheimer Coffee" /></span>

	

	<a title="100 Kaffeetester gesucht - Die Teilnahme ist kostenlos" class="Tooltip"
		href="threads/100-kaffeetester-gesucht-die-teilnahme-ist-kostenlos.112169/">
		100 Kaffeetester gesucht - Die...
	</a>

	
	
	
</li>
						
							<li class="thread-112168 thread-node-12">
	<span class="avatar Av69814s" data-avatarhtml="true"><img src="styles/uix/xenforo/avatars/avatar_male_s.png" width="48" height="48" alt="humaen" /></span>

	

	<a 
		href="threads/la-cimbali-junior-hilfe.112168/">
		La Cimbali Junior Hilfe!
	</a>

	
	
	
</li>
						
							<li class="thread-112165 thread-node-14">
	<span class="avatar Av54493s" data-avatarhtml="true"><img src="data/avatars/s/54/54493.jpg?1495540569" width="48" height="48" alt="Ansonamun" /></span>

	

	<a 
		href="threads/commandante-ironheart.112165/">
		Commandante Ironheart
	</a>

	
	
	
</li>
						
							<li class="thread-112164 thread-node-15">
	<span class="avatar Av18203s" data-avatarhtml="true"><img src="data/avatars/s/18/18203.jpg?1495699506" width="48" height="48" alt="pingo" /></span>

	

	<a title="Quijotes Bonaverde Test ist online (mit Challenge und Wette)" class="Tooltip"
		href="threads/quijotes-bonaverde-test-ist-online-mit-challenge-und-wette.112164/">
		Quijotes Bonaverde Test ist...
	</a>

	
	
	
</li>
						

					
				
			</ul>
		</div>

		<div id="PreviewTooltip">
	<span class="arrow"><span></span></span>
	
	<div class="section">
		<div class="primaryContent previewContent">
			<span class="PreviewContents">Die Seite wird geladen...</span>
		</div>
	</div>
</div>
				
			</div>
		
	</div>
<div id="MidRectangle"><script type="text/javascript"><!--
google_ad_client = "ca-pub-2314793408715853";
/* kaffe-netz.de_rectangle_below */
google_ad_slot = "9696436342";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>


	
	




	
	<div class="section widget-group-no-name widget-container">
		
			<div class="secondaryContent widget WidgetFramework_WidgetRenderer_Threads" id="widget-17">
				
					<h3>
						
							Neueste Antworten
						
					</h3>
					<div class="avatarList">
			<ul>
				
					

						
							<li class="thread-102879 thread-node-32">
	<span class="avatar Av58483s" data-avatarhtml="true"><img src="data/avatars/s/58/58483.jpg?1495628691" width="48" height="48" alt="Aeropress" /></span>

	

	<a 
		href="posts/1467654/">
		Kinu M38, M47 und M68 Handmühlen
	</a>

	
	
	
</li>
						
							<li class="thread-112124 thread-node-12">
	<span class="avatar Av7528s" data-avatarhtml="true"><img src="styles/uix/xenforo/avatars/avatar_s.png" width="48" height="48" alt="hawi" /></span>

	

	<a title="Optionen für neue Verkabelung einer Ascaso Uno Prof" class="Tooltip"
		href="posts/1467653/">
		Optionen für neue Verkabelung...
	</a>

	
	
	
</li>
						
							<li class="thread-107289 thread-node-32">
	<span class="avatar Av38369s" data-avatarhtml="true"><img src="styles/uix/xenforo/avatars/avatar_s.png" width="48" height="48" alt="plox" /></span>

	

	<a 
		href="posts/1467652/">
		Aergrind
	</a>

	
	
	
</li>
						
							<li class="thread-41596 thread-node-17">
	<span class="avatar Av262s" data-avatarhtml="true"><img src="styles/uix/xenforo/avatars/avatar_s.png" width="48" height="48" alt="Hein" /></span>

	

	<a 
		href="posts/1467651/">
		Brotbacken...
	</a>

	
	
	
</li>
						
							<li class="thread-111977 thread-node-17">
	<span class="avatar Av71207s" data-avatarhtml="true"><img src="styles/uix/xenforo/avatars/avatar_male_s.png" width="48" height="48" alt="Kaffeefanandre" /></span>

	

	<a 
		href="posts/1467650/">
		Adventskalender
	</a>

	
	
	
</li>
						
							<li class="thread-20119 thread-node-17">
	<span class="avatar Av5466s" data-avatarhtml="true"><img src="styles/uix/xenforo/avatars/avatar_s.png" width="48" height="48" alt="Steve" /></span>

	

	<a title="Espressosaufende Radsportfreaks - wer noch?" class="Tooltip"
		href="posts/1467649/">
		Espressosaufende Radsportfreaks...
	</a>

	
	
	
</li>
						
							<li class="thread-101263 thread-node-17">
	<span class="avatar Av4147s" data-avatarhtml="true"><img src="data/avatars/s/4/4147.jpg?1507722800" width="48" height="48" alt="mcblubb" /></span>

	

	<a 
		href="posts/1467648/">
		Espresso saufende alte Deppen
	</a>

	
	
	
</li>
						
							<li class="thread-111651 thread-node-17">
	<span class="avatar Av4147s" data-avatarhtml="true"><img src="data/avatars/s/4/4147.jpg?1507722800" width="48" height="48" alt="mcblubb" /></span>

	

	<a 
		href="posts/1467643/">
		Weihnachtsmärkte starten wieder!
	</a>

	
	
	
</li>
						
							<li class="thread-112169 thread-node-36">
	<span class="avatar Av60429s" data-avatarhtml="true"><img src="data/avatars/s/60/60429.jpg?1495535319" width="48" height="48" alt="Pappi" /></span>

	

	<a title="100 Kaffeetester gesucht - Die Teilnahme ist kostenlos" class="Tooltip"
		href="posts/1467641/">
		100 Kaffeetester gesucht - Die...
	</a>

	
	
	
</li>
						
							<li class="thread-20417 thread-node-17">
	<span class="avatar Av62028s" data-avatarhtml="true"><img src="data/avatars/s/62/62028.jpg?1495561236" width="48" height="48" alt="Mokalexa" /></span>

	

	<a 
		href="posts/1467639/">
		Mahlzeit - kein Espresso-Motiv
	</a>

	
	
	
</li>
						

					
				
			</ul>
		</div>

		<div id="PreviewTooltip">
	<span class="arrow"><span></span></span>
	
	<div class="section">
		<div class="primaryContent previewContent">
			<span class="PreviewContents">Die Seite wird geladen...</span>
		</div>
	</div>
</div>
				
			</div>
		
	</div>



	
	




	
	<div class="section widget-group-no-name widget-container">
		
			<div class="secondaryContent widget WidgetFramework_WidgetRenderer_Threads" id="widget-18">
				
					<h3>
						
							Meistgelesene Themen
						
					</h3>
					<div class="avatarList">
			<ul>
				
					

						
							<li class="thread-105290 thread-node-32">
	<span class="avatar Av13442s" data-avatarhtml="true"><img src="data/avatars/s/13/13442.jpg?1496338804" width="48" height="48" alt="helges" /></span>

	

	<a 
		href="threads/favorite-muehlen.105290/">
		Favorite Muehlen
	</a>

	
	
	
</li>
						
							<li class="thread-107289 thread-node-32">
	<span class="avatar Av12456s" data-avatarhtml="true"><img src="data/avatars/s/12/12456.jpg?1508670544" width="48" height="48" alt="Karal" /></span>

	

	<a 
		href="threads/aergrind.107289/">
		Aergrind
	</a>

	
	
	
</li>
						
							<li class="thread-108534 thread-node-32">
	<span class="avatar Av65197s" data-avatarhtml="true"><img src="data/avatars/s/65/65197.jpg?1496342607" width="48" height="48" alt="omega3" /></span>

	

	<a 
		href="threads/etzmax-von-etzinger.108534/">
		etzMax von etzinger
	</a>

	
	
	
</li>
						
							<li class="thread-109184 thread-node-32">
	<span class="avatar Av15020s" data-avatarhtml="true"><img src="data/avatars/s/15/15020.jpg?1495724964" width="48" height="48" alt="dergitarrist" /></span>

	

	<a title="Erfahrungsaustausch EK43: Schwerpunkt Alignment / Ausrichtung" class="Tooltip"
		href="threads/erfahrungsaustausch-ek43-schwerpunkt-alignment-ausrichtung.109184/">
		Erfahrungsaustausch EK43:...
	</a>

	
	
	
</li>
						
							<li class="thread-111582 thread-node-32">
	<span class="avatar Av8501s" data-avatarhtml="true"><img src="data/avatars/s/8/8501.jpg?1495626028" width="48" height="48" alt="Iskanda" /></span>

	

	<a 
		href="threads/muehlenprojekt-mella.111582/">
		Mühlenprojekt 'Mella'
	</a>

	
	
	
</li>
						
							<li class="thread-105582 thread-node-32">
	<span class="avatar Av0s" data-avatarhtml="true"><img src="styles/uix/xenforo/avatars/avatar_s.png" width="48" height="48" alt="Jupe" /></span>

	

	<a title="Unimodale und bimodale Mahlscheiben, wie erkennen" class="Tooltip"
		href="threads/unimodale-und-bimodale-mahlscheiben-wie-erkennen.105582/">
		Unimodale und bimodale...
	</a>

	
	
	
</li>
						
							<li class="thread-110041 thread-node-32">
	<span class="avatar Av45192s" data-avatarhtml="true"><img src="data/avatars/s/45/45192.jpg?1502881191" width="48" height="48" alt="onluxtex" /></span>

	

	<a title="Neue Mühle aus England, Direktmahler" class="Tooltip"
		href="threads/neue-muehle-aus-england-direktmahler.110041/">
		Neue Mühle aus England,...
	</a>

	
	
	
</li>
						
							<li class="thread-107301 thread-node-32">
	<span class="avatar Av41102s" data-avatarhtml="true"><img src="styles/uix/xenforo/avatars/avatar_s.png" width="48" height="48" alt="Fockel" /></span>

	

	<a 
		href="threads/neuer-mahlgut-prototyp.107301/">
		Neuer Mahlgut Prototyp
	</a>

	
	
	
</li>
						
							<li class="thread-111833 thread-node-32">
	<span class="avatar Av23649s" data-avatarhtml="true"><img src="styles/uix/xenforo/avatars/avatar_s.png" width="48" height="48" alt="koronos" /></span>

	

	<a title="Wo ist der HONNE Thread abgeblieben???" class="Tooltip"
		href="threads/wo-ist-der-honne-thread-abgeblieben.111833/">
		Wo ist der HONNE Thread...
	</a>

	
	
	
</li>
						
							<li class="thread-104814 thread-node-32">
	<span class="avatar Av10963s" data-avatarhtml="true"><img src="data/avatars/s/10/10963.jpg?1495885536" width="48" height="48" alt="Kuckuck24" /></span>

	

	<a title="Xenia X60 -  Mühle, Erfahrungsberichte" class="Tooltip"
		href="threads/xenia-x60-muehle-erfahrungsberichte.104814/">
		Xenia X60 -  Mühle,...
	</a>

	
	
	
</li>
						
							<li class="thread-107775 thread-node-32">
	<span class="avatar Av32188s" data-avatarhtml="true"><img src="styles/uix/xenforo/avatars/avatar_s.png" width="48" height="48" alt="Purzel" /></span>

	

	<a title="Bezzera BB005TM &#039;Molto Bene&#039; Edition" class="Tooltip"
		href="threads/bezzera-bb005tm-molto-bene-edition.107775/">
		Bezzera BB005TM 'Molto Bene'...
	</a>

	
	
	
</li>
						
							<li class="thread-111655 thread-node-32">
	<span class="avatar Av67133s" data-avatarhtml="true"><img src="styles/uix/xenforo/avatars/avatar_male_s.png" width="48" height="48" alt="pouni" /></span>

	

	<a 
		href="threads/hedone-honne-muehle.111655/">
		Hedone Honne Mühle
	</a>

	
	
	
</li>
						

					
				
			</ul>
		</div>

		<div id="PreviewTooltip">
	<span class="arrow"><span></span></span>
	
	<div class="section">
		<div class="primaryContent previewContent">
			<span class="PreviewContents">Die Seite wird geladen...</span>
		</div>
	</div>
</div>
				
			</div>
		
	</div>
								
								
							</div>
						</div>
					</aside>
				</div>
			

			
			
				<div class="breadBoxBottom">

<nav>

	

	

	<fieldset class="breadcrumb">
		<a href="misc/quick-navigation-menu?selected=node-32" class="OverlayTrigger jumpMenuTrigger" data-cacheOverlay="true" title="Nützliche Links anzeigen"><i class="uix_icon uix_icon-sitemap"></i><!--Gehe zu...--></a>

		<div class="boardTitle"><strong>Kaffee-Netz - Die Community rund ums Thema Kaffee</strong></div>

		<span class="crumbs">
			

			
				<span class="crust selectedTabCrumb">
					<a href="https://www.kaffee-netz.de/" class="crumb"><span><i class="uix_icon uix_icon-home" title="Foren"></i></span></a>
					<span class="arrow"><i class="uix_icon uix_icon-breadcrumbSeparator"></i></span>
				</span>
			

			
				
					<span class="crust">
						<a href="https://www.kaffee-netz.de/#maschinen-und-technik.3" class="crumb"><span>Maschinen und Technik</span></a>
						<span class="arrow"><i class="uix_icon uix_icon-breadcrumbSeparator"></i></span>
					</span>
				
					<span class="crust">
						<a href="https://www.kaffee-netz.de/forums/muehlen.32/" class="crumb"><span>Mühlen</span></a>
						<span class="arrow"><i class="uix_icon uix_icon-breadcrumbSeparator"></i></span>
					</span>
				
			
		</span>
	</fieldset>
</nav></div>
			
			

			

			</div>
	
		</div>
	</div>
	

</div>

<footer>
	










<div class="footer">
	<div class="pageWidth">
		<div class="pageContent">
			

				
				
				
					<dl class="choosers">
						
							<dt>Style</dt>
							<dd><a href="misc/style?redirect=%2Fthreads%2Fich-melde-mal-interesse-an-und-die-folgen.112138%2F" class="OverlayTrigger Tooltip" title="Style auswählen" rel="nofollow">Kaffee-Netz</a></dd>
						
						
					</dl>
				
				
				
				<ul class="footerLinks">
					
						<li><a href="https://www.kaffee-netz.de/" class="homeLink">Startseite</a></li>
						
							<li><a href="misc/contact" rel="nofollow" class="OverlayTrigger" data-overlayOptions="{&quot;fixed&quot;:false}">Kontakt</a></li>
						
						<li><a href="help/" rel="nofollow">Hilfe</a></li>
					<li><a href="impressum/" rel="nofollow">Impressum & Datenschutz </a></li><li><a href="sitemap/">Sitemap</a></li>
					
						<li><a rel="nofollow" href="help/terms">Nutzungsbedingungen</a></li>
						
					
					<li class="topLink"><a href="/threads/ich-melde-mal-interesse-an-und-die-folgen.112138/#XenForo"><i class="uix_icon uix_icon-jumpToTop"></i> <span class="uix_hide">Seitenanfang</span></a></li>
				</ul>
				

			

			<span class="helper"></span>

			
		</div>
	</div>
</div>

<div id="uix_stickyFooterSpacer"></div>






	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	






<div class="footerLegal">
	<div class="pageWidth">
		<div class="pageContent">
			
			
				<ul class="uix_socialMediaLinks">
	

        <li class="uix_socialLink uix_socialLink--twitter"><a href="https://twitter.com/kaffeenetz" target="_blank" rel="nofollow"><i class="uix_icon uix_icon-twitter"></i></a></li>

        

        

        

        

        

        

        

        

        

        

        

        

        

        

        
        
        

	
	
	    <li class="uix_socialLink uix_socialLink--contact"><a href="misc/contact" class="OverlayTrigger" data-overlayOptions="{&quot;fixed&quot;:false}"><i class="uix_icon uix_icon-email"></i></a></li>
	
	

        



<!--ADD LIST ITEMS HERE -->



        <li class="uix_socialLink uix_socialLink--rss"><a href="forums/-/index.rss" rel="alternate}" target="_blank" rel="nofollow"><i class="uix_icon uix_icon-rss"></i></a></li>
</ul>
			
			<div id="copyright">
				<a href="https://xenforo.com" class="concealed">Forum software by XenForo&trade; <span>&copy;2010-2017 XenForo Ltd.</span></a>  - <a href="http://www.xendach.de" class="concealed" target="_blank" rel="nofollow">Deutsch von xenDach <span>&copy;2010-2015</span></a>
				<div class="thCopyrightNoticeStyle">Theme designed by <a href="https://www.themehouse.com/xenforo/themes" title="Premium XenForo Themes" rel="nofollow" target="_blank">ThemeHouse</a>.</div>
				
			</div>
			
			<span class="helper"></span>
			
		</div>
	</div>
</div>
<div class="watchNow"><div class="pageWidth"><div class="pageContent">Du betrachtest gerade: "Ich melde mal Interesse an" und die Folgen</div></div></div>


</footer>

<script>


jQuery.extend(true, XenForo,
{
	visitor: { user_id: 0 },
	serverTimeInfo:
	{
		now: 1512569907,
		today: 1512514800,
		todayDow: 3
	},
	_lightBoxUniversal: "0",
	_enableOverlays: "1",
	_animationSpeedMultiplier: "0.5",
	_overlayConfig:
	{
		top: "10%",
		speed: 100,
		closeSpeed: 50,
		mask:
		{
			color: "rgb(0, 0, 0)",
			opacity: "0.6",
			loadSpeed: 100,
			closeSpeed: 50
		}
	},
	_ignoredUsers: [],
	_loadedScripts: {"thread_view":true,"message":true,"bb_code":true,"message_user_info":true,"likes_summary":true,"omcon24_socialBar":true,"omcon24_ads":true,"andy_similarthreads":true,"discussion_list":true,"wf_default":true,"login_bar":true,"xengallery_tab_links":true,"facebook":true,"twitter":true,"moderator_bar":true},
	_cookieConfig: { path: "/", domain: "", prefix: "xf_"},
	_csrfToken: "",
	_csrfRefreshUrl: "login/csrf-token-refresh",
	_jsVersion: "1518d141",
	_noRtnProtect: false,
	_noSocialLogin: false
});
jQuery.extend(XenForo.phrases,
{
	xengallery_lightbox_loading:	"Das Medium wird geladen...",
	xengallery_lightbox_close:	"Schließen (Esc)",
	xengallery_lightbox_previous:	"Vorheriges Medium anzeigen (Linker Pfeil)",
	xengallery_lightbox_next:	"Nächstes Medium anzeigen (Rechter Pfeil)",
	xengallery_lightbox_counter:	"%curr% von %total%",
	xengallery_lightbox_error:	"Das <a href=\"%url%\">Medium<\/a> konnte nicht geladen werden.",
	xengallery_touch_error:		"Diese Operation funktioniert nicht auf Geräten mit einem aktiven Touchpad.",
	cancel: "Abbrechen",

	a_moment_ago:    "Vor einem Moment",
	one_minute_ago:  "Vor einer Minute",
	x_minutes_ago:   "Vor %minutes% Minuten",
	today_at_x:      "Heute um %time% Uhr",
	yesterday_at_x:  "Gestern um %time% Uhr",
	day_x_at_time_y: "%day% um %time% Uhr",

	day0: "Sonntag",
	day1: "Montag",
	day2: "Dienstag",
	day3: "Mittwoch",
	day4: "Donnerstag",
	day5: "Freitag",
	day6: "Samstag",

	_months: "Januar,Februar,März,April,Mai,Juni,Juli,August,September,Oktober,November,Dezember",
	_daysShort: "So,Mo,Di,Mi,Do,Fr,Sa",

	following_error_occurred: "Folgende Fehler sind aufgetreten",
	server_did_not_respond_in_time_try_again: "Der Server antwortet nicht. Bitte versuche es noch einmal.",
	logging_in: "Anmelden",
	click_image_show_full_size_version: "Klicke auf dieses Bild, um es in vollständiger Größe anzuzeigen.",
	show_hidden_content_by_x: "Verborgene Inhalte von {names} anzeigen"
});

// Facebook Javascript SDK
XenForo.Facebook.appId = "425312790932144";
XenForo.Facebook.forceInit = false;


</script>







</div> 

<div class="uix_wrapperFix" style="height: 1px; margin-top: -1px;"></div>


		</div> 
	</div> 

	


<script>

</script>

<div class="breadcrumbMeta">
	

<nav>

	

	

	<fieldset class="breadcrumb">
		<a href="misc/quick-navigation-menu?selected=node-32" class="OverlayTrigger jumpMenuTrigger" data-cacheOverlay="true" title="Nützliche Links anzeigen"><i class="uix_icon uix_icon-sitemap"></i><!--Gehe zu...--></a>

		<div class="boardTitle"><strong>Kaffee-Netz - Die Community rund ums Thema Kaffee</strong></div>

		<span class="crumbs">
			

			
				<span class="crust selectedTabCrumb">
					<a href="https://www.kaffee-netz.de/" class="crumb"><span><i class="uix_icon uix_icon-home" title="Foren"></i></span></a>
					<span class="arrow"><i class="uix_icon uix_icon-breadcrumbSeparator"></i></span>
				</span>
			

			
				
					<span class="crust">
						<a href="https://www.kaffee-netz.de/#maschinen-und-technik.3" class="crumb"><span>Maschinen und Technik</span></a>
						<span class="arrow"><i class="uix_icon uix_icon-breadcrumbSeparator"></i></span>
					</span>
				
					<span class="crust">
						<a href="https://www.kaffee-netz.de/forums/muehlen.32/" class="crumb"><span>Mühlen</span></a>
						<span class="arrow"><i class="uix_icon uix_icon-breadcrumbSeparator"></i></span>
					</span>
				
			
		</span>
	</fieldset>
</nav>
</div>

<!-- UI.X Version: 1.5.15.0 //-->

<div id="oc24Container_below"><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-49881674-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');

</script><script>
	if (document.cookie.indexOf('cookieChoice=1') == -1) {
		if (!/Googlebot/.test(navigator.userAgent)) {
			var parentNode = document.getElementsByTagName ('body')[0];
			var cookieNode = document.createElement('div');
			cookieNode.id = 'ckch';
			cookieNode.className = 'ckch';
			cookieNode.innerHTML = '<b>Hinweis:</b> Durch die Nutzung der Webseite stimmen Sie der Verwendung von Cookies zu. <div class="button_ckch"><span onclick="var ckch = document.getElementById(\'ckch\'); ckch.parentNode.removeChild(ckch); ">OK</span><a href="impressum/#datenschutz">Mehr Infos</a></div>';
			parentNode.appendChild(cookieNode);
			setCookieCkch();
		}
	}
	function setCookieCkch(){
		   expiryDate = new Date();
		   expiryDate.setFullYear(expiryDate.getFullYear() + 1)
		   document.cookie = 'cookieChoice=1; path=/; expires=' + expiryDate.toGMTString();
		}
</script>

<script>
	if (document.cookie.indexOf('banner-closed=true') == -1) {
		setCookieTBT();
	}
	function setCookieTBT(){
		   expiryDate = new Date();
		   expiryDate.setFullYear(expiryDate.getFullYear() + 1)
		   document.cookie = 'banner-closed=true; path=/; expires=' + expiryDate.toGMTString();
		}
        if (document.cookie.indexOf('byo-alert-closed=true') == -1) {
		setCookieTBT2();
	}
	function setCookieTBT2(){
	   expiryDate = new Date();
	   expiryDate.setFullYear(expiryDate.getFullYear() + 1)
	   document.cookie = 'byo-alert-closed=true; path=/; expires=' + expiryDate.toGMTString();
	}
</script><script>

	var stickyWrapper = $("#widget-18");
	
	stickyWrapper.parent().css({
		height: stickyWrapper.height() + 18  + 'px'
	});
	
	function stickyBelowRectangle() {
	
		var stickyTop = stickyWrapper.parent().offset().top;
		var contentBottom = $(".uix_contentFix").offset().top + $(".uix_contentFix").height();
		var stickyLimit = contentBottom - stickyWrapper.height() - 16;
		var fixedTop = 15;
		var scroll = $(window).scrollTop() + fixedTop;
		
		if (scroll > stickyTop) {
			if (scroll < stickyLimit) {
				stickyWrapper.css({
					position: 'fixed',
					top: fixedTop,
                                        width: '282px'
				});
			} else if (stickyLimit > stickyTop) {
				stickyWrapper.parent().css({
					position: 'relative'
				});
				stickyWrapper.css({
					position: 'absolute',
					top: (stickyLimit - stickyTop) + 'px'
				});
			}
		} else if (!!stickyWrapper.attr("style")) {
			stickyWrapper.removeAttr("style")
		}
		
	}
	
	stickyBelowRectangle();
	$(window).scroll(stickyBelowRectangle);
	
</script></div>
</body>
</html>