Isomac Millenium - Kein Wasser aus BG ab 2. Bezug

Diskutiere Isomac Millenium - Kein Wasser aus BG ab 2. Bezug im Reparatur und Wartung Forum im Bereich Fragen und Tipps; Liebes Forum, nachdem ich auf eine ECM Mechanika 3 umgestiegen bin, habe ich meine Isomac Millenium nach gründlicher Entkalkung und Wartung...

  1. #1 triple8, 12.03.2012
    triple8

    triple8 Mitglied

    Dabei seit:
    20.05.2011
    Beiträge:
    7
    Zustimmungen:
    0
    Liebes Forum,

    nachdem ich auf eine ECM Mechanika 3 umgestiegen bin, habe ich meine Isomac Millenium nach gründlicher Entkalkung und Wartung (neues MV, neuer Presso, neue Pumpe) guten Gewissens an einen Freund verkauft in der Meinung mit den neuen Verschleißteilen sollte sie erst mal ein paar Jahre laufen.

    Da er nicht so der Schrauber ist, habe ich ihm zugesagt Ihm zukünftig bei Problemen zu helfen. Und was soll ich sagen, nach zwei Monaten macht die Maschine, die bei mir Jahrelang einwandfrei gelaufen ist nun Zicken. (Muss dazu sagen, habe die Maschine immer mit Volvic betrieben, regelmäßig rückgespült etc. Angeblich betreibt er sie nun auch mit Volvic.)

    Also: der erste Bezug funktioniert tadellos, Temperatur und Druck stimmen, tolle Crema, alles bestens. Aber ab dem zweiten Bezug kommt kein Wasser mehr aus der Brühgruppe. Hatte die Brühgruppe komplett zerlegt, neue Düse eingebaut, die ich noch da hatte und alle Dichtungen und den Exzenter mit Silikonfett dünn eingestrichen, danach wieder probiert, wieder die gleichen Symptome.

    Hatte dann die BG oben aufgeschraubt und dabei gesehen, dass überhaupt kein Wasser ab dem 2. Bezug in der BG ankommt.

    Woran könnte das liegen, dass der erste Bezug funktioniert und ab dem 2. Bezug nicht (habe die Maschine mehrmals abkühlen lassen und wieder aufgeheizt und einen Bezug gestartet), habt Ihr Ideen wo ich weitersuchen kann?

    Viele Grüße & schon einmal Vielen Dank für Eure Hilfe,

    Siegfried
     
  2. #2 nobbi-4711, 12.03.2012
    nobbi-4711

    nobbi-4711 Mitglied

    Dabei seit:
    21.12.2003
    Beiträge:
    6.608
    Zustimmungen:
    1.474
    AW: Isomac Millenium - Kein Wasser aus BG ab 2. Bezug

    Lass mich raten: er nimmt das abgestandene Pulver aus der Mühle, alles passt, und ab dem zweiten Bezug mit dann frischgemahlenem Kaffee kommt nix mehr...

    Greetings \\//

    Marcus
     
  3. #3 triple8, 12.03.2012
    triple8

    triple8 Mitglied

    Dabei seit:
    20.05.2011
    Beiträge:
    7
    Zustimmungen:
    0
    AW: Isomac Millenium - Kein Wasser aus BG ab 2. Bezug

    Nein, das ist es nicht, es ist reproduzierbar, er hat sich eine gute Mühle gekauft (Vario 2). Es kommt wohl kein Wasser in der BG an, dies wurde durch Öffnen der oberen Schraube verifiziert. Beim ersten Bezug sprudelt das Wasser oben heraus, beim zweiten kommt kein Wasser mehr. Dennoch danke für den Tipp.
     
  4. #4 nobbi-4711, 12.03.2012
    nobbi-4711

    nobbi-4711 Mitglied

    Dabei seit:
    21.12.2003
    Beiträge:
    6.608
    Zustimmungen:
    1.474
    AW: Isomac Millenium - Kein Wasser aus BG ab 2. Bezug

    Saugt sich der Pumpenschlauch am Tankboden fest?

    Greetings \\//

    Marcus
     
  5. #5 triple8, 12.03.2012
    triple8

    triple8 Mitglied

    Dabei seit:
    20.05.2011
    Beiträge:
    7
    Zustimmungen:
    0
    AW: Isomac Millenium - Kein Wasser aus BG ab 2. Bezug

    Nein, habe das bereits konrolliert und den Schlauch angehoben, er hat auch diesen halbrunden Anschnitt am Ende.
     
  6. #6 triple8, 12.03.2012
    triple8

    triple8 Mitglied

    Dabei seit:
    20.05.2011
    Beiträge:
    7
    Zustimmungen:
    0
    AW: Isomac Millenium - Kein Wasser aus BG ab 2. Bezug

    Berichtigung:

    So, habe vorhin nochmals ausprobiert wann Wasser kommt und wann nicht.

    Es muss doch an der BG liegen, wenn man die obere Schraube aufmacht kommt immer Wasser, auch beim 2. Bezug, hatte gestern nur nicht lange genug gewartet bis sich die PI Kammer gefüllt hat.

    Hat jemand von Euch eine Idee wo in der BG ich suchen soll? Habe wie gesagt die M6 Düse oben bereits gewechselt. Die Dichtungen habe ich alle vor 2 Monaten gewechselt, bevor ich die Maschine abgegeben habe. War allerdings ein komplettes Dichtungsset aus der Bucht, könnte es vielleicht daran liegen?

    Danke, freue mich auf Eure Ideen,

    Siegfried
     
Thema:

Isomac Millenium - Kein Wasser aus BG ab 2. Bezug

Die Seite wird geladen...

Isomac Millenium - Kein Wasser aus BG ab 2. Bezug - Ähnliche Themen

  1. Bazzar Venere (Isomac Venus) Schraube an der BG abgerissen!

    Bazzar Venere (Isomac Venus) Schraube an der BG abgerissen!: Guten Abend, nach 8 Jahren im Einsatz habe ich mich zu einer gründlichen Revision o.g. Maschine entschlossen. Die Maschine wurde komplett...
  2. Delonghi EC 685 zieht kein Wasser mehr / Tropft nur

    Delonghi EC 685 zieht kein Wasser mehr / Tropft nur: Hallo und guten Morgen, leider kommen aus meiner Delonghi EC 685 nur noch - wenn überhaupt - wenige Tropfen Wasser. Seite April d. J. ist die...
  3. ECM Classika PID gibt kein Wasser mehr aus

    ECM Classika PID gibt kein Wasser mehr aus: Hallo zusammen, ich hoffe mir kann jemand helfen, habe heute ganz normal die ECM in der Früh verwendet, dann gegen abends per Blindsieb mit...
  4. Vibiemme Domobar Entkalkungsproblem Metallgeschmack im Wasser

    Vibiemme Domobar Entkalkungsproblem Metallgeschmack im Wasser: Hallo liebe Community, ich habe ein Problem mit meiner Vibiemme Domobar. Ich habe die Maschine entsprechend der Anleitung auf DomoBarista...
  5. Hilfe: Rocket R58 verliert Wasser über Sicherheitsventil

    Hilfe: Rocket R58 verliert Wasser über Sicherheitsventil: Hallo, nach vielen Jahren treuer Dienste hat meine Rocket R58 (Dual-Boiler PID) heute angefangen zu zicken. Ich könnte mir vorstellen, dass der...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden