<!DOCTYPE html>









	









	




	




	





	




	
		
	
	
	
		
	


<html id="XenForo" lang="de-DE" dir="LTR" class="Public NoJs GalleryLazyLoader uix_javascriptNeedsInit LoggedOut Sidebar  Responsive pageIsLtr   hasTabLinks  hasSearch   is-sidebarOpen hasRightSidebar is-setWidth navStyle_0 pageStyle_0 hasFlexbox" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>


	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />
	
		<meta name="viewport" content="width=device-width, initial-scale=1" />
	
	
		<base href="https://www.kaffee-netz.de/" />
		<script>
			var _b = document.getElementsByTagName('base')[0], _bH = "https://www.kaffee-netz.de/";
			if (_b && _b.href != _bH) _b.href = _bH;
		</script>
	

	
    <title>Kaffeebohnen richtig lagern - Wie macht ihr das?</title>


	<noscript><style>.JsOnly, .jsOnly { display: none !important; }</style></noscript>
	<link rel="stylesheet" href="css.php?css=xenforo,form,public&amp;style=4&amp;dir=LTR&amp;d=1501843986" />

	<link rel="stylesheet" href="css.php?css=andy_similarthreads,bb_code,discussion_list,facebook,login_bar,message,message_user_info,moderator_bar,omcon24_ads,omcon24_socialBar,thread_view,twitter,wf_default,xengallery_tab_links&amp;style=4&amp;dir=LTR&amp;d=1501843986" />


	<link rel="stylesheet" href="css.php?css=uix,uix_style,portal&amp;style=4&amp;dir=LTR&amp;d=1501843986" />

	<style>
	/*** UIX -- PER USER STYLES ***/

	

	


	

</style>

	<link rel="stylesheet" href="css.php?css=EXTRA&amp;style=4&amp;dir=LTR&amp;d=1501843986" />

	

	<style>
/* Node Styling */

</style>

	
	<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">



	

	
	
	












<link href="styles/uix/uix/css/font-awesome.min.css" rel="stylesheet">
<link href='//fonts.googleapis.com/css?family=Open+Sans:400,600,700|Lato:400,700' rel='stylesheet' type='text/css'>


<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>

	<script>if (!window.jQuery) { document.write('<scr'+'ipt type="text/javascript" src="js/jquery/jquery-1.11.0.min.js"><\/scr'+'ipt>'); }</script>



<script src="js/xenforo/xenforo.js?_v=1750ac61"></script>




<!--[if lt IE 9]>
	
		 
        	<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.2/html5shiv.min.js"></script>
	        
	        <script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.js"></script>
	        
	        <script src="//cdnjs.cloudflare.com/ajax/libs/selectivizr/1.0.2/selectivizr-min.js"></script>
	

<![endif]-->



<script>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</script>

<script src="js/audentio/uix_style/functions.min.js?_v=1750ac61_1.5.13.0_1"></script>

<script>
	uix.adminJsError = function(errMsg) {
		console.error(errMsg);

		
	}

	uix.fixJsVisibility = function() {
		var userBar = $('.hasJs #userBar');
		var nodeList = $('.hasJs #forums, .hasJs .category_view .nodeList, .hasJs .watch_forums .nodeList');
		var panels = $('.js-uix_panels')
		if (userBar.length) userBar.css('display', 'block');
		if (nodeList.length) nodeList.css('visibility', 'visible');
		if (panels.length) $('.js-uix_panels').removeClass('needsInit');
		$('html').removeClass('uix_javascriptNeedsInit');
	}

	uix.catchJsError = function(err) {
		console.log("\n\n############============   Begin Copying Here   ============############\n\n")
		var errMsg = "Uh Oh!  It looks like there's an error in your page's javascript.  There will likely be significant issues with the use of the forum until this is corrected.  If you are unable to resolve this and believe it is due to a bug in your Audentio Design theme, contact Audentio support and include a copy of the text between the designated areas from your javascript console.  This is the error: \n\n" + err ;
		uix.fixJsVisibility();
		uix.adminJsError(errMsg);
		console.log("\n\n");
		console.log(err);
		console.log("\n\n");
		try {
			uix.debug(true);
		} catch (err) {
			console.log("Unable to include uix.debug();");
		}

		console.log("\n\n############============   End Copying Here   ============############\n\n");
	}

	$(document).ready(function(){
		if (typeof(audentio) === 'undefined' || typeof(uix.jsVersion) === 'undefined') {
			var errMsg = 'Uh Oh!  It looks like the javascript for your theme was not found in /js/audentio/uix_style/.\n\n';
			if (uix.jsGlobal) {
				errMsg += 'Your forum is set to use the same javascript directory for all your themes.  Consider disabling this or modifying the directory.  Options are located under Options > [UI.X] General.\n\n'
			} else {
				errMsg += 'Your theme has set the location of its javascript directory.  You may need to modify the javascript directory location style property located under [UI.X] Global Settings > Javascript Path.\n\n'
			}
			errMsg += 'If your files are in the directory specified, ensure that your file permissions allow them to be read.  There will likely be significant issues with the use of the forum until this is corrected.  If you are unable to resolve this, contact Audentio support.  This error has also been logged to the javascript console.';

			uix.fixJsVisibility();

			uix.adminJsError(errMsg);
		} else if (uix.jsHeadVersion.split('_')[0] != uix.jsVersion.split('_')[0]) {
			var errMsg = 'Uh Oh! It looks like the version of your javascript functions file does not match the version of your page_container_js_head template.  \n\nYour javascript functions file is version "' + uix.jsVersion + '". \nYour page_container_js_head is version "' + uix.jsHeadVersion + '".  \n\nIf your functions file version number is higher, ensure that you have merged all templates (especially page_container_js_head).  If your page_container_js_head version number is higher, ensure that you have correctly uploaded the latest version of the javascript functions file and that you have cleared anything that could cache an old version of the javascript (CDN / Cloudflare / etc.). \n\nThis issue could cause parts of your forum to not display or function correctly.  If this does not resolve the issue contact Audentio support.  This error has also been logged to the javascript console.';
			
			uix.fixJsVisibility();
			
			uix.adminJsError(errMsg);
		}
	});
</script>

<script>
	try {
		uix.dateHelper.phrase = {
			now: 'now',
			second: 's',
			minute: 'm',
			hour: 'h',
			day: 'd',
			week: 'w',
			year: 'y',
			century: 'c',
			ago: '{time} ago',
			future: 'in {time}'
		}


		uix.sticky.stickyMinDist = parseInt('50');

		$(document).ready(function(){
			try {
				
				

				uix.initFunc();
			} catch (err) {
				uix.catchJsError(err);
			}
		});
	} catch (err) {
		uix.catchJsError(err);
	}
</script>



	
	<link rel="apple-touch-icon" href="https://www.kaffee-netz.de/styles/uix/kaffeenetz/logo.og.mf.jpg" />
	<link rel="alternate" type="application/rss+xml" title="RSS-Feed für Kaffee-Netz - Die Community rund ums Thema Kaffee" href="forums/-/index.rss" />
	
	<link rel="next" href="threads/kaffeebohnen-richtig-lagern-wie-macht-ihr-das.5800/page-2" />
	<link rel="canonical" href="https://www.kaffee-netz.de/threads/kaffeebohnen-richtig-lagern-wie-macht-ihr-das.5800/" />
	<meta name="description" content="hallo alle zusammen!

hab mich (ernsthaft - schließlich bin ich &quot;neu&quot;   :) ) gefragt, ob es denn auch bei ganzen bohnen bei falscher (luftiger)..." />	<meta property="og:site_name" content="Kaffee-Netz - Die Community rund ums Thema Kaffee" />
	<meta property="og:image" content="https://www.kaffee-netz.de/styles/uix/xenforo/avatars/avatar_m.png" />
	<meta property="og:image" content="https://www.kaffee-netz.de/styles/uix/kaffeenetz/logo.og.mf.jpg" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://www.kaffee-netz.de/threads/kaffeebohnen-richtig-lagern-wie-macht-ihr-das.5800/" />
	<meta property="og:title" content="Kaffeebohnen richtig lagern - Wie macht ihr das?" />
	<meta property="og:description" content="hallo alle zusammen!

hab mich (ernsthaft - schließlich bin ich &quot;neu&quot;   :) ) gefragt, ob es denn auch bei ganzen bohnen bei falscher (luftiger)..." />
	
	<meta property="fb:app_id" content="425312790932144" />
	
<!-- Tapatalk Detect style start -->
<style type="text/css">
.ui-mobile [data-role="page"], .ui-mobile [data-role="dialog"], .ui-page
{
top:auto;
}
</style>
<!-- Tapatalk Detect banner style end -->
                



	
		<meta name="theme-color" content="rgb(121, 77, 51)">
		<meta name="msapplication-TileColor" content="rgb(121, 77, 51)">
	

<link rel="stylesheet" href="css.php?css=omcon24_extra&amp;style=4&amp;dir=LTR&amp;d=1501843986" />
</head>

<body class="node16 node4 SelectQuotable">

	

	
		

<div id="loginBar">
	<div class="pageContent">
		<span class="helper"></span>
	</div>
	<div class="pageWidth">

		

	</div>
</div>
	

	
		
		<div class="js-uix_panels uix_panels ">
			
				

<aside class="js-sidePanelWrapper sidePanelWrapper  sidePanelWrapper--left">
	<a href="#" class="js-panelMask uix_panelMask"></a>
	
		<div class="sidePanel sidePanel--nav">
			<nav>
<ul class="sidePanel__navTabs">
	
							<!-- home -->
							


								<!-- extra tabs: home -->
								


								<!-- forums -->
								
									
										<li class="navTab forums selected">

											<a href="https://www.kaffee-netz.de/" class="navLink">Foren</a>
											<a href="https://www.kaffee-netz.de/" class="SplitCtrl"><i class="uix_icon js-offcanvasIcon uix_icon-expandDropdown"></i></a>
								
											<div class="tabLinks">
									
													<ul class="secondaryContent blockLinksList">
													
														
														<li><a rel="nofollow" href="search/?type=post">Foren durchsuchen</a></li>
														
														<li><a href="find-new/posts" rel="nofollow">Themen mit aktuellen Beiträgen</a></li>
													
													</ul>
									
											</div>
										</li>
								
								

								<!-- extra tabs: middle -->
								
								
									
										
											<li class="navTab xengallery ">
								
											<a href="https://www.kaffee-netz.de/media/"  class="navLink">Medien</a>
											<a href="https://www.kaffee-netz.de/media/" class="SplitCtrl"><i class="uix_icon js-offcanvasIcon uix_icon-expandDropdown"></i></a>
								
											<div class="tabLinks">
												

<ul class="secondaryContent blockLinksList xengallery">
	
	
		<li><a href="search/?type=xengallery_media">Medien suchen</a></li>
	
	
	
		
		
	
	<li><a href="find-new/media">Neue Medien</a></li>
</ul>
											</div>
										</li>
										
									
								
								


								<!-- members -->
								

								<!-- extra tabs: end -->
								

	

</ul>
</nav>
		</div>
	
</aside>
			
			
				

<aside class="js-sidePanelWrapper sidePanelWrapper  sidePanelWrapper--right">
	<a href="#" class="js-panelMask uix_panelMask"></a>
	
		
			<div class="sidePanel sidePanel--login">
				<form action="login/login" method="post" class="xenForm--uixLoginForm xenForm">

	<dl class="ctrlUnit fullWidth">
		<dt><label for="ctrl_pageLogin_login">Benutzername oder E-Mail-Adresse:</label></dt>
		<dd><input type="text" name="login" value="" id="ctrl_pageLogin_login" class="textCtrl uix_fixIOSClickInput" tabindex="21" /></dd>
	</dl>

	<dl class="ctrlUnit fullWidth">
		<dt><label for="ctrl_pageLogin_password">Passwort:</label></dt>
		<dd>
			<input type="password" name="password" class="textCtrl uix_fixIOSClickInput" id="ctrl_pageLogin_password" tabindex="22" />
			<div><a href="lost-password/" class="OverlayTrigger OverlayCloser" tabindex="26">Hast du dein Passwort vergessen?</a></div>
		</dd>
	</dl>

	

	<dl class="ctrlUnit submitUnit">
		<dd>
			<input type="submit" class="button primary" value="Anmelden" data-loginPhrase="Anmelden" data-signupPhrase="Registrieren" tabindex="24" />
			<label class="rememberPassword"><input type="checkbox" name="remember" value="1" id="ctrl_pageLogin_remember" tabindex="23" /> Angemeldet bleiben</label>
		</dd>
	</dl>

	
	<dl class="ctrlUnit fullWidth">
	

	
		
		<dt></dt>
		<dd><a href="register/facebook?reg=1" class="fbLogin" tabindex="210"><span>Mit Facebook anmelden</span></a></dd>
	

	
		
		<dt></dt>
		<dd><a href="register/twitter?reg=1" class="twitterLogin" tabindex="210"><span>Mit Twitter anmelden</span></a></dd>
	

	

	
	</dl>
	

	<input type="hidden" name="cookie_check" value="1" />
	<input type="hidden" name="_xfToken" value="" />
	<input type="hidden" name="redirect" value="/threads/kaffeebohnen-richtig-lagern-wie-macht-ihr-das.5800/" />
	

</form>
			</div>
		
	
</aside>
			

			<div class="mainPanelWrapper">
				<a href="#" class="js-panelMask uix_panelMask"></a>

	

	

<div class="uix_wrapperFix" style="height: 1px; margin-bottom: -1px;"></div>

<div id="uix_wrapper">
<div class="uix_wrapperFix" style="height: 1px; margin-bottom: -1px;"></div>

<div id="headerMover">
	<div id="headerProxy"></div>
<header>
	


<div id="header">
	



	

	
		<div id="logoBlock" class="header__blockItem ">

	
	<div class="pageWidth">
	

		

	<div id="oc24_container_top">
		<div>
				<div id="leader_top_desk"><script type="text/javascript"><!--
google_ad_client = "ca-pub-2314793408715853";
/* kaffe-netz.de_leaderboard */
google_ad_slot = "5266312702";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
		</div>
		
		<div id="Skyscraper">		
			<script type="text/javascript"><!--
google_ad_client = "ca-pub-2314793408715853";
/* kaffe-netz.de_skyscraper */
google_ad_slot = "6743020582";
google_ad_width = 160;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
		</div>
	</div>

<div class="pageContent">

		

		
		<div id="logo"><a href="https://www.kaffee-netz.de/">
			<span></span>
			<img src="
styles/uix/kaffeenetz/kaffee-netz-logo.png
" alt="Kaffee-Netz - Die Community rund ums Thema Kaffee" />
			
		</a></div>
		

		
			
		

		<span class="helper"></span>
		</div>
	</div>
</div>
	

	



<div id="navigation" class="header__blockItem withSearch ">
	<div class="sticky_wrapper">
		<div class="uix_navigationWrapper">
		
		<div class="pageWidth">
		
			<div class="pageContent">
				<nav>
					<div class="navTabs">
						

							<ul class="publicTabs navLeft">

							
							<li id="logo_small">
								<a href="https://www.kaffee-netz.de/">
								
									<img src="styles/uix/kaffeenetz/nav-logo.png">
								
								</a>
							</li>
							

							





	

	
		
	


	

	
		
	













	<li class="navTab  navTab--panelTrigger navTab--navPanelTrigger PopupClosed">
		<a class="navLink js-leftPanelTrigger" href="#">
			<i class="uix_icon uix_icon-menu"></i><span class="trigger__phrase">Menu</span>
		</a>
	</li>



							<!-- home -->
							


								<!-- extra tabs: home -->
								


								<!-- forums -->
								
									
										<li class="navTab forums selected">
	
											<a href="https://www.kaffee-netz.de/" class="navLink">Foren</a>
											<a href="https://www.kaffee-netz.de/" class="SplitCtrl" rel="Menu"></a>
	
											<div class="tabLinks forumsTabLinks">
												
													<div class="primaryContent menuHeader">
														<h3>Foren</h3>
														<div class="muted">Direktauswahl</div>
													</div>
									
													<ul class="secondaryContent blockLinksList">
													
														
														<li><a rel="nofollow" href="search/?type=post">Foren durchsuchen</a></li>
														
														<li><a href="find-new/posts" rel="nofollow">Themen mit aktuellen Beiträgen</a></li>
													
													</ul>
									
													
	

<div id="searchBar" class="hasSearchButton">
	
	<i id="QuickSearchPlaceholder" class="uix_icon uix_icon-search" title=" Suche"></i>

	


	<fieldset id="QuickSearch">
		<form action="search/search" method="post" class="formPopup">

			<div class="primaryControls">
				<!-- block: primaryControls -->
				<i class="uix_icon uix_icon-search" onclick='$("#QuickSearch form").submit()'></i>
				<input type="search" name="keywords" value="" class="textCtrl" placeholder=" Suche..." results="0" title="Gib deine Suche ein und verwende die Eingabetaste" id="QuickSearchQuery" />
				<!-- end block: primaryControls -->
			</div>

			<div class="secondaryControls">
				<div class="controlsWrapper">

					<!-- block: secondaryControls -->
					<dl class="ctrlUnit">
						<dt></dt>
						<dd><ul>
							<li><label><input type="checkbox" name="title_only" value="1"
								id="search_bar_title_only" class="AutoChecker"
								data-uncheck="#search_bar_thread" /> Nur die Titel durchsuchen</label></li>
						</ul></dd>
					</dl>

					<dl class="ctrlUnit">
						<dt><label for="searchBar_users">Erstellt von:</label></dt>
						<dd>
							<input type="text" name="users" value="" class="textCtrl AutoComplete" id="searchBar_users" />
							<p class="explain">Trenne Benutzernamen durch Kommata.</p>
						</dd>
					</dl>

					<dl class="ctrlUnit">
						<dt><label for="searchBar_date">Neuer als:</label></dt>
						<dd><input type="date" name="date" value="" class="textCtrl" id="searchBar_date" /></dd>
					</dl>

					
					<dl class="ctrlUnit">
						<dt></dt>
						<dd><ul>
								
									<li><label title="Nur Kaffeebohnen richtig lagern - Wie macht ihr das? suchen"><input type="checkbox" name="type[post][thread_id]" value="5800"
	id="search_bar_thread" class="AutoChecker"
	data-uncheck="#search_bar_title_only, #search_bar_nodes" /> Nur dieses Thema durchsuchen</label></li>
								
									<li><label title="Nur Bohnen und Kaffee suchen"><input type="checkbox" name="nodes[]" value="16"
	id="search_bar_nodes" class="Disabler AutoChecker" checked="checked"
	data-uncheck="#search_bar_thread" /> Nur dieses Forum durchsuchen</label>
	<ul id="search_bar_nodes_Disabler">
		<li><label><input type="checkbox" name="type[post][group_discussion]" value="1"
			id="search_bar_group_discussion" class="AutoChecker"
			data-uncheck="#search_bar_thread" /> Die Ergebnisse als Themen anzeigen</label></li>
	</ul></li>
								
						</ul></dd>
					</dl>
					
				</div>
				<!-- end block: secondaryControls -->

				<dl class="ctrlUnit submitUnit">
					<dt></dt>
					<dd>
						<input type="submit" value=" Suche" class="button primary Tooltip" title="Allgemeine Suche" />
						<a href="search/" class="button moreOptions Tooltip" title="Erweiterte Suche">Mehr...</a>
						<div class="Popup" id="commonSearches">
							<a rel="Menu" class="button NoPopupGadget Tooltip" title="Nützliche Suchen" data-tipclass="flipped"><span class="arrowWidget"></span></a>
							<div class="Menu">
								<div class="primaryContent menuHeader">
									<h3>Nützliche Suchen</h3>
								</div>
								<ul class="secondaryContent blockLinksList">
									<!-- block: useful_searches -->
									<li><a href="find-new/posts?recent=1" rel="nofollow">Themen mit aktuellen Beiträgen</a></li>
									
									<!-- end block: useful_searches -->
								</ul>
							</div>
						</div>
					</dd>
				</dl>

			</div>

			<input type="hidden" name="_xfToken" value="" />
		</form>
	</fieldset>

	

</div>
	

	

	<div id="uix_searchMinimal">
		<form action="search/search" method="post">
			<i id="uix_searchMinimalClose" class="uix_icon uix_icon-close"  title="Schließen"></i>
			<i id="uix_searchMinimalOptions" class="uix_icon uix_icon-cog" title="Einstellungen"></i>
			<div id="uix_searchMinimalInput" >
				<input type="search" name="keywords" value="" placeholder=" Suche..." results="0" />
			</div>
			<input type="hidden" name="_xfToken" value="" />
		</form>
	</div>






												
									
											</div>
										</li>
								
								

								<!-- extra tabs: middle -->
								
								
									
										
										<li class="navTab xengallery Popup PopupControl PopupClosed">
	
											<a href="https://www.kaffee-netz.de/media/"  class="navLink">Medien</a>
											<a href="https://www.kaffee-netz.de/media/" class="SplitCtrl" rel="Menu"></a>
											
											<div class="Menu JsOnly tabMenu xengalleryTabLinks">
												
													<div class="primaryContent menuHeader">
														<h3>Medien</h3>
														<div class="muted">Direktauswahl</div>
													</div>
													

<ul class="secondaryContent blockLinksList xengallery">
	
	
		<li><a href="search/?type=xengallery_media">Medien suchen</a></li>
	
	
	
		
		
	
	<li><a href="find-new/media">Neue Medien</a></li>
</ul>
													
												
											</div>
										</li>
										
									
								
								


								<!-- members -->
								

								<!-- extra tabs: end -->
								

								<!-- responsive popup -->
								<li class="navTab navigationHiddenTabs navTab--justIcon Popup PopupControl PopupClosed" style="display:none">

									<a rel="Menu" class="navLink NoPopupGadget uix_dropdownDesktopMenu"><i class="uix_icon uix_icon-navOverflow"></i><span class="uix_hide menuIcon">Menü</span></a>

									<div class="Menu JsOnly blockLinksList primaryContent" id="NavigationHiddenMenu"></div>
								</li>

								
								<!-- no selection -->
								
								

								

							</ul>


							


								<ul class="navRight visitorTabs">

								

									

									<li class="navTab onlineCounter PopupClosed"><a href="online/" rel="nofollow" class="navLink">Online: <strong class="itemCount">340</strong></a></li>

									
										
									

									
										

	<li class="navTab login PopupClosed">
		
			<a rel="nofollow" href="login/" class="navLink uix_dropdownDesktopMenu">
				
				<strong class="loginText">Anmelden</strong>
			</a>
		

		

	</li>

	
	<li class="navTab register PopupClosed">
		<a rel="nofollow" href="register/" class="navLink">
			
			<strong>Registrieren</strong>
		</a>
	</li>
	


									

									

									





	

	
		
	


	

	
		
	











									

								

								</ul>

							

							


						
					</div>

				<span class="helper"></span>

				</nav>
			</div>
		</div>
		</div>
	</div>
</div>



	
</div>

	
	
</header>

<div id="content" class="thread_view">
	
	<div class="pageWidth">
		<div class="pageContent">
	
			<!-- main content area -->

			

			

			
			
			<div class="breadBoxTop  ">
				
				

<nav>

	

	
		
			
				
			
		
			
				
			
		
	

	<fieldset class="breadcrumb">
		<a href="misc/quick-navigation-menu?selected=node-16" class="OverlayTrigger jumpMenuTrigger" data-cacheOverlay="true" title="Nützliche Links anzeigen"><i class="uix_icon uix_icon-sitemap"></i><!--Gehe zu...--></a>

		<div class="boardTitle"><strong>Kaffee-Netz - Die Community rund ums Thema Kaffee</strong></div>

		<span class="crumbs">
			

			
				<span class="crust selectedTabCrumb" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
					<a href="https://www.kaffee-netz.de/" class="crumb" rel="up" itemprop="url"><span itemprop="title"><i class="uix_icon uix_icon-home" title="Foren"></i></span></a>
					<span class="arrow"><i class="uix_icon uix_icon-breadcrumbSeparator"></i></span>
				</span>
			

			
				
					<span class="crust" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
						<a href="https://www.kaffee-netz.de/#rund-um-die-bohne.4" class="crumb" rel="up" itemprop="url"><span itemprop="title">Rund um die Bohne</span></a>
						<span class="arrow"><i class="uix_icon uix_icon-breadcrumbSeparator"></i></span>
					</span>
				
					<span class="crust" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
						<a href="https://www.kaffee-netz.de/forums/bohnen-und-kaffee.16/" class="crumb" rel="up" itemprop="url"><span itemprop="title">Bohnen und Kaffee</span></a>
						<span class="arrow"><i class="uix_icon uix_icon-breadcrumbSeparator"></i></span>
					</span>
				
			
		</span>
	</fieldset>
</nav>
				
			</div>
			
			

			

			

			

			


	
	
	
	
	

	


	

			
				<div class="uix_contentFix">
					<div class="mainContainer">

			
					<div class="mainContent">
						<!--[if lt IE 8]>
							<p class="importantMessage">Du verwendest einen veralteten Browser. Dieser kann eventuell diese oder andere Webseiten nicht richtig darstellen.<br />Du solltest deinen Browser aktualisieren oder einen <a href="https://de.wikipedia.org/wiki/Liste_von_Webbrowsern" target="_blank">alternativen Browser</a> verwenden.</p>
						<![endif]-->

						
						
						



						
						

						

						
						
							
								<!-- h1 title, description -->
								<div class="titleBar">
									
									<h1>Kaffeebohnen richtig lagern - Wie macht ihr das?</h1>

									<p id="pageDescription" class="muted ">
 
Diskutiere <em>Kaffeebohnen richtig lagern - Wie macht ihr das?</em>  im <b>Bohnen und Kaffee</b> Forum im Bereich Rund um die Bohne; hallo alle zusammen!

hab mich (ernsthaft - schließlich bin ich &quot;neu&quot;   :) ) gefragt, ob es denn auch bei ganzen bohnen bei falscher (luftiger)... 

</p>
								</div>
							
						
						

						

						<!-- main template -->
						



























	




<div class="pageNavLinkGroup"><div class="actionGroup">
					
						<a rel="nofollow" href="threads/kaffeebohnen-richtig-lagern-wie-macht-ihr-das.5800/reply" class="callToAction "><span>Antworten</span></a>
					
					
					<a rel="nofollow" href="forums/bohnen-und-kaffee.16/create-thread" class="callToAction "><span>Neues Thema erstellen</span></a>
					
					
				</div>
	<div class="linkGroup SelectionCountContainer">
		
		
	</div>

	


<div class="PageNav"
	data-page="1"
	data-range="2"
	data-start="2"
	data-end="2"
	data-last="2"
	data-sentinel="{{sentinel}}"
	data-baseurl="threads/kaffeebohnen-richtig-lagern-wie-macht-ihr-das.5800/page-{{sentinel}}">
	
	<span class="pageNavHeader">Seite 1 von 2</span>
	
	<nav>
		
		
		<a href="threads/kaffeebohnen-richtig-lagern-wie-macht-ihr-das.5800/" class="currentPage " rel="start">1</a>
		
		
		
		
		
		
		
		<a href="threads/kaffeebohnen-richtig-lagern-wie-macht-ihr-das.5800/page-2" class="">2</a>
		
		
			<a href="threads/kaffeebohnen-richtig-lagern-wie-macht-ihr-das.5800/page-2" class="text">Weiter &gt;</a>
			
		
	</nav>	
	
	
</div>

</div>





<form action="inline-mod/post/switch" method="post"
	class="InlineModForm section"
	data-cookieName="posts"
	data-controls="#InlineModControls"
	data-imodOptions="#ModerationSelect option">

	<ol class="messageList" id="messageList">
		
			
				


<li id="post-657" class="sectionMain message     uix_threadAuthor uix_discussionAuthor" data-author="Lucca">

	<div class="messageDetails">

				

		

		<a href="threads/kaffeebohnen-richtig-lagern-wie-macht-ihr-das.5800/" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/657/permalink">#1</a>

		<span class="item muted">
			<span class="authorEnd"><span class="username author" dir="auto">Lucca</span>,</span>
			<a href="threads/kaffeebohnen-richtig-lagern-wie-macht-ihr-das.5800/" title="Permalink" class="datePermalink">
			
				<span class="DateTime" title="27.01.2002 um 08:20 Uhr">27.01.2002</span>
			
			</a>
		</span>

	

				

			</div>
			


			<div class="uix_message ">

		

	

	














<div class="messageUserInfo" >	

<div class="messageUserBlock  is-expanded ">

	
		<div class="avatarHolder is-expanded">
			<div class="uix_avatarHolderInner">
			<span class="helper"></span>
			<span class="avatar Avl" data-avatarhtml="true"><img src="styles/uix/xenforo/avatars/avatar_l.png" width="192" height="192" alt="Lucca" /></span>

			
			<!-- slot: message_user_info_avatar -->
			</div>
		</div>
	

	
		<h3 class="userText">
			<div class="uix_userTextInner">

				

				<span class="username" dir="auto" itemprop="name">Lucca</span>
				<em class="userTitle" >Gast</em>
			</div>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
	


	<span class="arrow"><span></span></span>
</div>
</div>

		<div class="messageInfo primaryContent">
			

			
			<div class="messageContent">
				<article>
					<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
						
						

						hallo alle zusammen!<br />
<br />
hab mich (ernsthaft - schließlich bin ich &quot;neu&quot;   <img src="styles/default/xenforo/clear.png" class="mceSmilieSprite mceSmilie1" alt=":)" title="Smile    :)" /> ) gefragt, ob es denn auch bei ganzen bohnen bei falscher (luftiger) lagerung zu erheblichen qualitätsunterschieden kommt.<br />
<br />
was sind denn eure tipps &amp; tricks, um eine möglichst lange gleichbleibende qualität vom öffnen der packung bis zur letzten tasse ebendieser zu gewährleisten?<br />
<br />
vielleicht sollte ich noch anmerken, dass ich keinen freihafen zu hause eröffnen möchte, sondern lediglich von einem kilopäckchen rede, das möglicherweise 2 oder sogar 3 wochen auf völlige leerung warten muss...<br />
<br />
danke schon mal für eure hinweise und meinungen!<br />
<br />
gruss, lucca
						<div class="messageTextEndMarker">&nbsp;</div>
					</blockquote>
				</article>

				
			</div>
			

			

			

		 

	

			<div id="likes-post-657"></div>
		</div>

	</div> 

	

	
	
</li>



	

			
		
			
				


<li id="post-661" class="sectionMain message     uix_threadAuthor uix_discussionAuthor" data-author="Elpablo">

	<div class="messageDetails">

				

		

		<a href="threads/kaffeebohnen-richtig-lagern-wie-macht-ihr-das.5800/#post-661" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/661/permalink">#2</a>

		<span class="item muted">
			<span class="authorEnd"><span class="username author" dir="auto">Elpablo</span>,</span>
			<a href="threads/kaffeebohnen-richtig-lagern-wie-macht-ihr-das.5800/#post-661" title="Permalink" class="datePermalink">
			
				<span class="DateTime" title="27.01.2002 um 13:07 Uhr">27.01.2002</span>
			
			</a>
		</span>

	

				

			</div>
			


			<div class="uix_message ">

		

	

	














<div class="messageUserInfo" >	

<div class="messageUserBlock  is-expanded ">

	
		<div class="avatarHolder is-expanded">
			<div class="uix_avatarHolderInner">
			<span class="helper"></span>
			<span class="avatar Avl" data-avatarhtml="true"><img src="styles/uix/xenforo/avatars/avatar_l.png" width="192" height="192" alt="Elpablo" /></span>

			
			<!-- slot: message_user_info_avatar -->
			</div>
		</div>
	

	
		<h3 class="userText">
			<div class="uix_userTextInner">

				

				<span class="username" dir="auto" itemprop="name">Elpablo</span>
				<em class="userTitle" >Gast</em>
			</div>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
	


	<span class="arrow"><span></span></span>
</div>
</div>

		<div class="messageInfo primaryContent">
			

			
			<div class="messageContent">
				<article>
					<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
						
						

						Hallo Lucca,<br />
<br />
also zur richtigen Aufbewahrung angebrochener Kaffeetüten würde ich Dir empfehlen, diese in der Originalverpackung aufzubewahren. Am Besten ist es, wenn Du die Originalverpackung dann in eine verschliessbare Dose stellst. Wichtig ist nur, daß Du den Kaffee nicht direkt in eine Dose oder ähnlichest umfüllst. So erhalten die Bohnen ihr Aroma am Längsten. Und natürlich: Immer nur soviel Bohnen in den Behälter Deiner Espressomaschine, bzw. Mühle, wie Du auch in kurzer Zeit aufbrauchst. Viele Leute machen den Fehler, daß Sie die Verpackung aufmachen und Ihren Bohnenbehälter komplett voll machen und der Kaffee so eine längere Zeit in diesem verbleibt. Damit verflüchtigt sich das Aroma sehr schnell, vorallem dann, wenn der Bohnenbehälter vorallem bei Vollautomaten extrem warm werden kann und das ist Gift für die Bohnen.<br />
<br />
Manche Leute bewahren ihren Kaffee auch im Kühlschrank auf oder frieren ihn sogar ein, davon kann ich Dir auf jedenfall abraten. Der einzige Effekt ist dabei, daß der Kaffee seinen Feuchtigkeitsgehalt zum Negativen verändert, oder womöglich sämtliche Gerüche in Deinem Kühlschrank annimmt - vom Käse bis zu den Zwiebeln <img src="styles/default/xenforo/clear.png" class="mceSmilieSprite mceSmilie1" alt=":)" title="Smile    :)" /><br />
<br />
Mir sind langjährige Untersuchungen bekannt, in denen Kaffee auf verschiedenste Weisen aufbewahrt und anschliessend getestet wurde. Die o.g. Methode hat bezgl. der Frische und Aroma der Bohnen am Besten abgeschnitten.<br />
<br />
Viele Grüße,<br />
<br />
EL Pablo<br />
<br />
P.S. noch zur Haltbarkeit von Bohnen: Meist ist das MHD von ganzen Bohnen nicht so lange wie das von gemahlenem, vakuumisierten Kaffee. Dies hat lediglich mit dem Aroma zu tun, denn Kaffeebohnen verderben nicht !!! <br />
Sie verlieren lediglich an Aroma und schmecken dann meist etwas fad.
						<div class="messageTextEndMarker">&nbsp;</div>
					</blockquote>
				</article>

				
			</div>
			

			

			

		 

	

			<div id="likes-post-661"></div>
		</div>

	</div> 

	

	
	
</li>

	

			
		
			
				


<li id="post-662" class="sectionMain message     " data-author="Karlheinz">

	<div class="messageDetails">

				

		

		<a href="threads/kaffeebohnen-richtig-lagern-wie-macht-ihr-das.5800/#post-662" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/662/permalink">#3</a>

		<span class="item muted">
			<span class="authorEnd"><span class="username author" dir="auto">Karlheinz</span>,</span>
			<a href="threads/kaffeebohnen-richtig-lagern-wie-macht-ihr-das.5800/#post-662" title="Permalink" class="datePermalink">
			
				<span class="DateTime" title="27.01.2002 um 13:16 Uhr">27.01.2002</span>
			
			</a>
		</span>

	

				

			</div>
			


			<div class="uix_message ">

		

	

	














<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	

<div class="messageUserBlock  is-expanded ">

	
		<div class="avatarHolder is-expanded">
			<div class="uix_avatarHolderInner">
			<span class="helper"></span>
			<span class="avatar Av656l" data-avatarhtml="true"><img src="styles/uix/xenforo/avatars/avatar_l.png" width="192" height="192" alt="Karlheinz" /></span>

			
			<!-- slot: message_user_info_avatar -->
			</div>
		</div>
	

	
		<h3 class="userText">
			<div class="uix_userTextInner">

				

				<span class="username" dir="auto" itemprop="name">Karlheinz</span>
				<em class="userTitle" itemprop="title">Mitglied</em>
			</div>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
	
		<div class="extraUserInfo is-expanded">
			
			
				
					<dl class="pairsJustified">
						<dt>Dabei seit:</dt>
						<dd>26.01.2004</dd>
					</dl>
				
				
					<dl class="pairsJustified">
						<dt>Beiträge:</dt>
						<dd><a href="search/member?user_id=656" class="concealed" rel="nofollow">91</a></dd>
					</dl>
				
				



				
					<dl class="pairsJustified">
						<dt>Zustimmungen:</dt>
						<dd>0</dd>
					</dl>
				
				
				
				
				
				

			
			
			
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
			
			
			
		</div>
	


	<span class="arrow"><span></span></span>
</div>
</div>

		<div class="messageInfo primaryContent">
			

			
			<div class="messageContent">
				<article>
					<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
						
						

						Hallo Lucca,<br />
<br />
da hast Du ja wieder ein interessantes Thema am Wickel. Und um es gleich zu sagen, wahrscheinlich werde ich in manchen Aussagen vehementen Widerspruch ernten.<br />
<br />
Also sicher ist, dass auch Bohnen (ich denke, dass Du von gerösteten ausgehst) je nach Lagerung sich sensorisch anders verändern. Die Standardantwort ist &quot;kühl und trocken&quot;. Je weniger Sauerstoff, Licht und Wärme die Bohnen ausgesetzt sind desto besser. Bei 1 Woche wird nicht so viel geschehen. Bei 3 Wochen wird man sicher schon Unterschiede in der Lagerung deutlich erkennen. <br />
<br />
Ich persönlich lagere den Kaffee im Gefrierbereich des Kühlschranks. Da die Bohnen meist recht trocken sind (in Deutschland max. 5% Restfeuchte - bei kleinen Röstern teilweise unter 2%) ist die Gefahr, dass das Wasser sie aneinander frieren lässt gering). Allerdings gibt es auch Leute, die glauben, dass die aromatischen Öle dadurch negativ beeinflusst werden. Diese Erfahrung habe ich nicht gemacht und ausserdem hat sich die Tiefkühlung ja letztlich bei vielen organischen und pflanzlichen Lebensmitteln gerade wegen der Geschmackserhaltung bewährt. Kritischer ist es nur bei Gemüsen mit sehr hohen Wassergehalt.<br />
<br />
Aber auch wenn Du Dich nicht traust, &quot;kühl und trocken&quot; und dunkel. Je weniger Kontakt zu Sauerstoff desto besser. Ich habe von Behältern gehört, aus denen man die Luft quasi absaugt, um die Menge des Sauerstoffs in der Umgebung des Kaffees zu reduzieren, wie sehr das nutzt weiß ich nicht.<br />
<br />
Aber erstmal viel Spaß beim Kaffeegenuß<br />
<br />
Karlheinz
						<div class="messageTextEndMarker">&nbsp;</div>
					</blockquote>
				</article>

				
			</div>
			

			

			

		 

	

			<div id="likes-post-662"></div>
		</div>

	</div> 

	

	
	
</li>

	

			
		
			
				


<li id="post-663" class="sectionMain message     " data-author="Stefan">

	<div class="messageDetails">

				

		

		<a href="threads/kaffeebohnen-richtig-lagern-wie-macht-ihr-das.5800/#post-663" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/663/permalink">#4</a>

		<span class="item muted">
			<span class="authorEnd"><span class="username author" dir="auto">Stefan</span>,</span>
			<a href="threads/kaffeebohnen-richtig-lagern-wie-macht-ihr-das.5800/#post-663" title="Permalink" class="datePermalink">
			
				<span class="DateTime" title="27.01.2002 um 13:56 Uhr">27.01.2002</span>
			
			</a>
		</span>

	

				

			</div>
			


			<div class="uix_message ">

		

	

	














<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	

<div class="messageUserBlock  is-expanded ">

	
		<div class="avatarHolder is-expanded">
			<div class="uix_avatarHolderInner">
			<span class="helper"></span>
			<span class="avatar Av2l" data-avatarhtml="true"><img src="data/avatars/l/0/2.jpg?1495616609" width="192" height="192" alt="Stefan" /></span>

			
			<!-- slot: message_user_info_avatar -->
			</div>
		</div>
	

	
		<h3 class="userText">
			<div class="uix_userTextInner">

				

				<span class="username" dir="auto" itemprop="name">Stefan</span>
				<em class="userTitle" itemprop="title">Moderator</em>
			</div>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
	
		<div class="extraUserInfo is-expanded">
			
			
				
					<dl class="pairsJustified">
						<dt>Dabei seit:</dt>
						<dd>05.11.2001</dd>
					</dl>
				
				
					<dl class="pairsJustified">
						<dt>Beiträge:</dt>
						<dd><a href="search/member?user_id=2" class="concealed" rel="nofollow">9.068</a></dd>
					</dl>
				
				



				
					<dl class="pairsJustified">
						<dt>Zustimmungen:</dt>
						<dd>694</dd>
					</dl>
				
				
				
				
				
				

			
			
			
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
			
			
			
		</div>
	


	<span class="arrow"><span></span></span>
</div>
</div>

		<div class="messageInfo primaryContent">
			

			
			<div class="messageContent">
				<article>
					<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
						
						

						Grundsätzlich halte ich es da genauso wie Karlheinz.  <img src="styles/default/xenforo/clear.png" class="mceSmilieSprite mceSmilie8" alt=":D" title="Big Grin    :D" /> <br />
<br />
Es wäre aber bei der Kühlschrankaufbewahrung noch wichtig darauf zu achten dass der Kaffee AROMADICHT aufbewahrt wird. Eben durch den geringen Feuchtegehalt würde er nicht nur die Umgebungsfeuchtigkeit sondern auch die Aromen annehmen...Kaffee mit Fischgeschmack ist vielleicht nicht jedermanns Sache... <img src="styles/default/xenforo/clear.png" class="mceSmilieSprite mceSmilie2" alt=";)" title="Wink    ;)" /><br />
Also bieten sich da zum Beispiel die guten alten Einmachgläser mit Gummidichtung oder Ähnliches an. Hauptsache kein Plastik-das ist nicht gasdicht.<br />
Gruss<br />
Stefan
						<div class="messageTextEndMarker">&nbsp;</div>
					</blockquote>
				</article>

				
			</div>
			

			

			

		 

	

			<div id="likes-post-663"></div>
		</div>

	</div> 

	

	
	
</li>

	

			
		
			
				


<li id="post-671" class="sectionMain message     " data-author="principeazzurro">

	<div class="messageDetails">

				

		

		<a href="threads/kaffeebohnen-richtig-lagern-wie-macht-ihr-das.5800/#post-671" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/671/permalink">#5</a>

		<span class="item muted">
			<span class="authorEnd"><span class="username author" dir="auto">principeazzurro</span>,</span>
			<a href="threads/kaffeebohnen-richtig-lagern-wie-macht-ihr-das.5800/#post-671" title="Permalink" class="datePermalink">
			
				<span class="DateTime" title="28.01.2002 um 07:02 Uhr">28.01.2002</span>
			
			</a>
		</span>

	

				

			</div>
			


			<div class="uix_message ">

		

	

	














<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	

<div class="messageUserBlock  is-expanded ">

	
		<div class="avatarHolder is-expanded">
			<div class="uix_avatarHolderInner">
			<span class="helper"></span>
			<span class="avatar Av27l" data-avatarhtml="true"><img src="styles/uix/xenforo/avatars/avatar_l.png" width="192" height="192" alt="principeazzurro" /></span>

			
			<!-- slot: message_user_info_avatar -->
			</div>
		</div>
	

	
		<h3 class="userText">
			<div class="uix_userTextInner">

				

				<span class="username" dir="auto" itemprop="name">principeazzurro</span>
				<em class="userTitle" itemprop="title">Mitglied</em>
			</div>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
	
		<div class="extraUserInfo is-expanded">
			
			
				
					<dl class="pairsJustified">
						<dt>Dabei seit:</dt>
						<dd>05.01.2002</dd>
					</dl>
				
				
					<dl class="pairsJustified">
						<dt>Beiträge:</dt>
						<dd><a href="search/member?user_id=27" class="concealed" rel="nofollow">402</a></dd>
					</dl>
				
				



				
					<dl class="pairsJustified">
						<dt>Zustimmungen:</dt>
						<dd>0</dd>
					</dl>
				
				
				
				
				
				

			
			
			
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
			
			
			
		</div>
	


	<span class="arrow"><span></span></span>
</div>
</div>

		<div class="messageInfo primaryContent">
			

			
			<div class="messageContent">
				<article>
					<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
						
						

						kaffee einfrieren,von karlheinz.<br />
auch mein röster hat mir den vorschlag gemacht ,bohnen einzufrieren.er sagt frisch geröstete bohnen haben keinen wassergehalt,daher frieren sie nicht zusammen.                  <br />
gibt es einen unterschied,wenn man normal einfriert oder mit einem starken schockfroster?<br />
wenn die gefrorene bohnen aus dem froster genommen werden,gibts da nicht kondenswasser? was würde das bewirken oder kann man das vermeiden?<br />
ich hoffe auf beiträge.<br />
ciao
						<div class="messageTextEndMarker">&nbsp;</div>
					</blockquote>
				</article>

				
			</div>
			

			

			

		 

	

			<div id="likes-post-671"></div>
		</div>

	</div> 

	

	
	
</li>

	

			
		
			
				


<li id="post-673" class="sectionMain message     " data-author="Karlheinz">

	<div class="messageDetails">

				

		

		<a href="threads/kaffeebohnen-richtig-lagern-wie-macht-ihr-das.5800/#post-673" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/673/permalink">#6</a>

		<span class="item muted">
			<span class="authorEnd"><span class="username author" dir="auto">Karlheinz</span>,</span>
			<a href="threads/kaffeebohnen-richtig-lagern-wie-macht-ihr-das.5800/#post-673" title="Permalink" class="datePermalink">
			
				<span class="DateTime" title="28.01.2002 um 16:10 Uhr">28.01.2002</span>
			
			</a>
		</span>

	

				

			</div>
			


			<div class="uix_message ">

		

	

	














<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	

<div class="messageUserBlock  is-expanded ">

	
		<div class="avatarHolder is-expanded">
			<div class="uix_avatarHolderInner">
			<span class="helper"></span>
			<span class="avatar Av656l" data-avatarhtml="true"><img src="styles/uix/xenforo/avatars/avatar_l.png" width="192" height="192" alt="Karlheinz" /></span>

			
			<!-- slot: message_user_info_avatar -->
			</div>
		</div>
	

	
		<h3 class="userText">
			<div class="uix_userTextInner">

				

				<span class="username" dir="auto" itemprop="name">Karlheinz</span>
				<em class="userTitle" itemprop="title">Mitglied</em>
			</div>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
	
		<div class="extraUserInfo is-expanded">
			
			
				
					<dl class="pairsJustified">
						<dt>Dabei seit:</dt>
						<dd>26.01.2004</dd>
					</dl>
				
				
					<dl class="pairsJustified">
						<dt>Beiträge:</dt>
						<dd><a href="search/member?user_id=656" class="concealed" rel="nofollow">91</a></dd>
					</dl>
				
				



				
					<dl class="pairsJustified">
						<dt>Zustimmungen:</dt>
						<dd>0</dd>
					</dl>
				
				
				
				
				
				

			
			
			
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
			
			
			
		</div>
	


	<span class="arrow"><span></span></span>
</div>
</div>

		<div class="messageInfo primaryContent">
			

			
			<div class="messageContent">
				<article>
					<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
						
						

						Also eigentlich warte ich auf Kommentare, die das Einfrieren als Schwachsinn oder zumindest aromaschädlich klassifizieren. Gabs nämlich mal im alten Netz.<br />
<br />
Ob es einen Unterschied macht, ob normal oder schockgefrostet kann ich nicht sagen. Kann ich mir aber nicht vorstellen. Sicher ist der Hinweis von Stefan wichtig. Aromageschützt, Einmachglas ist sicher kann gut, wie leicht sich, das nach dem Einfrieren öfnnen lässt, weiß ich nicht.<br />
<br />
Was das Kondesnwasser betrifft, hat Dein Röster sicher recht, dass Kaffee nach dem Rösten keinen Wassergehalt hat, das Kondenswasser kann also nur aus der Luftfeuchtigkeit der den Kaffee umgebenden Luft kommen, das kann aber denke ich nicht so viel sein. Manche Röster schwören allerdings darauf, den Röstvorgang abrupt zu beenden und machen das mit einer Wasserdusche um den Kaffee schnell abzukühlen, soll das Aroma in der Bohne halten und nicht mit dem heißen Kaffee abziehen, da gibt es aber die gesetzliche Grenze von max. 5%, das sind dann aber schon 25g Wasser je Pfund. Aber dass wird in der Regel von den Bohnen gebunden. Wenn man zu der Einfriervariante neigt, muss man ja nicht die ganzen Bohnen autauen, sondern man entnimmt nur die, die man jetzt auch konsumieren will. Nachdem selbst Jacobs ja nun wenn ich das richtig verstehe gekühlt mahlt, wird das Einmahlen von &quot;gefrorenen&quot;, wahrscheinlich aber eher eiskalten Bohnen kein Schaden sein. Das größte Problem beim Mahlen ist ja die Erhitzung des Kaffees und je kälter der Prozess beginnt, je kälter wird das Mahlgut sein, da ja wohl die Temperaturdifferenz weitgehend konstant sein wird.<br />
<br />
Aber frisch gewagt ist halb gewonnen, ich habe jedenfalls kein Problem damit und bilde mir ein, dass das Aroma länger erhalten bleibt.<br />
<br />
Wenn Du´s versucht hast, melde Dich mal<br />
<br />
Karlheinz
						<div class="messageTextEndMarker">&nbsp;</div>
					</blockquote>
				</article>

				
			</div>
			

			

			

		 

	

			<div id="likes-post-673"></div>
		</div>

	</div> 

	

	
	
</li>

	

			
		
			
				


<li id="post-674" class="sectionMain message     " data-author="principeazzurro">

	<div class="messageDetails">

				

		

		<a href="threads/kaffeebohnen-richtig-lagern-wie-macht-ihr-das.5800/#post-674" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/674/permalink">#7</a>

		<span class="item muted">
			<span class="authorEnd"><span class="username author" dir="auto">principeazzurro</span>,</span>
			<a href="threads/kaffeebohnen-richtig-lagern-wie-macht-ihr-das.5800/#post-674" title="Permalink" class="datePermalink">
			
				<span class="DateTime" title="28.01.2002 um 18:21 Uhr">28.01.2002</span>
			
			</a>
		</span>

	

				

			</div>
			


			<div class="uix_message ">

		

	

	














<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	

<div class="messageUserBlock  is-expanded ">

	
		<div class="avatarHolder is-expanded">
			<div class="uix_avatarHolderInner">
			<span class="helper"></span>
			<span class="avatar Av27l" data-avatarhtml="true"><img src="styles/uix/xenforo/avatars/avatar_l.png" width="192" height="192" alt="principeazzurro" /></span>

			
			<!-- slot: message_user_info_avatar -->
			</div>
		</div>
	

	
		<h3 class="userText">
			<div class="uix_userTextInner">

				

				<span class="username" dir="auto" itemprop="name">principeazzurro</span>
				<em class="userTitle" itemprop="title">Mitglied</em>
			</div>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
	
		<div class="extraUserInfo is-expanded">
			
			
				
					<dl class="pairsJustified">
						<dt>Dabei seit:</dt>
						<dd>05.01.2002</dd>
					</dl>
				
				
					<dl class="pairsJustified">
						<dt>Beiträge:</dt>
						<dd><a href="search/member?user_id=27" class="concealed" rel="nofollow">402</a></dd>
					</dl>
				
				



				
					<dl class="pairsJustified">
						<dt>Zustimmungen:</dt>
						<dd>0</dd>
					</dl>
				
				
				
				
				
				

			
			
			
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
			
			
			
		</div>
	


	<span class="arrow"><span></span></span>
</div>
</div>

		<div class="messageInfo primaryContent">
			

			
			<div class="messageContent">
				<article>
					<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
						
						

						danke für die antwort,karlheinz.<br />
wegen schockfrosten:<br />
in der lebensmitteltechnik, z.b.bei brot und gebäck ist es besonders wichtig,etwas was einzufieren ist, besonders schnell zu schocken.das bewirkt,dass die kistalle besonders fein werden.das sieht man besonders bei fleisch das langsam eingefroren wurde .beim auftauen verliert es viel zellwasser durch die zerstörung der zellwände.das ist bei schnell gefrosteten fast gar nicht.<br />
so kann ich mir vorstellen,dass das bei kaffee ähnlich ist.auch wenn mein röster kein wasser zum kühlen der bohnen verwendet,sondern luft.wasser wird nur verwendet um mehr geld herauszuschinden,sagt er.     ciao tutti!
						<div class="messageTextEndMarker">&nbsp;</div>
					</blockquote>
				</article>

				
			</div>
			

			

			

		 

	

			<div id="likes-post-674"></div>
		</div>

	</div> 

	

	
	
</li>

	

			
		
			
				


<li id="post-677" class="sectionMain message     uix_threadAuthor uix_discussionAuthor" data-author="brauchevielkaffee">

	<div class="messageDetails">

				

		

		<a href="threads/kaffeebohnen-richtig-lagern-wie-macht-ihr-das.5800/#post-677" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/677/permalink">#8</a>

		<span class="item muted">
			<span class="authorEnd"><span class="username author" dir="auto">brauchevielkaffee</span>,</span>
			<a href="threads/kaffeebohnen-richtig-lagern-wie-macht-ihr-das.5800/#post-677" title="Permalink" class="datePermalink">
			
				<span class="DateTime" title="28.01.2002 um 20:52 Uhr">28.01.2002</span>
			
			</a>
		</span>

	

				

			</div>
			


			<div class="uix_message ">

		

	

	














<div class="messageUserInfo" >	

<div class="messageUserBlock  is-expanded ">

	
		<div class="avatarHolder is-expanded">
			<div class="uix_avatarHolderInner">
			<span class="helper"></span>
			<span class="avatar Avl" data-avatarhtml="true"><img src="styles/uix/xenforo/avatars/avatar_l.png" width="192" height="192" alt="brauchevielkaffee" /></span>

			
			<!-- slot: message_user_info_avatar -->
			</div>
		</div>
	

	
		<h3 class="userText">
			<div class="uix_userTextInner">

				

				<span class="username" dir="auto" itemprop="name">brauchevielkaffee</span>
				<em class="userTitle" >Gast</em>
			</div>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
	


	<span class="arrow"><span></span></span>
</div>
</div>

		<div class="messageInfo primaryContent">
			

			
			<div class="messageContent">
				<article>
					<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
						
						

						Hi, meint ihr, dass man einfach auch einen ganzen kg-Beutel einfrieren kann? So einfach rein ins Gefrierfach? Gast  der Kaffee dann noch oder kann/sollte man dann das Ventil verschliessen?  <br />
<br />
Das mit den Einmachgläsern dürfte nach meiner Erinnerung nicht gehen, die wurden doch heissgemacht, so im Wasserbad.<br />
<br />
Ciao
						<div class="messageTextEndMarker">&nbsp;</div>
					</blockquote>
				</article>

				
			</div>
			

			

			

		 

	

			<div id="likes-post-677"></div>
		</div>

	</div> 

	

	
	
</li>

	

			
		
			
				


<li id="post-680" class="sectionMain message     " data-author="Monsignore">

	<div class="messageDetails">

				

		

		<a href="threads/kaffeebohnen-richtig-lagern-wie-macht-ihr-das.5800/#post-680" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/680/permalink">#9</a>

		<span class="item muted">
			<span class="authorEnd"><span class="username author" dir="auto">Monsignore</span>,</span>
			<a href="threads/kaffeebohnen-richtig-lagern-wie-macht-ihr-das.5800/#post-680" title="Permalink" class="datePermalink">
			
				<span class="DateTime" title="29.01.2002 um 00:06 Uhr">29.01.2002</span>
			
			</a>
		</span>

	

				

			</div>
			


			<div class="uix_message ">

		

	

	














<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	

<div class="messageUserBlock  is-expanded ">

	
		<div class="avatarHolder is-expanded">
			<div class="uix_avatarHolderInner">
			<span class="helper"></span>
			<span class="avatar Av7l" data-avatarhtml="true"><img src="styles/uix/xenforo/avatars/avatar_l.png" width="192" height="192" alt="Monsignore" /></span>

			
			<!-- slot: message_user_info_avatar -->
			</div>
		</div>
	

	
		<h3 class="userText">
			<div class="uix_userTextInner">

				

				<span class="username" dir="auto" itemprop="name">Monsignore</span>
				<em class="userTitle" itemprop="title">Mitglied</em>
			</div>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
	
		<div class="extraUserInfo is-expanded">
			
			
				
					<dl class="pairsJustified">
						<dt>Dabei seit:</dt>
						<dd>14.11.2001</dd>
					</dl>
				
				
					<dl class="pairsJustified">
						<dt>Beiträge:</dt>
						<dd><a href="search/member?user_id=7" class="concealed" rel="nofollow">626</a></dd>
					</dl>
				
				



				
					<dl class="pairsJustified">
						<dt>Zustimmungen:</dt>
						<dd>0</dd>
					</dl>
				
				
				
				
				
				

			
			
			
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
			
			
			
		</div>
	


	<span class="arrow"><span></span></span>
</div>
</div>

		<div class="messageInfo primaryContent">
			

			
			<div class="messageContent">
				<article>
					<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
						
						

						ab mit dem 1-kg beutel in gefrierfach (ventil zu - wenn möglich)<br />
<br />
karlheinz hat recht, es wird unglaublich oft davon abgeraten geröstete bohnen einzufrieren, und das selbst auf homepages die sonst einen fachwissenden eindruck machen  <img src="styles/default/xenforo/clear.png" class="mceSmilieSprite mceSmilie3" alt=":(" title="Frown    :(" /> <br />
<br />
auch die schockgefriertheorie is ok, und fast auch in jedem besseren gefrierschrank automatisch, denn ein solch geringer wassergehalt der bohnen wird schnell (schock) gefroren.<br />
<br />
wichtig ist, dass wenig luft im gefäß ist. wenn schon nicht original tüte, dann ein weckglas mit bügelverschuß.<br />
<br />
ist absolut dicht, geht immer wieder auf, nimmt keinen geruch an und läßt sich prima spülen.<br />
<br />
am besten jedoch, nur die verbrauchsmenge frisch rösten die benötigt wird und den fridge zu lassen...<br />
<br />
...denn da gehören die eiswürfel für den mojito rein  <img src="styles/default/xenforo/clear.png" class="mceSmilieSprite mceSmilie2" alt=";)" title="Wink    ;)" /> <br />
<br />
gruss<br />
M
						<div class="messageTextEndMarker">&nbsp;</div>
					</blockquote>
				</article>

				
			</div>
			

			

			

		 

	

			<div id="likes-post-680"></div>
		</div>

	</div> 

	

	
	
</li>

	

			
		
			
				


<li id="post-684" class="sectionMain message     " data-author="principeazzurro">

	<div class="messageDetails">

				

		

		<a href="threads/kaffeebohnen-richtig-lagern-wie-macht-ihr-das.5800/#post-684" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/684/permalink">#10</a>

		<span class="item muted">
			<span class="authorEnd"><span class="username author" dir="auto">principeazzurro</span>,</span>
			<a href="threads/kaffeebohnen-richtig-lagern-wie-macht-ihr-das.5800/#post-684" title="Permalink" class="datePermalink">
			
				<span class="DateTime" title="29.01.2002 um 10:49 Uhr">29.01.2002</span>
			
			</a>
		</span>

	

				

			</div>
			


			<div class="uix_message ">

		

	

	














<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	

<div class="messageUserBlock  is-expanded ">

	
		<div class="avatarHolder is-expanded">
			<div class="uix_avatarHolderInner">
			<span class="helper"></span>
			<span class="avatar Av27l" data-avatarhtml="true"><img src="styles/uix/xenforo/avatars/avatar_l.png" width="192" height="192" alt="principeazzurro" /></span>

			
			<!-- slot: message_user_info_avatar -->
			</div>
		</div>
	

	
		<h3 class="userText">
			<div class="uix_userTextInner">

				

				<span class="username" dir="auto" itemprop="name">principeazzurro</span>
				<em class="userTitle" itemprop="title">Mitglied</em>
			</div>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
	
		<div class="extraUserInfo is-expanded">
			
			
				
					<dl class="pairsJustified">
						<dt>Dabei seit:</dt>
						<dd>05.01.2002</dd>
					</dl>
				
				
					<dl class="pairsJustified">
						<dt>Beiträge:</dt>
						<dd><a href="search/member?user_id=27" class="concealed" rel="nofollow">402</a></dd>
					</dl>
				
				



				
					<dl class="pairsJustified">
						<dt>Zustimmungen:</dt>
						<dd>0</dd>
					</dl>
				
				
				
				
				
				

			
			
			
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
			
			
			
		</div>
	


	<span class="arrow"><span></span></span>
</div>
</div>

		<div class="messageInfo primaryContent">
			

			
			<div class="messageContent">
				<article>
					<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
						
						

						hallo monsignore!<br />
was bist du von beruf?<br />
weil du immer so spät am schreiben bist.<br />
<br />
ciao , principeazzurro
						<div class="messageTextEndMarker">&nbsp;</div>
					</blockquote>
				</article>

				
			</div>
			

			

			

		 

	

			<div id="likes-post-684"></div>
		</div>

	</div> 

	

	
	
</li>

	

			
		
			
				


<li id="post-711" class="sectionMain message     " data-author="Monsignore">

	<div class="messageDetails">

				

		

		<a href="threads/kaffeebohnen-richtig-lagern-wie-macht-ihr-das.5800/#post-711" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/711/permalink">#11</a>

		<span class="item muted">
			<span class="authorEnd"><span class="username author" dir="auto">Monsignore</span>,</span>
			<a href="threads/kaffeebohnen-richtig-lagern-wie-macht-ihr-das.5800/#post-711" title="Permalink" class="datePermalink">
			
				<span class="DateTime" title="30.01.2002 um 21:14 Uhr">30.01.2002</span>
			
			</a>
		</span>

	

				

			</div>
			


			<div class="uix_message ">

		

	

	














<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	

<div class="messageUserBlock  is-expanded ">

	
		<div class="avatarHolder is-expanded">
			<div class="uix_avatarHolderInner">
			<span class="helper"></span>
			<span class="avatar Av7l" data-avatarhtml="true"><img src="styles/uix/xenforo/avatars/avatar_l.png" width="192" height="192" alt="Monsignore" /></span>

			
			<!-- slot: message_user_info_avatar -->
			</div>
		</div>
	

	
		<h3 class="userText">
			<div class="uix_userTextInner">

				

				<span class="username" dir="auto" itemprop="name">Monsignore</span>
				<em class="userTitle" itemprop="title">Mitglied</em>
			</div>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
	
		<div class="extraUserInfo is-expanded">
			
			
				
					<dl class="pairsJustified">
						<dt>Dabei seit:</dt>
						<dd>14.11.2001</dd>
					</dl>
				
				
					<dl class="pairsJustified">
						<dt>Beiträge:</dt>
						<dd><a href="search/member?user_id=7" class="concealed" rel="nofollow">626</a></dd>
					</dl>
				
				



				
					<dl class="pairsJustified">
						<dt>Zustimmungen:</dt>
						<dd>0</dd>
					</dl>
				
				
				
				
				
				

			
			
			
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
			
			
			
		</div>
	


	<span class="arrow"><span></span></span>
</div>
</div>

		<div class="messageInfo primaryContent">
			

			
			<div class="messageContent">
				<article>
					<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
						
						

						Hi<br />
<br />
ich bin priester, <br />
<br />
und bekomme wegen dem verdammten koffein aus den billigen robusta bohnen, die ich in meiner 15€-kaffeemaschine aufspüle kein <br />
<br />
verdammtes AUGE zu<br />
<br />
und die, die zur beichte am nächsten morgen kommen müssen dafür hinhalten.  <img src="styles/default/xenforo/clear.png" class="mceSmilieSprite mceSmilie2" alt=";)" title="Wink    ;)" /> <img src="styles/default/xenforo/clear.png" class="mceSmilieSprite mceSmilie1" alt=":)" title="Smile    :)" />  <img src="styles/default/xenforo/clear.png" class="mceSmilieSprite mceSmilie2" alt=";)" title="Wink    ;)" />  <img src="styles/default/xenforo/clear.png" class="mceSmilieSprite mceSmilie1" alt=":)" title="Smile    :)" /> <br />
<br />
ciao<br />
<br />
M
						<div class="messageTextEndMarker">&nbsp;</div>
					</blockquote>
				</article>

				
			</div>
			

			

			

		 

	

			<div id="likes-post-711"></div>
		</div>

	</div> 

	

	
	
</li>

	

			
		
			
				


<li id="post-727" class="sectionMain message     " data-author="principeazzurro">

	<div class="messageDetails">

				

		

		<a href="threads/kaffeebohnen-richtig-lagern-wie-macht-ihr-das.5800/#post-727" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/727/permalink">#12</a>

		<span class="item muted">
			<span class="authorEnd"><span class="username author" dir="auto">principeazzurro</span>,</span>
			<a href="threads/kaffeebohnen-richtig-lagern-wie-macht-ihr-das.5800/#post-727" title="Permalink" class="datePermalink">
			
				<span class="DateTime" title="31.01.2002 um 14:42 Uhr">31.01.2002</span>
			
			</a>
		</span>

	

				

			</div>
			


			<div class="uix_message ">

		

	

	














<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	

<div class="messageUserBlock  is-expanded ">

	
		<div class="avatarHolder is-expanded">
			<div class="uix_avatarHolderInner">
			<span class="helper"></span>
			<span class="avatar Av27l" data-avatarhtml="true"><img src="styles/uix/xenforo/avatars/avatar_l.png" width="192" height="192" alt="principeazzurro" /></span>

			
			<!-- slot: message_user_info_avatar -->
			</div>
		</div>
	

	
		<h3 class="userText">
			<div class="uix_userTextInner">

				

				<span class="username" dir="auto" itemprop="name">principeazzurro</span>
				<em class="userTitle" itemprop="title">Mitglied</em>
			</div>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
	
		<div class="extraUserInfo is-expanded">
			
			
				
					<dl class="pairsJustified">
						<dt>Dabei seit:</dt>
						<dd>05.01.2002</dd>
					</dl>
				
				
					<dl class="pairsJustified">
						<dt>Beiträge:</dt>
						<dd><a href="search/member?user_id=27" class="concealed" rel="nofollow">402</a></dd>
					</dl>
				
				



				
					<dl class="pairsJustified">
						<dt>Zustimmungen:</dt>
						<dd>0</dd>
					</dl>
				
				
				
				
				
				

			
			
			
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
			
			
			
		</div>
	


	<span class="arrow"><span></span></span>
</div>
</div>

		<div class="messageInfo primaryContent">
			

			
			<div class="messageContent">
				<article>
					<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
						
						

						danke euer eminenz!    oppure si dice parroco?<br />
jetzt bin ich zufrieden.    ich bin kaffeehausbesitzer<br />
<br />
con tanto amore,  principeazzurro.
						<div class="messageTextEndMarker">&nbsp;</div>
					</blockquote>
				</article>

				
			</div>
			

			

			

		 

	

			<div id="likes-post-727"></div>
		</div>

	</div> 

	

	
	
</li>

	

			
		
			
				


<li id="post-964" class="sectionMain message     " data-author="Monsignore">

	<div class="messageDetails">

				

		

		<a href="threads/kaffeebohnen-richtig-lagern-wie-macht-ihr-das.5800/#post-964" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/964/permalink">#13</a>

		<span class="item muted">
			<span class="authorEnd"><span class="username author" dir="auto">Monsignore</span>,</span>
			<a href="threads/kaffeebohnen-richtig-lagern-wie-macht-ihr-das.5800/#post-964" title="Permalink" class="datePermalink">
			
				<span class="DateTime" title="11.02.2002 um 18:00 Uhr">11.02.2002</span>
			
			</a>
		</span>

	

				

			</div>
			


			<div class="uix_message ">

		

	

	














<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	

<div class="messageUserBlock  is-expanded ">

	
		<div class="avatarHolder is-expanded">
			<div class="uix_avatarHolderInner">
			<span class="helper"></span>
			<span class="avatar Av7l" data-avatarhtml="true"><img src="styles/uix/xenforo/avatars/avatar_l.png" width="192" height="192" alt="Monsignore" /></span>

			
			<!-- slot: message_user_info_avatar -->
			</div>
		</div>
	

	
		<h3 class="userText">
			<div class="uix_userTextInner">

				

				<span class="username" dir="auto" itemprop="name">Monsignore</span>
				<em class="userTitle" itemprop="title">Mitglied</em>
			</div>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
	
		<div class="extraUserInfo is-expanded">
			
			
				
					<dl class="pairsJustified">
						<dt>Dabei seit:</dt>
						<dd>14.11.2001</dd>
					</dl>
				
				
					<dl class="pairsJustified">
						<dt>Beiträge:</dt>
						<dd><a href="search/member?user_id=7" class="concealed" rel="nofollow">626</a></dd>
					</dl>
				
				



				
					<dl class="pairsJustified">
						<dt>Zustimmungen:</dt>
						<dd>0</dd>
					</dl>
				
				
				
				
				
				

			
			
			
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
			
			
			
		</div>
	


	<span class="arrow"><span></span></span>
</div>
</div>

		<div class="messageInfo primaryContent">
			

			
			<div class="messageContent">
				<article>
					<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
						
						

						hier die letzten ergebnisse...<br />
<br />
...hab also recht frische kaffeebohnen (250g) in ein dicht verschlossenes behältnis gegeben und ca. 14 tage bei -18 grad gelagert...<br />
<br />
...und dieses wochenende gemahlen und gebrüht.<br />
<br />
das ergebnis war enttäuschend. <img src="styles/default/xenforo/clear.png" class="mceSmilieSprite mceSmilie3" alt=":(" title="Frown    :(" /><br />
<br />
kaffee schmeckte flach und wässerig<br />
<br />
ich denke, dass man in bezug auf die lagerung hier etwas differenzieren sollte.<br />
<br />
wenn es nur um die kurzfristige (2-3 wochen) lagerung geht, empfehle ich die bohnen in der originalverpackung, wenn schon geöffnet, in ein verschließbares glas etc. geben und die sache dann dunkel und kühl aufbewahren.<br />
<br />
einfrieren kann eigentlich nur für eine längere lagerungsdauer nützlich sein, nämlich für den zeitraum, wenn sich der aromaverlust durchs einfrieren mit dem der &quot;normalen lagerung&quot; schneidet.<br />
<br />
wo der jedoch liegt müßte mal ausprobiert werden<br />
<br />
ciao<br />
<br />
M
						<div class="messageTextEndMarker">&nbsp;</div>
					</blockquote>
				</article>

				
			</div>
			

			

			

		 

	

			<div id="likes-post-964"></div>
		</div>

	</div> 

	

	
	
</li>

	

			
		
			
				


<li id="post-971" class="sectionMain message     " data-author="principeazzurro">

	<div class="messageDetails">

				

		

		<a href="threads/kaffeebohnen-richtig-lagern-wie-macht-ihr-das.5800/#post-971" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/971/permalink">#14</a>

		<span class="item muted">
			<span class="authorEnd"><span class="username author" dir="auto">principeazzurro</span>,</span>
			<a href="threads/kaffeebohnen-richtig-lagern-wie-macht-ihr-das.5800/#post-971" title="Permalink" class="datePermalink">
			
				<span class="DateTime" title="11.02.2002 um 19:56 Uhr">11.02.2002</span>
			
			</a>
		</span>

	

				

			</div>
			


			<div class="uix_message ">

		

	

	














<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	

<div class="messageUserBlock  is-expanded ">

	
		<div class="avatarHolder is-expanded">
			<div class="uix_avatarHolderInner">
			<span class="helper"></span>
			<span class="avatar Av27l" data-avatarhtml="true"><img src="styles/uix/xenforo/avatars/avatar_l.png" width="192" height="192" alt="principeazzurro" /></span>

			
			<!-- slot: message_user_info_avatar -->
			</div>
		</div>
	

	
		<h3 class="userText">
			<div class="uix_userTextInner">

				

				<span class="username" dir="auto" itemprop="name">principeazzurro</span>
				<em class="userTitle" itemprop="title">Mitglied</em>
			</div>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
	
		<div class="extraUserInfo is-expanded">
			
			
				
					<dl class="pairsJustified">
						<dt>Dabei seit:</dt>
						<dd>05.01.2002</dd>
					</dl>
				
				
					<dl class="pairsJustified">
						<dt>Beiträge:</dt>
						<dd><a href="search/member?user_id=27" class="concealed" rel="nofollow">402</a></dd>
					</dl>
				
				



				
					<dl class="pairsJustified">
						<dt>Zustimmungen:</dt>
						<dd>0</dd>
					</dl>
				
				
				
				
				
				

			
			
			
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
			
			
			
		</div>
	


	<span class="arrow"><span></span></span>
</div>
</div>

		<div class="messageInfo primaryContent">
			

			
			<div class="messageContent">
				<article>
					<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
						
						

						hallo monsignore!<br />
<br />
mich interessiert diese frage ungemein.ein kaffeeröster in der nähe von mir hat gesagt dass es bei ihm geklappt hat.auch nach monaten hat er  keinen unterschied zu frischen bohnen bemerkt.<br />
probiere es bitte noch einmal.und zwar so:<br />
eine metalltasse oder teller  einfrieren . dann die ausgekühlten bohnen in einer lage draufgeben.nach 1 - 2 stunden in dein tiefgekühltes  behältnis umfüllen und dann lagern.<br />
leider kann ich nicht selbst rösten,sonst würde ich es machen.so werde ich mir frisch gerösteten kaffee kaufen.ich hab  einen sehr starken froster der bis 40 grad minus arbeitet,aber auch dieser muss zuerst auf diese 40 grad gebracht werden.wenn ich das ergebnis habe melde ich mich wieder .  die kurzfristige lagerung ,wie du sie beschreibet ist nach meiner erfahrung ideal.   grazie  e   ciao.
						<div class="messageTextEndMarker">&nbsp;</div>
					</blockquote>
				</article>

				
			</div>
			

			

			

		 

	

			<div id="likes-post-971"></div>
		</div>

	</div> 

	

	
	
</li>

	

			
		
			
				


<li id="post-1282" class="sectionMain message     uix_threadAuthor uix_discussionAuthor" data-author="brauchevielkaffee">

	<div class="messageDetails">

				

		

		<a href="threads/kaffeebohnen-richtig-lagern-wie-macht-ihr-das.5800/#post-1282" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/1282/permalink">#15</a>

		<span class="item muted">
			<span class="authorEnd"><span class="username author" dir="auto">brauchevielkaffee</span>,</span>
			<a href="threads/kaffeebohnen-richtig-lagern-wie-macht-ihr-das.5800/#post-1282" title="Permalink" class="datePermalink">
			
				<span class="DateTime" title="19.02.2002 um 12:45 Uhr">19.02.2002</span>
			
			</a>
		</span>

	

				

			</div>
			


			<div class="uix_message ">

		

	

	














<div class="messageUserInfo" >	

<div class="messageUserBlock  is-expanded ">

	
		<div class="avatarHolder is-expanded">
			<div class="uix_avatarHolderInner">
			<span class="helper"></span>
			<span class="avatar Avl" data-avatarhtml="true"><img src="styles/uix/xenforo/avatars/avatar_l.png" width="192" height="192" alt="brauchevielkaffee" /></span>

			
			<!-- slot: message_user_info_avatar -->
			</div>
		</div>
	

	
		<h3 class="userText">
			<div class="uix_userTextInner">

				

				<span class="username" dir="auto" itemprop="name">brauchevielkaffee</span>
				<em class="userTitle" >Gast</em>
			</div>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
	


	<span class="arrow"><span></span></span>
</div>
</div>

		<div class="messageInfo primaryContent">
			

			
			<div class="messageContent">
				<article>
					<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
						
						

						Hi,<br />
<br />
sackundasche, hab heute einen 1 kg Sack (Sgefredo Oro) aus dem 4*Sternefach geholt, da lag er ca. 3 Wochen drin. Eingefroren mit Schockfrosten, geht bei meinem bis -29°.<br />
Der Kaffee war sowas von &quot;labberig&quot;, alleine optisch schon voll daneben, auch sah er nach dem mahlen anders aus als sonst, ich finde irgendwie &quot;ergraut&quot;. Nach 4 Testkaffees, keiner wurde ganz geleert, habe ich die Bohnen als Sondermüll entsorgt. Das Thema -EINFRIEREN- hat sich somit für mich erledigt.  :angry:
						<div class="messageTextEndMarker">&nbsp;</div>
					</blockquote>
				</article>

				
			</div>
			

			

			

		 

	

			<div id="likes-post-1282"></div>
		</div>

	</div> 

	

	
	
</li>

	

			
		
			
				


<li id="post-2030" class="sectionMain message     uix_threadAuthor uix_discussionAuthor" data-author="78-1015458145">

	<div class="messageDetails">

				

		

		<a href="threads/kaffeebohnen-richtig-lagern-wie-macht-ihr-das.5800/#post-2030" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/2030/permalink">#16</a>

		<span class="item muted">
			<span class="authorEnd"><span class="username author" dir="auto">78-1015458145</span>,</span>
			<a href="threads/kaffeebohnen-richtig-lagern-wie-macht-ihr-das.5800/#post-2030" title="Permalink" class="datePermalink">
			
				<span class="DateTime" title="11.03.2002 um 17:08 Uhr">11.03.2002</span>
			
			</a>
		</span>

	

				

			</div>
			


			<div class="uix_message ">

		

	

	














<div class="messageUserInfo" >	

<div class="messageUserBlock  is-expanded ">

	
		<div class="avatarHolder is-expanded">
			<div class="uix_avatarHolderInner">
			<span class="helper"></span>
			<span class="avatar Avl" data-avatarhtml="true"><img src="styles/uix/xenforo/avatars/avatar_l.png" width="192" height="192" alt="78-1015458145" /></span>

			
			<!-- slot: message_user_info_avatar -->
			</div>
		</div>
	

	
		<h3 class="userText">
			<div class="uix_userTextInner">

				

				<span class="username" dir="auto" itemprop="name">78-1015458145</span>
				<em class="userTitle" >Gast</em>
			</div>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
	


	<span class="arrow"><span></span></span>
</div>
</div>

		<div class="messageInfo primaryContent">
			

			
			<div class="messageContent">
				<article>
					<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
						
						

						Also wie immer die doofen Fragen der Neuen <img src="styles/default/xenforo/clear.png" class="mceSmilieSprite mceSmilie8" alt=":D" title="Big Grin    :D" />:<br />
<br />
In welches Luftdichtes Behältnis packt Ihr denn nun Euren angefangenen 1kg Beutel??? Die mir bekannten Einmachgläser mit Bügelverschluß sind nähmlich alle zu klein für rund 750g Kaffee im Beutel ???<br />
Freue mich auf neue Tipps und Ratschläge!<br />
<br />
Halt noch was: Kann man nach drei Tagen Espressomaschinenbesitz schon süchtig sein und weiß jemand was über Nebenwirkungen?  <img src="styles/default/xenforo/clear.png" class="mceSmilieSprite mceSmilie1" alt=":)" title="Smile    :)" /> <br />
<br />
Grüße in die Tiefen Welten des Espresso<br />
Natascha + Felix
						<div class="messageTextEndMarker">&nbsp;</div>
					</blockquote>
				</article>

				
			</div>
			

			

			

		 

	

			<div id="likes-post-2030"></div>
		</div>

	</div> 

	

	
	
</li>

	

			
		
			
				


<li id="post-2035" class="sectionMain message     uix_threadAuthor uix_discussionAuthor" data-author="107-1006544123">

	<div class="messageDetails">

				

		

		<a href="threads/kaffeebohnen-richtig-lagern-wie-macht-ihr-das.5800/#post-2035" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/2035/permalink">#17</a>

		<span class="item muted">
			<span class="authorEnd"><span class="username author" dir="auto">107-1006544123</span>,</span>
			<a href="threads/kaffeebohnen-richtig-lagern-wie-macht-ihr-das.5800/#post-2035" title="Permalink" class="datePermalink">
			
				<span class="DateTime" title="11.03.2002 um 20:48 Uhr">11.03.2002</span>
			
			</a>
		</span>

	

				

			</div>
			


			<div class="uix_message ">

		

	

	














<div class="messageUserInfo" >	

<div class="messageUserBlock  is-expanded ">

	
		<div class="avatarHolder is-expanded">
			<div class="uix_avatarHolderInner">
			<span class="helper"></span>
			<span class="avatar Avl" data-avatarhtml="true"><img src="styles/uix/xenforo/avatars/avatar_l.png" width="192" height="192" alt="107-1006544123" /></span>

			
			<!-- slot: message_user_info_avatar -->
			</div>
		</div>
	

	
		<h3 class="userText">
			<div class="uix_userTextInner">

				

				<span class="username" dir="auto" itemprop="name">107-1006544123</span>
				<em class="userTitle" >Gast</em>
			</div>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
	


	<span class="arrow"><span></span></span>
</div>
</div>

		<div class="messageInfo primaryContent">
			

			
			<div class="messageContent">
				<article>
					<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
						
						

						Hallo Leute, <br />
<br />
schön, dass Natascha diesen Thread aus der Versenkung geholt hat.<br />
<br />
Die Erfahrungen mit Einfrieren irritieren mich etwas. Auf der Barista Ausscheidung in Berlin gab es von Probat eine &quot;Information für Barsitas&quot;. Die nimmt auch zum Thema &quot;Frische von Röstkaffee bei vollem Aroma in Monaten (ca.)&quot; Stellung.<br />
<br />
Zwei Positionen:<br />
<br />
Bohne         Verpackungsart: Papier ungeöffnet/nach Anbruch<br />
                    Lagerart: normal  1, Kühlschrank 3, tiefgekühlt 12<br />
Mahlkaffee  Verbundfolie, nach Anbruch<br />
                    Lagerart: normal 0,5, Kühlschrank 1, tiefgekühlt 12<br />
<br />
Als Quelle angegeben: zum Teil aus der Kaffee-Bibliothek, Deutscher Kaffeeverband<br />
<br />
Nun kann man ja wohl unterstellen, dass Probat und/oder der Kaffeeverband von Kaffee etwas verstehen. Wie umn alles in der Welt kommt es dann dazu, dass &quot;brauchevielkaffee&quot; und &quot;Monsignore&quot; das Produkt schon nach 3 Wochen und weniger verwerfen. Eine Haltbarkeit, die  Mahlkaffee nach dieser Darstellung im Kühlschrank überlebt.<br />
<br />
Interssant wäre vielleicht, ein Vergleich, wie schmeckt der Kaffee nach 2 oder 3 Wochen in der Dose im Schrank, Kühlschrank oder Tiefkühlschrank.<br />
<br />
Hat jemand diesen Paralleltest gemacht?<br />
<br />
Wäre nett hierüber was zu hören. Gibt es schon ein Ergebnis von Principeazzurro?<br />
<br />
Grüße Karlheinz
						<div class="messageTextEndMarker">&nbsp;</div>
					</blockquote>
				</article>

				
			</div>
			

			

			

		 

	

			<div id="likes-post-2035"></div>
		</div>

	</div> 

	

	
	
</li>

	

			
		
			
				


<li id="post-2036" class="sectionMain message     " data-author="deepblue**">

	<div class="messageDetails">

				

		

		<a href="threads/kaffeebohnen-richtig-lagern-wie-macht-ihr-das.5800/#post-2036" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/2036/permalink">#18</a>

		<span class="item muted">
			<span class="authorEnd"><span class="username author" dir="auto">deepblue**</span>,</span>
			<a href="threads/kaffeebohnen-richtig-lagern-wie-macht-ihr-das.5800/#post-2036" title="Permalink" class="datePermalink">
			
				<span class="DateTime" title="11.03.2002 um 20:49 Uhr">11.03.2002</span>
			
			</a>
		</span>

	

				

			</div>
			


			<div class="uix_message ">

		

	

	














<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	

<div class="messageUserBlock  is-expanded ">

	
		<div class="avatarHolder is-expanded">
			<div class="uix_avatarHolderInner">
			<span class="helper"></span>
			<span class="avatar Av49l" data-avatarhtml="true"><img src="styles/uix/xenforo/avatars/avatar_l.png" width="192" height="192" alt="deepblue**" /></span>

			
			<!-- slot: message_user_info_avatar -->
			</div>
		</div>
	

	
		<h3 class="userText">
			<div class="uix_userTextInner">

				

				<span class="username" dir="auto" itemprop="name">deepblue**</span>
				<em class="userTitle" itemprop="title">Mitglied</em>
			</div>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
	
		<div class="extraUserInfo is-expanded">
			
			
				
					<dl class="pairsJustified">
						<dt>Dabei seit:</dt>
						<dd>17.02.2002</dd>
					</dl>
				
				
					<dl class="pairsJustified">
						<dt>Beiträge:</dt>
						<dd><a href="search/member?user_id=49" class="concealed" rel="nofollow">1.805</a></dd>
					</dl>
				
				



				
					<dl class="pairsJustified">
						<dt>Zustimmungen:</dt>
						<dd>2</dd>
					</dl>
				
				
				
				
				
				

			
			
			
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
			
			
			
		</div>
	


	<span class="arrow"><span></span></span>
</div>
</div>

		<div class="messageInfo primaryContent">
			

			
			<div class="messageContent">
				<article>
					<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
						
						

						&quot;kann man nach drei Tagen Espresso schon süchtig sein ?&quot; <br />
<br />
Du legst aber ein rasantes Tempo vor-nach 3 Tagen schon-Rekord-wo soll das enden ? Doppio-Ristretto?!<br />
<br />
Ich lagere die Bohnen in dem mitgelieferten Beutel (licht/luftdicht nach innen) und verschließe den mit einer breiten Klemme (wie man Sie für Tiefkühlkost verwendet-aber wo kriegt man die jetzt wieder her?). <br />
Dann sollte man die Bohnen nicht gerade im Zimmer lagern-eher etwas kühler.<br />
Viel wichtiger wäre es nicht den großen Vorrat anschaffen-der dann 1 Jahr vor sich hingammelt-besser kleinere Mengen die dann nicht so lang lagern.<br />
<br />
Die ganze Sache einfrieren davon halte ich nicht viel -zumindest bei Nahrungsmittel schwindet die Qualität immer ein bißchen. Ich denke bei den Bohnen wird es nicht anders sein.<br />
Gruß----helmut<br />
 <img src="styles/default/xenforo/clear.png" class="mceSmilieSprite mceSmilie1" alt=":)" title="Smile    :)" />
						<div class="messageTextEndMarker">&nbsp;</div>
					</blockquote>
				</article>

				
			</div>
			

			

			

		 

	

			<div id="likes-post-2036"></div>
		</div>

	</div> 

	

	
	
</li>

	

			
		
			
				


<li id="post-2047" class="sectionMain message     uix_threadAuthor uix_discussionAuthor" data-author="78-1015458145">

	<div class="messageDetails">

				

		

		<a href="threads/kaffeebohnen-richtig-lagern-wie-macht-ihr-das.5800/#post-2047" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/2047/permalink">#19</a>

		<span class="item muted">
			<span class="authorEnd"><span class="username author" dir="auto">78-1015458145</span>,</span>
			<a href="threads/kaffeebohnen-richtig-lagern-wie-macht-ihr-das.5800/#post-2047" title="Permalink" class="datePermalink">
			
				<span class="DateTime" title="11.03.2002 um 22:57 Uhr">11.03.2002</span>
			
			</a>
		</span>

	

				

			</div>
			


			<div class="uix_message ">

		

	

	














<div class="messageUserInfo" >	

<div class="messageUserBlock  is-expanded ">

	
		<div class="avatarHolder is-expanded">
			<div class="uix_avatarHolderInner">
			<span class="helper"></span>
			<span class="avatar Avl" data-avatarhtml="true"><img src="styles/uix/xenforo/avatars/avatar_l.png" width="192" height="192" alt="78-1015458145" /></span>

			
			<!-- slot: message_user_info_avatar -->
			</div>
		</div>
	

	
		<h3 class="userText">
			<div class="uix_userTextInner">

				

				<span class="username" dir="auto" itemprop="name">78-1015458145</span>
				<em class="userTitle" >Gast</em>
			</div>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
	


	<span class="arrow"><span></span></span>
</div>
</div>

		<div class="messageInfo primaryContent">
			

			
			<div class="messageContent">
				<article>
					<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
						
						

						Danke Karlheinz und Helmut<br />
<br />
Na ja - iss schon klar sich nicht einen 7,5 Tonner mit Kaffee zu bestellen <img src="styles/default/xenforo/clear.png" class="mceSmilieSprite mceSmilie8" alt=":D" title="Big Grin    :D" /> - es geht ja nur um evtl 2 -3 Kilopakete. <br />
Wir jagen nun mal gerne im Ausland nach diversen Kaffeesorten, die es hier nicht gibt und dann stellt sich doch irgendwie die Frage wie man das Zeug lagert. <br />
<br />
Momentan hab ich den Eindruck, daß Einfrieren oder nicht  fast eine Glaubensfrage ist ??? oder?  Eine Rösterei in unserer Nähe meinte nähmlich auch einfrieren wäre die beste Lager-Methode. <br />
<br />
Wir werden auf jeden Fall mit dem nächsten Paket versuchen den ultimativen Aufbewahrungstest zu machen. Auf jeden Fall hoffe ich, daß unser Cubita noch nach Cuba und Urlaub schmeckt!  :0 <br />
<br />
Natascha
						<div class="messageTextEndMarker">&nbsp;</div>
					</blockquote>
				</article>

				
			</div>
			

			

			

		 

	

			<div id="likes-post-2047"></div>
		</div>

	</div> 

	

	
	
</li>

	

			
		
			
				


<li id="post-2050" class="sectionMain message     " data-author="movvv">

	<div class="messageDetails">

				

		

		<a href="threads/kaffeebohnen-richtig-lagern-wie-macht-ihr-das.5800/#post-2050" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/2050/permalink">#20</a>

		<span class="item muted">
			<span class="authorEnd"><span class="username author" dir="auto">movvv</span>,</span>
			<a href="threads/kaffeebohnen-richtig-lagern-wie-macht-ihr-das.5800/#post-2050" title="Permalink" class="datePermalink">
			
				<span class="DateTime" title="12.03.2002 um 00:00 Uhr">12.03.2002</span>
			
			</a>
		</span>

	

				

			</div>
			


			<div class="uix_message ">

		

	

	














<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	

<div class="messageUserBlock  is-expanded ">

	
		<div class="avatarHolder is-expanded">
			<div class="uix_avatarHolderInner">
			<span class="helper"></span>
			<span class="avatar Av39l" data-avatarhtml="true"><img src="styles/uix/xenforo/avatars/avatar_l.png" width="192" height="192" alt="movvv" /></span>

			
			<!-- slot: message_user_info_avatar -->
			</div>
		</div>
	

	
		<h3 class="userText">
			<div class="uix_userTextInner">

				

				<span class="username" dir="auto" itemprop="name">movvv</span>
				<em class="userTitle" itemprop="title">Mitglied</em>
			</div>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
	
		<div class="extraUserInfo is-expanded">
			
			
				
					<dl class="pairsJustified">
						<dt>Dabei seit:</dt>
						<dd>27.01.2002</dd>
					</dl>
				
				
					<dl class="pairsJustified">
						<dt>Beiträge:</dt>
						<dd><a href="search/member?user_id=39" class="concealed" rel="nofollow">648</a></dd>
					</dl>
				
				



				
					<dl class="pairsJustified">
						<dt>Zustimmungen:</dt>
						<dd>0</dd>
					</dl>
				
				
				
				
				
				

			
			
			
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
			
			
			
		</div>
	


	<span class="arrow"><span></span></span>
</div>
</div>

		<div class="messageInfo primaryContent">
			

			
			<div class="messageContent">
				<article>
					<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
						
						

						amigos !<br />
kann es wirklich sein, dass kaffee in einer luftdichten verpackung (also ungeöffnet) in, naja - sagen wir mal, 2-3 monaten dermassen an qualität verliert ? und das man dass durch lagerung im kühlschrank/gefrierfach wesentlich verbessern kann ?<br />
ich hab ja nie mehr als 3 bis 4 kilo im haus und verfahre so, dass die ungeöffneten säcke einfach kühl und dunkel gelagert werden. die geöffneten (sind immer so 2-3, denn ich wechsle gerne  <img src="styles/default/xenforo/clear.png" class="mceSmilieSprite mceSmilie7" alt=":p" title="Stick Out Tongue    :p" /> ) geb ich dann in einmachgläser. ja, da hab ich mehrere  <img src="styles/default/xenforo/clear.png" class="mceSmilieSprite mceSmilie1" alt=":)" title="Smile    :)" />  ...<br />
und wenn schon mal alle gläser voll sind (siehe natascha´s problem), und ich muss etwas mehr in den bohnenbehälter des mahlwerks geben, geht meine welt nicht unter.<br />
ich hab auf jeden fall noch keine gröberen beeinträchtigungen bemerkt.<br />
ciao,<br />
klaus
						<div class="messageTextEndMarker">&nbsp;</div>
					</blockquote>
				</article>

				
			</div>
			

			

			

		 

	

			<div id="likes-post-2050"></div>
		</div>

	</div> 

	

	
	
</li>

	

			
		
		
	</ol>

	

	<input type="hidden" name="_xfToken" value="" />

</form>

	<div class="pageNavLinkGroup"><div class="actionGroup">
					
						<a rel="nofollow" href="threads/kaffeebohnen-richtig-lagern-wie-macht-ihr-das.5800/reply" class="callToAction "><span>Antworten</span></a>
					
					
					<a rel="nofollow" href="forums/bohnen-und-kaffee.16/create-thread" class="callToAction "><span>Neues Thema erstellen</span></a>
					
					
				</div>
			
				<div class="linkGroup">
					
						
							<a href="login/" class="concealed element">(Du musst angemeldet oder registriert sein, um Beiträge verfassen zu können. )</a>
						
					
				</div>
			
			<div class="linkGroup" style="display: none"><a href="javascript:" class="muted JsOnly DisplayIgnoredContent Tooltip" title="Verborgene Inhalte von  anzeigen">Ignorierte Inhalte anzeigen</a></div>

			


<div class="PageNav"
	data-page="1"
	data-range="2"
	data-start="2"
	data-end="2"
	data-last="2"
	data-sentinel="{{sentinel}}"
	data-baseurl="threads/kaffeebohnen-richtig-lagern-wie-macht-ihr-das.5800/page-{{sentinel}}">
	
	<span class="pageNavHeader">Seite 1 von 2</span>
	
	<nav>
		
		
		<a href="threads/kaffeebohnen-richtig-lagern-wie-macht-ihr-das.5800/" class="currentPage " rel="start">1</a>
		
		
		
		
		
		
		
		<a href="threads/kaffeebohnen-richtig-lagern-wie-macht-ihr-das.5800/page-2" class="">2</a>
		
		
			<a href="threads/kaffeebohnen-richtig-lagern-wie-macht-ihr-das.5800/page-2" class="text">Weiter &gt;</a>
			
		
	</nav>	
	
	
</div>

	</div>

<div class="titleBelow">Thema: <h2>Kaffeebohnen richtig lagern - Wie macht ihr das?</h2></div>








	<div class="social_share_bar section sectionMain">
		
		<div class="socialShareButtons facebook_icon socialShareItem" data-type="facebook">
			<span class="button_text">teilen</span>
			<i class="social_icon fa fa-facebook"></i>
		</div>

		<div class="socialShareButtons twitter_icon socialShareItem" data-type="twitter" data-via="kaffeenetz">
			<span class="button_text">tweet</span>
			<i class="social_icon fa fa-twitter"></i>
		</div>

		<div class="socialShareButtons googleplus_icon socialShareItem" data-type="google" data-lang="de">
			<span class="button_text">+1</span>
			<i class="social_icon fa fa-google-plus"></i>
		</div>

		<div class="socialShareButtons email_icon socialShareItem" data-type="email">
			<span class="button_text">weiterleiten</span>
			<i class="social_icon fa fa-envelope-o"></i>
		</div>
	</div>
	<script src="js/omcon24/jquery.socialShareButtons.min.js" async></script>





<div id="Leaderboard_bottom" align="center">
	<div id="leader_bot_desk"><script type="text/javascript"><!--
google_ad_client = "ca-pub-2314793408715853";
/* kaffe-netz.de_leaderboard_below */
google_ad_slot = "2033391502";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
</div>







<div id="PreviewTooltip">
	<span class="arrow"><span></span></span>
	
	<div class="section">
		<div class="primaryContent previewContent">
			<span class="PreviewContents">Die Seite wird geladen...</span>
		</div>
	</div>
</div>


    <div class="discussionList section sectionMain similarThreads">
    
        <dl class="sectionHeaders">
            <dd class="main">
            
				<span><h3>Kaffeebohnen richtig lagern - Wie macht ihr das? - Ähnliche Themen</h3></span>
			
            </dd>
        </dl>
    
        <ol class="discussionListItems">
            
                <li class="discussionListItem">
                    
                    <div class="listBlock main">
                        <div class="titleText">
                            <h3 class="title">
                                
                                <a href="threads/sonderkaffeebohnen.109049/"
                                class="PreviewTooltip"
                                data-previewUrl="threads/sonderkaffeebohnen.109049/preview">Sonderkaffeebohnen</a>
                            </h3>
                            
							<div class="secondRow muted">
								Sonderkaffeebohnen: Wahrscheinlich stehts hier schon irgendwo, aber ich habs grad im Feinschmecker-Bookazine Espresso entdeckt:
Black Ivory Kaffee - kaffee.org
Ich...
							</div>
							
                        </div>
                    </div>
                    
                </li>
            
                <li class="discussionListItem">
                    
                    <div class="listBlock main">
                        <div class="titleText">
                            <h3 class="title">
                                
                                <a href="threads/ausgasverhalten-kaffeebohnen.108848/"
                                class="PreviewTooltip"
                                data-previewUrl="threads/ausgasverhalten-kaffeebohnen.108848/preview">Ausgasverhalten Kaffeebohnen</a>
                            </h3>
                            
							<div class="secondRow muted">
								Ausgasverhalten Kaffeebohnen: Hallo Community,
ich habe mich hier im Forum frisch angemeldet in der Hoffnung, von euch Spezialisten und erfahrenen Köpfen Hilfe zu erhalten. Das...
							</div>
							
                        </div>
                    </div>
                    
                </li>
            
                <li class="discussionListItem">
                    
                    <div class="listBlock main">
                        <div class="titleText">
                            <h3 class="title">
                                
                                <a href="threads/vertraegliche-kaffeebohnen.108803/"
                                class="PreviewTooltip"
                                data-previewUrl="threads/vertraegliche-kaffeebohnen.108803/preview">Verträgliche Kaffeebohnen</a>
                            </h3>
                            
							<div class="secondRow muted">
								Verträgliche Kaffeebohnen: Liebe Mitforisten,

seit Kurzem bin ich stolzer Besitzer eines neuen Siebträgers. Ich komme vom Vollautomaten und war den Nicht-Geschmack leid....
							</div>
							
                        </div>
                    </div>
                    
                </li>
            
                <li class="discussionListItem">
                    
                    <div class="listBlock main">
                        <div class="titleText">
                            <h3 class="title">
                                
                                <a href="threads/fehlermeldung-kaffeebohnenbehaelter-fuellen.107668/"
                                class="PreviewTooltip"
                                data-previewUrl="threads/fehlermeldung-kaffeebohnenbehaelter-fuellen.107668/preview">Fehlermeldung: Kaffeebohnenbehälter füllen</a>
                            </h3>
                            
							<div class="secondRow muted">
								Fehlermeldung: Kaffeebohnenbehälter füllen: Wir haben eine DeLonghi Kaffeemaschine Primadonna XS, (TYP ETAM 36.366MB). Vor 2 Tagen erschien die Fehlermeldung Kaffeebohnenbehälter füllen,...
							</div>
							
                        </div>
                    </div>
                    
                </li>
            
                <li class="discussionListItem">
                    
                    <div class="listBlock main">
                        <div class="titleText">
                            <h3 class="title">
                                
                                <a href="threads/bio-rohkaffeebohnen.106892/"
                                class="PreviewTooltip"
                                data-previewUrl="threads/bio-rohkaffeebohnen.106892/preview">Bio Rohkaffeebohnen</a>
                            </h3>
                            
							<div class="secondRow muted">
								Bio Rohkaffeebohnen: Hi Leute,

auf der Suche nach Bio Rohkaffeebohnen bin ich bei Kopiba in Hamburg fündig geworden: 
https://shop.kopiba.de/rohkaffees
Unter anderem...
							</div>
							
                        </div>
                    </div>
                    
                </li>
            
        </ol>
    </div>











	




						



						
							<!-- login form, to be moved to the upper drop-down -->
							







<form action="login/login" method="post" class="xenForm eAuth" id="login" style="display:none">

	
		<ul id="eAuthUnit">
			
				
        
				
					
					<li><a href="register/facebook?reg=1" class="fbLogin" tabindex="110"><span>Mit Facebook anmelden</span></a></li>
				
				
				
					
					<li><a href="register/twitter?reg=1" class="twitterLogin" tabindex="110"><span>Mit Twitter anmelden</span></a></li>
				
				
				
				
			
		</ul>
	

	<div class="ctrlWrapper">
		<dl class="ctrlUnit">
			<dt><label for="LoginControl">Benutzername oder E-Mail-Adresse:</label></dt>
			<dd><input type="text" name="login" id="LoginControl" class="textCtrl" tabindex="101" /></dd>
		</dl>
	
	
		<dl class="ctrlUnit">
			<dt>
				<label for="ctrl_password">Besitzt du schon ein Benutzerkonto?</label>
			</dt>
			<dd>
				<ul>
					<li><label for="ctrl_not_registered"><input type="radio" name="register" value="1" id="ctrl_not_registered" tabindex="105" />
						Nein, erstelle jetzt ein Benutzerkonto.</label></li>
					<li><label for="ctrl_registered"><input type="radio" name="register" value="0" id="ctrl_registered" tabindex="105" checked="checked" class="Disabler" />
						Ja, mein Passwort ist:</label></li>
					<li id="ctrl_registered_Disabler">
						<input type="password" name="password" class="textCtrl" id="ctrl_password" tabindex="102" />
						<div class="lostPassword"><a href="lost-password/" class="OverlayTrigger OverlayCloser" tabindex="106">Hast du dein Passwort vergessen?</a></div>
					</li>
				</ul>
			</dd>
		</dl>
	
		
		<dl class="ctrlUnit submitUnit">
			<dt></dt>
			<dd>
				<input type="submit" class="button primary" value="Anmelden" tabindex="104" data-loginPhrase="Anmelden" data-signupPhrase="Registrieren" />
				<label for="ctrl_remember" class="rememberPassword"><input type="checkbox" name="remember" value="1" id="ctrl_remember" tabindex="103" /> Angemeldet bleiben</label>
			</dd>
		</dl>
	</div>

	<input type="hidden" name="cookie_check" value="1" />
	<input type="hidden" name="redirect" value="/threads/kaffeebohnen-richtig-lagern-wie-macht-ihr-das.5800/" />
	<input type="hidden" name="_xfToken" value="" />

</form>
						
					</div>
			

					</div>

					<!-- sidebar -->
					<aside class="uix_mainSidebar">
						<div class="inner_wrapper">
							<div class="sidebar">
								
								

	<div class="section funbox">
		<div class=" funboxWrapper">
		

			
				
					
	
	
	<div id="TopRectangle"><script type="text/javascript"><!--
google_ad_client = "ca-pub-2314793408715853";
/* kaffe-netz.de_rectangle */
google_ad_slot = "8219728462";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
	





					



				
			

		
		</div>
	</div>


								

<div class="section loginButton">
	<div class="secondaryContent">
		<label for="LoginControl" id="SignupButton"><a href="register/" class="inner">Jetzt registrieren!</a></label>
	</div>
</div>






								<div class="section widget-group-no-name widget-container">
		
			<div class="secondaryContent widget WidgetFramework_WidgetRenderer_Threads" id="widget-14">
				
					<h3>
						
							Neue Themen
						
					</h3>
					<div class="avatarList">
			<ul>
				
					

						
							<li class="thread-109725 thread-node-33">
	<span class="avatar Av62899s" data-avatarhtml="true"><img src="styles/uix/xenforo/avatars/avatar_s.png" width="48" height="48" alt="osugi" /></span>

	

	<a title="Kaffeesäcke zu verschenken [reserviert]" class="Tooltip"
		href="threads/kaffeesaecke-zu-verschenken-reserviert.109725/">
		Kaffeesäcke zu verschenken...
	</a>

	
	
	
</li>
						
							<li class="thread-109724 thread-node-35">
	<span class="avatar Av65197s" data-avatarhtml="true"><img src="data/avatars/s/65/65197.jpg?1496342607" width="48" height="48" alt="omega3" /></span>

	

	<a title="Bringen Dozer / Distribution Tools etwas? Perger will&#039;s wissen." class="Tooltip"
		href="threads/bringen-dozer-distribution-tools-etwas-perger-wills-wissen.109724/">
		Bringen Dozer / Distribution...
	</a>

	
	
	
</li>
						
							<li class="thread-109723 thread-node-12">
	<span class="avatar Av61858s" data-avatarhtml="true"><img src="data/avatars/s/61/61858.jpg?1501834785" width="48" height="48" alt="StuGrimson" /></span>

	

	<a title="Demoka M203  Verstellgewinde ohne Drehknopfblende |" class="Tooltip"
		href="threads/demoka-m203-verstellgewinde-ohne-drehknopfblende.109723/">
		Demoka M203  Verstellgewinde...
	</a>

	
	
	
</li>
						
							<li class="thread-109722 thread-node-12">
	<span class="avatar Av45192s" data-avatarhtml="true"><img src="styles/uix/xenforo/avatars/avatar_male_s.png" width="48" height="48" alt="onluxtex" /></span>

	

	<a 
		href="threads/verchromung.109722/">
		Verchromung
	</a>

	
	
	
</li>
						
							<li class="thread-109721 thread-node-35">
	<span class="avatar Av70284s" data-avatarhtml="true"><img src="data/avatars/s/70/70284.jpg?1501741933" width="48" height="48" alt="SaraF" /></span>

	

	<a title="Meilensteine in der Entwicklung der Kaffeemaschinen - Ideen &amp; Meinungssammlung" class="Tooltip"
		href="threads/meilensteine-in-der-entwicklung-der-kaffeemaschinen-ideen-meinungssammlung.109721/">
		Meilensteine in der Entwicklung...
	</a>

	
	
	
</li>
						
							<li class="thread-109720 thread-node-32">
	<span class="avatar Av8614s" data-avatarhtml="true"><img src="data/avatars/s/8/8614.jpg?1495738876" width="48" height="48" alt="yoshi005" /></span>

	

	<a 
		href="threads/pharos-2-0.109720/">
		Pharos 2.0
	</a>

	
	
	
</li>
						
							<li class="thread-109719 thread-node-14">
	<span class="avatar Av60733s" data-avatarhtml="true"><img src="styles/uix/xenforo/avatars/avatar_male_s.png" width="48" height="48" alt="dima-82" /></span>

	

	<a title="ECM S-Automatik 64, Chrom, &lt; 2 J., wie NEU" class="Tooltip"
		href="threads/ecm-s-automatik-64-chrom-2-j-wie-neu.109719/">
		ECM S-Automatik 64, Chrom, &lt; 2...
	</a>

	
	
	
</li>
						
							<li class="thread-109718 thread-node-32">
	<span class="avatar Av68372s" data-avatarhtml="true"><img src="data/avatars/s/68/68372.jpg?1500547798" width="48" height="48" alt="kleinet eulchen" /></span>

	

	<a 
		href="threads/elektrische-muehle-fuer-filterkaffee.109718/">
		Elektrische Mühle für Filterkaffee
	</a>

	
	
	
</li>
						
							<li class="thread-109717 thread-node-15">
	<span class="avatar Av16806s" data-avatarhtml="true"><img src="styles/uix/xenforo/avatars/avatar_s.png" width="48" height="48" alt="holgr" /></span>

	

	<a 
		href="threads/e61-bruehgruppe-ohne-praeinfusion.109717/">
		E61-Brühgruppe ohne Präinfusion
	</a>

	
	
	
</li>
						
							<li class="thread-109716 thread-node-12">
	<span class="avatar Av62899s" data-avatarhtml="true"><img src="styles/uix/xenforo/avatars/avatar_s.png" width="48" height="48" alt="osugi" /></span>

	

	<a 
		href="threads/quickmill-3000-opv-entkalken.109716/">
		Quickmill 3000 + OPV entkalken
	</a>

	
	
	
</li>
						

					
				
			</ul>
		</div>

		<div id="PreviewTooltip">
	<span class="arrow"><span></span></span>
	
	<div class="section">
		<div class="primaryContent previewContent">
			<span class="PreviewContents">Die Seite wird geladen...</span>
		</div>
	</div>
</div>
				
			</div>
		
	</div>
<div id="MidRectangle"><script type="text/javascript"><!--
google_ad_client = "ca-pub-2314793408715853";
/* kaffe-netz.de_rectangle_below */
google_ad_slot = "9696436342";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>


	
	




	
	<div class="section widget-group-no-name widget-container">
		
			<div class="secondaryContent widget WidgetFramework_WidgetRenderer_Threads" id="widget-17">
				
					<h3>
						
							Neueste Antworten
						
					</h3>
					<div class="avatarList">
			<ul>
				
					

						
							<li class="thread-41596 thread-node-17">
	<span class="avatar Av49734s" data-avatarhtml="true"><img src="data/avatars/s/49/49734.jpg?1495555707" width="48" height="48" alt="Espressohexe" /></span>

	

	<a 
		href="posts/1423789/">
		Brotbacken...
	</a>

	
	
	
</li>
						
							<li class="thread-104228 thread-node-20">
	<span class="avatar Av22467s" data-avatarhtml="true"><img src="data/avatars/s/22/22467.jpg?1495535507" width="48" height="48" alt="kenny" /></span>

	

	<a title="Münchener Kaffeenetztreffen im Café Blá" class="Tooltip"
		href="posts/1423788/">
		Münchener Kaffeenetztreffen im...
	</a>

	
	
	
</li>
						
							<li class="thread-109690 thread-node-15">
	<span class="avatar Av70274s" data-avatarhtml="true"><img src="styles/uix/xenforo/avatars/avatar_male_s.png" width="48" height="48" alt="Dodgemaster" /></span>

	

	<a title="Student mit Geschmack - Kaufberatung" class="Tooltip"
		href="posts/1423786/">
		Student mit Geschmack -...
	</a>

	
	
	
</li>
						
							<li class="thread-109703 thread-node-36">
	<span class="avatar Av63822s" data-avatarhtml="true"><img src="styles/uix/xenforo/avatars/avatar_male_s.png" width="48" height="48" alt="Germi" /></span>

	

	<a 
		href="posts/1423785/">
		Espresso Kaffee Rösterein
	</a>

	
	
	
</li>
						
							<li class="thread-109723 thread-node-12">
	<span class="avatar Av10234s" data-avatarhtml="true"><img src="styles/uix/xenforo/avatars/avatar_s.png" width="48" height="48" alt="Fritzz" /></span>

	

	<a title="Demoka M203  Verstellgewinde ohne Drehknopfblende |" class="Tooltip"
		href="posts/1423783/">
		Demoka M203  Verstellgewinde...
	</a>

	
	
	
</li>
						
							<li class="thread-109566 thread-node-32">
	<span class="avatar Av53381s" data-avatarhtml="true"><img src="styles/uix/xenforo/avatars/avatar_s.png" width="48" height="48" alt="Hoba68" /></span>

	

	<a title="Bitte um Hilfe - finale Entscheidung Mühle" class="Tooltip"
		href="posts/1423782/">
		Bitte um Hilfe - finale...
	</a>

	
	
	
</li>
						
							<li class="thread-108157 thread-node-15">
	<span class="avatar Av63822s" data-avatarhtml="true"><img src="styles/uix/xenforo/avatars/avatar_male_s.png" width="48" height="48" alt="Germi" /></span>

	

	<a 
		href="posts/1423781/">
		Aus einem Umbau wird ein Eigenbau
	</a>

	
	
	
</li>
						
							<li class="thread-105822 thread-node-30">
	<span class="avatar Av65286s" data-avatarhtml="true"><img src="styles/uix/xenforo/avatars/avatar_male_s.png" width="48" height="48" alt="(O_O)" /></span>

	

	<a 
		href="posts/1423780/">
		Paris
	</a>

	
	
	
</li>
						
							<li class="thread-109681 thread-node-12">
	<span class="avatar Av41144s" data-avatarhtml="true"><img src="styles/uix/xenforo/avatars/avatar_s.png" width="48" height="48" alt="xwin" /></span>

	

	<a 
		href="posts/1423779/">
		E61 Brühgruppe läuft ständig leer
	</a>

	
	
	
</li>
						
							<li class="thread-5800 thread-node-16">
	<span class="avatar Av57400s" data-avatarhtml="true"><img src="styles/uix/xenforo/avatars/avatar_male_s.png" width="48" height="48" alt="Zockerherz" /></span>

	

	<a title="Kaffeebohnen richtig lagern - Wie macht ihr das?" class="Tooltip"
		href="posts/1423778/">
		Kaffeebohnen richtig lagern -...
	</a>

	
	
	
</li>
						

					
				
			</ul>
		</div>

		<div id="PreviewTooltip">
	<span class="arrow"><span></span></span>
	
	<div class="section">
		<div class="primaryContent previewContent">
			<span class="PreviewContents">Die Seite wird geladen...</span>
		</div>
	</div>
</div>
				
			</div>
		
	</div>



	
	




	
	<div class="section widget-group-no-name widget-container">
		
			<div class="secondaryContent widget WidgetFramework_WidgetRenderer_Threads" id="widget-18">
				
					<h3>
						
							Meistgelesene Themen
						
					</h3>
					<div class="avatarList">
			<ul>
				
					

						
							<li class="thread-103894 thread-node-16">
	<span class="avatar Av18203s" data-avatarhtml="true"><img src="data/avatars/s/18/18203.jpg?1495699506" width="48" height="48" alt="pingo" /></span>

	

	<a title="Karte mit fast allen Röstereien in Deutschland online" class="Tooltip"
		href="threads/karte-mit-fast-allen-roestereien-in-deutschland-online.103894/">
		Karte mit fast allen Röstereien...
	</a>

	
	
	
</li>
						
							<li class="thread-107091 thread-node-16">
	<span class="avatar Av43881s" data-avatarhtml="true"><img src="data/avatars/s/43/43881.jpg?1495541968" width="48" height="48" alt="nenni 2.0" /></span>

	

	<a 
		href="threads/tchibo-roast.107091/">
		Tchibo roast
	</a>

	
	
	
</li>
						
							<li class="thread-103649 thread-node-16">
	<span class="avatar Av18203s" data-avatarhtml="true"><img src="data/avatars/s/18/18203.jpg?1495699506" width="48" height="48" alt="pingo" /></span>

	

	<a 
		href="threads/robusta.103649/">
		Robusta?
	</a>

	
	
	
</li>
						
							<li class="thread-102358 thread-node-16">
	<span class="avatar Av59398s" data-avatarhtml="true"><img src="styles/uix/xenforo/avatars/avatar_s.png" width="48" height="48" alt="Georgschmied" /></span>

	

	<a 
		href="threads/katsuyuki-tanaka-der-espressogott.102358/">
		Katsuyuki Tanaka - der Espressogott
	</a>

	
	
	
</li>
						
							<li class="thread-103802 thread-node-16">
	<span class="avatar Av66703s" data-avatarhtml="true"><img src="styles/uix/xenforo/avatars/avatar_male_s.png" width="48" height="48" alt="nabilo" /></span>

	

	<a title="Kräftiger Espresso mit starker schokoladennote" class="Tooltip"
		href="threads/kraeftiger-espresso-mit-starker-schokoladennote.103802/">
		Kräftiger Espresso mit starker...
	</a>

	
	
	
</li>
						
							<li class="thread-103407 thread-node-16">
	<span class="avatar Av66257s" data-avatarhtml="true"><img src="styles/uix/xenforo/avatars/avatar_male_s.png" width="48" height="48" alt="KaiHanno" /></span>

	

	<a 
		href="threads/welchen-kaffee-fuer-cappuccino.103407/">
		Welchen Kaffee für Cappuccino
	</a>

	
	
	
</li>
						
							<li class="thread-107488 thread-node-16">
	<span class="avatar Av68939s" data-avatarhtml="true"><img src="styles/uix/xenforo/avatars/avatar_male_s.png" width="48" height="48" alt="Polares" /></span>

	

	<a title="Suche den besten Kaffee (für Anfänger)" class="Tooltip"
		href="threads/suche-den-besten-kaffee-fuer-anfaenger.107488/">
		Suche den besten Kaffee (für...
	</a>

	
	
	
</li>
						
							<li class="thread-105374 thread-node-16">
	<span class="avatar Av67428s" data-avatarhtml="true"><img src="styles/uix/xenforo/avatars/avatar_s.png" width="48" height="48" alt="40DUS" /></span>

	

	<a title="Welche Cappucino Tassen empfehlt ihr?" class="Tooltip"
		href="threads/welche-cappucino-tassen-empfehlt-ihr.105374/">
		Welche Cappucino Tassen...
	</a>

	
	
	
</li>
						
							<li class="thread-102009 thread-node-16">
	<span class="avatar Av65602s" data-avatarhtml="true"><img src="styles/uix/xenforo/avatars/avatar_male_s.png" width="48" height="48" alt="AleX_s" /></span>

	

	<a 
		href="threads/die-richtige-bohne-zum-anfangen.102009/">
		Die richtige Bohne zum Anfangen
	</a>

	
	
	
</li>
						
							<li class="thread-105843 thread-node-16">
	<span class="avatar Av67839s" data-avatarhtml="true"><img src="styles/uix/xenforo/avatars/avatar_male_s.png" width="48" height="48" alt="Volker Bezzera Magica" /></span>

	

	<a 
		href="threads/bezug-gramm-ml-sec.105843/">
		Bezug  Gramm / ml / sec.
	</a>

	
	
	
</li>
						
							<li class="thread-105814 thread-node-16">
	<span class="avatar Av24057s" data-avatarhtml="true"><img src="styles/uix/xenforo/avatars/avatar_s.png" width="48" height="48" alt="optionmaker007" /></span>

	

	<a title="Vernüftiger Kaffee aus dem unteren Preissegment mit Online-Bestellmöglichkeit" class="Tooltip"
		href="threads/vernueftiger-kaffee-aus-dem-unteren-preissegment-mit-online-bestellmoeglichkeit.105814/">
		Vernüftiger Kaffee aus dem...
	</a>

	
	
	
</li>
						
							<li class="thread-106539 thread-node-16">
	<span class="avatar Av18203s" data-avatarhtml="true"><img src="data/avatars/s/18/18203.jpg?1495699506" width="48" height="48" alt="pingo" /></span>

	

	<a 
		href="threads/pingo-nimmt-roesterkarte-offline.106539/">
		Pingo nimmt Rösterkarte offline
	</a>

	
	
	
</li>
						

					
				
			</ul>
		</div>

		<div id="PreviewTooltip">
	<span class="arrow"><span></span></span>
	
	<div class="section">
		<div class="primaryContent previewContent">
			<span class="PreviewContents">Die Seite wird geladen...</span>
		</div>
	</div>
</div>
				
			</div>
		
	</div>
								
								
							</div>
						</div>
					</aside>
				</div>
			

			
			
				<div class="breadBoxBottom">

<nav>

	

	

	<fieldset class="breadcrumb">
		<a href="misc/quick-navigation-menu?selected=node-16" class="OverlayTrigger jumpMenuTrigger" data-cacheOverlay="true" title="Nützliche Links anzeigen"><i class="uix_icon uix_icon-sitemap"></i><!--Gehe zu...--></a>

		<div class="boardTitle"><strong>Kaffee-Netz - Die Community rund ums Thema Kaffee</strong></div>

		<span class="crumbs">
			

			
				<span class="crust selectedTabCrumb">
					<a href="https://www.kaffee-netz.de/" class="crumb"><span><i class="uix_icon uix_icon-home" title="Foren"></i></span></a>
					<span class="arrow"><i class="uix_icon uix_icon-breadcrumbSeparator"></i></span>
				</span>
			

			
				
					<span class="crust">
						<a href="https://www.kaffee-netz.de/#rund-um-die-bohne.4" class="crumb"><span>Rund um die Bohne</span></a>
						<span class="arrow"><i class="uix_icon uix_icon-breadcrumbSeparator"></i></span>
					</span>
				
					<span class="crust">
						<a href="https://www.kaffee-netz.de/forums/bohnen-und-kaffee.16/" class="crumb"><span>Bohnen und Kaffee</span></a>
						<span class="arrow"><i class="uix_icon uix_icon-breadcrumbSeparator"></i></span>
					</span>
				
			
		</span>
	</fieldset>
</nav></div>
			
			

			

			</div>
	
		</div>
	</div>
	

</div>

<footer>
	










<div class="footer">
	<div class="pageWidth">
		<div class="pageContent">
			

				
				
				
					<dl class="choosers">
						
							<dt>Style</dt>
							<dd><a href="misc/style?redirect=%2Fthreads%2Fkaffeebohnen-richtig-lagern-wie-macht-ihr-das.5800%2F" class="OverlayTrigger Tooltip" title="Style auswählen" rel="nofollow">Kaffee-Netz</a></dd>
						
						
					</dl>
				
				
				
				<ul class="footerLinks">
					
						<li><a href="https://www.kaffee-netz.de/" class="homeLink">Startseite</a></li>
						
							<li><a href="misc/contact" rel="nofollow" class="OverlayTrigger" data-overlayOptions="{&quot;fixed&quot;:false}">Kontakt</a></li>
						
						<li><a href="help/" rel="nofollow">Hilfe</a></li>
					<li><a href="impressum/" rel="nofollow">Impressum & Datenschutz </a></li><li><a href="sitemap/">Sitemap</a></li>
					
						<li><a rel="nofollow" href="help/terms">Nutzungsbedingungen</a></li>
						
					
					<li class="topLink"><a href="/threads/kaffeebohnen-richtig-lagern-wie-macht-ihr-das.5800/#XenForo"><i class="uix_icon uix_icon-jumpToTop"></i> <span class="uix_hide">Seitenanfang</span></a></li>
				</ul>
				

			

			<span class="helper"></span>

			
		</div>
	</div>
</div>

<div id="uix_stickyFooterSpacer"></div>






	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	






<div class="footerLegal">
	<div class="pageWidth">
		<div class="pageContent">
			
			
				<ul class="uix_socialMediaLinks">
	

        <li class="uix_socialLink uix_socialLink--twitter"><a href="https://twitter.com/kaffeenetz" target="_blank" rel="nofollow"><i class="uix_icon uix_icon-twitter"></i></a></li>

        

        

        

        

        

        

        

        

        

        

        

        

        

        

        

	
	
	    <li class="uix_socialLink uix_socialLink--contact"><a href="misc/contact" class="OverlayTrigger" data-overlayOptions="{&quot;fixed&quot;:false}"><i class="uix_icon uix_icon-email"></i></a></li>
	
	

        



<!--ADD LIST ITEMS HERE -->



        <li class="uix_socialLink uix_socialLink--rss"><a href="forums/-/index.rss" rel="alternate}" target="_blank" rel="nofollow"><i class="uix_icon uix_icon-rss"></i></a></li>
</ul>
			
			<div id="copyright">
				<a href="https://xenforo.com" class="concealed">Forum software by XenForo&trade; <span>&copy;2010-2017 XenForo Ltd.</span></a>  - <a href="http://www.xendach.de" class="concealed" target="_blank" rel="nofollow">Deutsch von xenDach <span>&copy;2010-2015</span></a>
				<div class="thCopyrightNoticeStyle">Theme designed by <a href="https://www.themehouse.com/xenforo/themes" title="Premium XenForo Themes" rel="nofollow" target="_blank">ThemeHouse</a>.</div>
				
			</div>
			
			<span class="helper"></span>
			
		</div>
	</div>
</div>
<div class="watchNow"><div class="pageWidth"><div class="pageContent">Du betrachtest gerade: Kaffeebohnen richtig lagern - Wie macht ihr das?</div></div></div>


</footer>

<script>


jQuery.extend(true, XenForo,
{
	visitor: { user_id: 0 },
	serverTimeInfo:
	{
		now: 1501849664,
		today: 1501797600,
		todayDow: 5
	},
	_lightBoxUniversal: "0",
	_enableOverlays: "1",
	_animationSpeedMultiplier: "0.5",
	_overlayConfig:
	{
		top: "10%",
		speed: 100,
		closeSpeed: 50,
		mask:
		{
			color: "rgb(0, 0, 0)",
			opacity: "0.6",
			loadSpeed: 100,
			closeSpeed: 50
		}
	},
	_ignoredUsers: [],
	_loadedScripts: {"thread_view":true,"message":true,"bb_code":true,"message_user_info":true,"omcon24_socialBar":true,"omcon24_ads":true,"andy_similarthreads":true,"discussion_list":true,"wf_default":true,"login_bar":true,"xengallery_tab_links":true,"facebook":true,"twitter":true,"moderator_bar":true},
	_cookieConfig: { path: "/", domain: "", prefix: "xf_"},
	_csrfToken: "",
	_csrfRefreshUrl: "login/csrf-token-refresh",
	_jsVersion: "1750ac61",
	_noRtnProtect: false,
	_noSocialLogin: false
});
jQuery.extend(XenForo.phrases,
{
	xengallery_lightbox_loading:	"Das Medium wird geladen...",
	xengallery_lightbox_close:	"Schließen (Esc)",
	xengallery_lightbox_previous:	"Vorheriges Medium anzeigen (Linker Pfeil)",
	xengallery_lightbox_next:	"Nächstes Medium anzeigen (Rechter Pfeil)",
	xengallery_lightbox_counter:	"%curr% von %total%",
	xengallery_lightbox_error:	"Das <a href=\"%url%\">Medium<\/a> konnte nicht geladen werden.",
	xengallery_touch_error:		"Diese Operation funktioniert nicht auf Geräten mit einem aktiven Touchpad.",
	cancel: "Abbrechen",

	a_moment_ago:    "Vor einem Moment",
	one_minute_ago:  "Vor einer Minute",
	x_minutes_ago:   "Vor %minutes% Minuten",
	today_at_x:      "Heute um %time% Uhr",
	yesterday_at_x:  "Gestern um %time% Uhr",
	day_x_at_time_y: "%day% um %time% Uhr",

	day0: "Sonntag",
	day1: "Montag",
	day2: "Dienstag",
	day3: "Mittwoch",
	day4: "Donnerstag",
	day5: "Freitag",
	day6: "Samstag",

	_months: "Januar,Februar,März,April,Mai,Juni,Juli,August,September,Oktober,November,Dezember",
	_daysShort: "So,Mo,Di,Mi,Do,Fr,Sa",

	following_error_occurred: "Folgende Fehler sind aufgetreten",
	server_did_not_respond_in_time_try_again: "Der Server antwortet nicht. Bitte versuche es noch einmal.",
	logging_in: "Anmelden",
	click_image_show_full_size_version: "Klicke auf dieses Bild, um es in vollständiger Größe anzuzeigen.",
	show_hidden_content_by_x: "Verborgene Inhalte von {names} anzeigen"
});

// Facebook Javascript SDK
XenForo.Facebook.appId = "425312790932144";
XenForo.Facebook.forceInit = false;


</script>







</div> 

<div class="uix_wrapperFix" style="height: 1px; margin-top: -1px;"></div>


		</div> 
	</div> 

	


<script>

</script>

<div class="breadcrumbMeta">
	

<nav>

	

	

	<fieldset class="breadcrumb">
		<a href="misc/quick-navigation-menu?selected=node-16" class="OverlayTrigger jumpMenuTrigger" data-cacheOverlay="true" title="Nützliche Links anzeigen"><i class="uix_icon uix_icon-sitemap"></i><!--Gehe zu...--></a>

		<div class="boardTitle"><strong>Kaffee-Netz - Die Community rund ums Thema Kaffee</strong></div>

		<span class="crumbs">
			

			
				<span class="crust selectedTabCrumb">
					<a href="https://www.kaffee-netz.de/" class="crumb"><span><i class="uix_icon uix_icon-home" title="Foren"></i></span></a>
					<span class="arrow"><i class="uix_icon uix_icon-breadcrumbSeparator"></i></span>
				</span>
			

			
				
					<span class="crust">
						<a href="https://www.kaffee-netz.de/#rund-um-die-bohne.4" class="crumb"><span>Rund um die Bohne</span></a>
						<span class="arrow"><i class="uix_icon uix_icon-breadcrumbSeparator"></i></span>
					</span>
				
					<span class="crust">
						<a href="https://www.kaffee-netz.de/forums/bohnen-und-kaffee.16/" class="crumb"><span>Bohnen und Kaffee</span></a>
						<span class="arrow"><i class="uix_icon uix_icon-breadcrumbSeparator"></i></span>
					</span>
				
			
		</span>
	</fieldset>
</nav>
</div>

<!-- UI.X Version: 1.5.13.0 //-->

<div id="oc24Container_below"><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-49881674-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');

</script><script>
	if (document.cookie.indexOf('cookieChoice=1') == -1) {
		if (!/Googlebot/.test(navigator.userAgent)) {
			var parentNode = document.getElementsByTagName ('body')[0];
			var cookieNode = document.createElement('div');
			cookieNode.id = 'ckch';
			cookieNode.className = 'ckch';
			cookieNode.innerHTML = '<b>Hinweis:</b> Durch die Nutzung der Webseite stimmen Sie der Verwendung von Cookies zu. <div class="button_ckch"><span onclick="var ckch = document.getElementById(\'ckch\'); ckch.parentNode.removeChild(ckch); ">OK</span><a href="impressum/#datenschutz">Mehr Infos</a></div>';
			parentNode.appendChild(cookieNode);
			setCookieCkch();
		}
	}
	function setCookieCkch(){
		   expiryDate = new Date();
		   expiryDate.setFullYear(expiryDate.getFullYear() + 1)
		   document.cookie = 'cookieChoice=1; path=/; expires=' + expiryDate.toGMTString();
		}
</script>

<script>
	if (document.cookie.indexOf('banner-closed=true') == -1) {
		setCookieTBT();
	}
	function setCookieTBT(){
		   expiryDate = new Date();
		   expiryDate.setFullYear(expiryDate.getFullYear() + 1)
		   document.cookie = 'banner-closed=true; path=/; expires=' + expiryDate.toGMTString();
		}
        if (document.cookie.indexOf('byo-alert-closed=true') == -1) {
		setCookieTBT2();
	}
	function setCookieTBT2(){
	   expiryDate = new Date();
	   expiryDate.setFullYear(expiryDate.getFullYear() + 1)
	   document.cookie = 'byo-alert-closed=true; path=/; expires=' + expiryDate.toGMTString();
	}
</script><script>

	var stickyWrapper = $("#widget-18");
	
	stickyWrapper.parent().css({
		height: stickyWrapper.height() + 18  + 'px'
	});
	
	function stickyBelowRectangle() {
	
		var stickyTop = stickyWrapper.parent().offset().top;
		var contentBottom = $(".uix_contentFix").offset().top + $(".uix_contentFix").height();
		var stickyLimit = contentBottom - stickyWrapper.height() - 16;
		var fixedTop = 15;
		var scroll = $(window).scrollTop() + fixedTop;
		
		if (scroll > stickyTop) {
			if (scroll < stickyLimit) {
				stickyWrapper.css({
					position: 'fixed',
					top: fixedTop,
                                        width: '282px'
				});
			} else if (stickyLimit > stickyTop) {
				stickyWrapper.parent().css({
					position: 'relative'
				});
				stickyWrapper.css({
					position: 'absolute',
					top: (stickyLimit - stickyTop) + 'px'
				});
			}
		} else if (!!stickyWrapper.attr("style")) {
			stickyWrapper.removeAttr("style")
		}
		
	}
	
	stickyBelowRectangle();
	$(window).scroll(stickyBelowRectangle);
	
</script></div>
</body>
</html>