La Nuova Era Agata - Verliert ziemlich viel Wasser

Diskutiere La Nuova Era Agata - Verliert ziemlich viel Wasser im Espresso- und Kaffeemaschinen Forum im Bereich Maschinen und Technik; Hallo wissende Gemeinde und LNE Agata-Besitzer! Seit einigen Monaten bin ich nach mehrjähriger Suche stolzer Besitzer einer LNE Agata. Wollte nie...

Schlagworte:
  1. #1 Ich&Agata, 12.08.2016
    Ich&Agata

    Ich&Agata Mitglied

    Dabei seit:
    12.08.2016
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo wissende Gemeinde und LNE Agata-Besitzer!

    Seit einigen Monaten bin ich nach mehrjähriger Suche stolzer Besitzer einer LNE Agata. Wollte nie eine andere haben (ich weiss, auch dank dieses Forums, über Design lässt sich streiten :)

    Jetzt habe ich sie seit einigen Monaten und wir verstehen uns prächtig. Sorge macht mir allerdings ihr exorbitanter Wasserverlust über die Abtropfschale. Für die Wassermenge, die ein Espresso benötigt landet ca. die doppelte Menge in der Abtropfschale. Nach acht bis zehn Espressi ist die Schale voll.

    Meine Frage nun, ist das normal? Was könnte da nicht stimmen? Wenn da was kaputt ist, kann man das selbst reparieren?

    Das wäre dann die nächste Frage. Ich weiss, die Agata ist ein bisschen exotisch aber gibts Schaltpläne/Explosionszeichnungen/Ersatzteillisten und Händler, die Ersatzteile liefern?
    LNE ist in den letzten Tagen auf diese Fragen nicht sonderlich eingegangen oder ich hab einfach die falschen Adressen angefragt, keine Ahnung, vielleicht gibts hier im Forum bessere Kontakte oder Infos.

    Wäre schön, wenn mir jemand hier weiterhelfen könnte!
    Wünsche euch einen schönen Abend und einen guten Frühstücks-Kaffee,
    Frank
     
  2. #2 imprezza, 13.08.2016
    imprezza

    imprezza Händler

    Dabei seit:
    30.05.2008
    Beiträge:
    1.461
    Zustimmungen:
    395
    LNE ist bei den meisten Händlern eher ein Produzent der Vergangenheit, und die allermeisten werden auch nciht mehr sehr gut auf die Firma zu sprechen sein...
    Hängt mit einem zeimlich aprupten Ende jeder Qualitätskontrolle und ziemlichem Unwillen, dagegenzusteuern zusammen...
    Die waren mal insbesonder mit der Cuadra ganz gut auf dem Markt vertretten, jetzt gibts nur noch sehr wenige kleinere Händler. Da kannst mal wegen spezifischer Ersatzteile nachfragen:
    https://www.polipietro.de
    Aber das nur so am Rande.

    Wieviel Wasser vorne rauskommt hängt natürlich auch damit zusammen, wie das Expansionsventil eingestellt ist.
    Evtl. hast du ja eine Möglichkeit zu testen - kann aber auch sein das du einigermaßen im grünen bereich bist, selbst bei 12 Bar Einstellung kommt einiges aus dem OVP, bei 9 Bar ne richtig große Menge.
    Abhilfe dagegen ist ganz einfach... Schlauch vom Expansionsventi, welches in die Abtropfschale geführt wird, in den Tank führen....
    Je nach Baureihe - oder sagen wir mal lust und laune - hatte die Agata ein OVP im Heißwasserbereich (dann eines im Kaltwasserbereich nachrüsten) oder eines vor dem Wärmetauscher, dann nur den Schlauch umstecken.

    So sieht das OVP aus:
    [​IMG]
    (abgang vom Wärmetauscher mitte nach unten in den Silikonschlauch)

    So würde man ein neues OVP einbauen:

    [​IMG]

    [​IMG]

    [​IMG]

    [​IMG]


    (War alles mal wunderbar dokumentiert, bevor man beschlossen hat, den Marktplatz zu löschen)
     
    odermitsahne gefällt das.
  3. #3 Ich&Agata, 25.01.2017
    Ich&Agata

    Ich&Agata Mitglied

    Dabei seit:
    12.08.2016
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo Angelo,

    herzlichen Dank für deine ausführliche Antwort. Leider bin ich erst in den letzten Tagen darauf gestossen, da meine Agata mir jetzt wirklich Kopfzerbrechen macht.

    Schade, zu hören und zu merken, dass LNE so einen schlechten Service bietet. Dabei habe ich sie mir eigentlich gerade wegen der übersichtlichen Bauweise gekauft mit dem Hintergedanken, sie selbst reparieren zu können. Aber ohne Ersatzteile nützt das ja auch nix.
    Könnte man eigentlich alternative Bauteile verwenden? Von anderen Herstellern? Gerade die Dichtungen und das Verschleissmaterial. Oder Pumpe, Schalter und Ventile? Weiss jemand Bezugsquellen?

    Das mit dem Expansionsventil im Kaltwasserbereich hatte ich mir auch schon überlegt, meine hat das natürlich im Heisswasserbereich, dann aber mangels Zeit und passender Teile verschoben. Sie funktionierte ja, bis auf den ziemlich hohen Wasserverlust.

    Bis vor einer Woche. Aktuell baut sie jetzt kaum noch Druck im Brühkopf auf, fast alles Wasser fliesst durch das Expansionsventil und durch den Siebträger tröpfelt es nur noch. Was kann denn das sein? Verstopfter Brühkopf? Defektes Expansionsventil? Eigentlich hab ich regelmässig mit Kaffee-Reiniger gespült. Die Dampfentwicklung beim Aufschäumen klappt tadellos. Der Druck im Kessel passt auch. Hm. Bin echt ratlos. Sollte ich den Kopf auseinanderbauen? Aber ohne neue Dichtungen? Die Maschine entkalken? Dabei verwende ich immer entsprechende Wasseraufbereitungs-Filter. Bin ziemlich ratlos, was hier der beste Ansatz zur Reparatur ist aber vielleicht hat ja hier im Forum jemand einen Tip.

    Viele Dank euch allen und einen schönen Abend,
    Frank
     
  4. #4 Kaspar Hauser, 25.01.2017
    Kaspar Hauser

    Kaspar Hauser Mitglied

    Dabei seit:
    30.03.2008
    Beiträge:
    3.228
    Zustimmungen:
    1.462
    Schicke Maschine mit Style!

    Behalte sie und tune sie, das hat sie verdient.
    Wegen der Teile brauchst du dir keine Sorgen zu machen.
    Außer des Gehäuses wird LNE höchstens noch ein Teil daran selbst gefertigt haben.
    Alles Andere ist Standard.

    Bypass im Kaltwasserbereich ist ein Muß!
    Das was unter dem Namen Vibiemme verkauft wird ist bequem einstellbar, ohne irgendwelche Wasserverbindungen trennen und wieder anbringen zu müssen.
    Klingt trivial, aber irgendwas zwischen Expansionsventil und Brühkopf wird verstopft sein.
    Typisch für eine Durchlaufentkalkung wäre das Magnetventil.
    Erster Ansatz?
    Irgendwie alle Stellen dieses Weges prüfen. Evtl. entgegengesetzt des Wasserwegs.
     
  5. #5 Ich&Agata, 03.02.2017
    Ich&Agata

    Ich&Agata Mitglied

    Dabei seit:
    12.08.2016
    Beiträge:
    3
    Zustimmungen:
    0
    So, kurzer Zwischenbericht :)

    @Kaspar Hauser: Danke für die Aufmunterung und den Ansatz, alle Stellen des Weges zu prüfen. Nach Demontage des Brühkopfes sah es so aus, als ob das Magnetventil nicht öffnet. Hat es wahrscheinlich auch nicht. Also, neues bei espressoXXl bestellt. Gleichzeitig noch die Teile für die Verlegung des Bypasses in den Kaltwasserbereich. Das neue Ventil klang dann schon mal anders, kerniger. Allerdings: Immer noch kein Durchfluss.
    Vom Kessel her sah alles gut aus, Wasser war da, also musste es wohl am Kopf liegen. Also: Kopf zerlegt und entkalkt, Fliessmengen-Reduzierer (Bei ner Vespa würde man Düse sagen) ausgebaut und gereinigt/entkalkt. Alles wieder zusammen und siehe da: Sie läuft! War wohl die "Düse".
    Jetzt bin ich mal morgen früh auf den ersten Espresso des Tages gespannt :)!
    Herzlichen Dank für eure Hilfe, wenn ich in den nächsten Wochen den Umbau auf Kaltwasser-Bypass angehe habe ich bestimmt noch ein paar Fragen. Und ja, die Agata finde ich auch schick, ich möchte eigentlich keine andere. Hoffentlich gibts noch lange entsprechende Ersatzteile :)
     
  6. #6 Kaspar Hauser, 03.02.2017
    Kaspar Hauser

    Kaspar Hauser Mitglied

    Dabei seit:
    30.03.2008
    Beiträge:
    3.228
    Zustimmungen:
    1.462
    Wie schön, daß deine Agata wieder funktioniert.

    Du hast schon Recht. Der pseudointellektuelle Espressonist sagt zwar "gicleur" (weil er es nicht besser weiß), aber das heißt einfach "Düse" :)
     
  7. #7 zuvieldesguten, 14.02.2018
    zuvieldesguten

    zuvieldesguten Mitglied

    Dabei seit:
    01.03.2012
    Beiträge:
    42
    Zustimmungen:
    14
    Bei mir war auch vor der Düse ein Kalkkrümel, welches sich beim Entleeren des Kessels gelöst hatte.
     
  8. #8 zuvieldesguten, 14.02.2018
    zuvieldesguten

    zuvieldesguten Mitglied

    Dabei seit:
    01.03.2012
    Beiträge:
    42
    Zustimmungen:
    14
    Noch eine andere Frage: Rostet bei dir die Agata innen stark? bei mir sieht alles noch ok aus. Mein Dealer meinte aber, dass das bei anderen Kunden ganz anders sein würde.
     
Thema:

La Nuova Era Agata - Verliert ziemlich viel Wasser

Die Seite wird geladen...

La Nuova Era Agata - Verliert ziemlich viel Wasser - Ähnliche Themen

  1. la marzocco GS/3 nach 5 -6 Jahren - Erfahrung zu defekten

    la marzocco GS/3 nach 5 -6 Jahren - Erfahrung zu defekten: Unsere Maschine ist von 09/2014 und wir machen damit so ca 2-3 Kilo Cafe pro Monat, keine Milchmix. Wir betreiben sie am Festwasser mit 7dgh...
  2. Nuova simonelli Personal uno drückt Wasser bei Bezug ins Ablaufbecken. Zu Hilfe!

    Nuova simonelli Personal uno drückt Wasser bei Bezug ins Ablaufbecken. Zu Hilfe!: Hallowiegeht’s, ich habe mir das oben genannte Schmuckstück mit Standschaden gekauft und restauriert, d.h. auseinander genommen, entkalkt,...
  3. Reparatur Vibiemme Domobar in Frankfurt

    Reparatur Vibiemme Domobar in Frankfurt: Hallo zusammen, meine Vibiemme Domobar zieht kein Wasser, trotz Entkalkungsversuchen. Ich hatte das Problem vor einigen Jahren schon mal, gab sie...
  4. Restauration La Minerva Mühle

    Restauration La Minerva Mühle: Hallo zusammen, nachdem meine La Minerva in einem deutlich schlechteren Zustand als erwartet bei mir ankam und erst mal rund eineinhalb Jahre nur...
  5. ECM Technik IV wird brutal heiß, zischt und verliert Wasser

    ECM Technik IV wird brutal heiß, zischt und verliert Wasser: Hallo, ich habe seit ca. 4 Jahren eine ECM Technika IV mit Rotationapumpe und bin absolut glücklich mit dem Maschinchen. Für den morgendlichen...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden