Lansames Forum ???

Diskutiere Lansames Forum ??? im Fragen und Hilfe zum Board (VBulletin) Forum im Bereich Internes; Hallo zusammen. Geht es nur mir so oder ist das Kaffee-Netz heute ziemlich zäh. Andere Seiten sind flott kann also nicht an der Anbindung (10MBit...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 wadriller, 03.03.2009
    wadriller

    wadriller Mitglied

    Dabei seit:
    27.11.2007
    Beiträge:
    162
    Zustimmungen:
    0
    Hallo zusammen.

    Geht es nur mir so oder ist das Kaffee-Netz heute ziemlich zäh.
    Andere Seiten sind flott kann also nicht an der Anbindung (10MBit Up- und Downstream) liegen.
     
  2. #2 Gregorthom, 03.03.2009
    Gregorthom

    Gregorthom Mitglied

    Dabei seit:
    02.01.2007
    Beiträge:
    2.658
    Zustimmungen:
    767
    AW: Lansames Forum ???

    Seit der 2. Tageshälfte ist das Forum bei mir auch sehr langsam. Vielleicht hat der Webhoster ein paar Probleme, das wird sich sicherlich von selbst regeln.

    Gruß
    Gregor
     
  3. #3 choco-charly, 03.03.2009
    choco-charly

    choco-charly Mitglied

    Dabei seit:
    28.03.2008
    Beiträge:
    24
    Zustimmungen:
    4
    AW: Lansames Forum ???

    Hab ich auch gerade festgestellt. dauert ja ewig bis dass aufbaut.
    War heute Vormittag schonmal drin, da war noch alles in Ordnung.
    Gruß
    Charles
     
  4. #4 KlausMic, 03.03.2009
    KlausMic

    KlausMic Mitglied

    Dabei seit:
    17.05.2007
    Beiträge:
    2.389
    Zustimmungen:
    5
    AW: Lansames Forum ???

    Ja, kann ich auch bestätigen. Auch bei mir "tröpfelt" es derzeit nur. Sowohl Festnetz als auch UMTS.
    Aber sowas passiert halt hin und wieder mal.....

    Viele Grüße

    Klaus
     
  5. #5 roland_ius, 03.03.2009
    roland_ius

    roland_ius Mitglied

    Dabei seit:
    19.05.2006
    Beiträge:
    124
    Zustimmungen:
    0
    AW: Lansames Forum ???

    Finde das Internet derzeit generell langsam. Durch meine 6000 Leitung kommen auch seit Tagen nur noch knappe 3000 an.

    mmmmhhh....Ob da einer auf der Leitung steht ??
     
  6. #6 Gregorthom, 03.03.2009
    Gregorthom

    Gregorthom Mitglied

    Dabei seit:
    02.01.2007
    Beiträge:
    2.658
    Zustimmungen:
    767
    AW: Lansames Forum ???

    Da hat wohl jemand z stark getampert, dass es nur durch die Leitung tröpfelt....
    Bis auf das Kaffee-Netz ist alles schnell bei mir.

    Gruß
    Gregor
     
  7. #7 choco-charly, 03.03.2009
    choco-charly

    choco-charly Mitglied

    Dabei seit:
    28.03.2008
    Beiträge:
    24
    Zustimmungen:
    4
    AW: Lansames Forum ???

     
  8. #8 Maulwurf83, 03.03.2009
    Maulwurf83

    Maulwurf83 Mitglied

    Dabei seit:
    18.10.2008
    Beiträge:
    129
    Zustimmungen:
    0
    AW: Lansames Forum ???

    Bei mir ist es auch furchtbar langsam.
    In der Wartezeit kann ich mir dann ja einen Espresso kochen oder zwei...
     
  9. #9 Largomops, 03.03.2009
    Largomops

    Largomops Mitglied

    Dabei seit:
    08.11.2006
    Beiträge:
    14.990
    Zustimmungen:
    3.046
    AW: Lansames Forum ???

    Ich glaube eben kackt das Kaffee-Netz komplett ab. Ich geh´ ins Bett.

    Buchtipp:

    Stephen KING: "The Stand"
     
  10. #10 jerry37, 03.03.2009
    jerry37

    jerry37 Mitglied

    Dabei seit:
    28.05.2006
    Beiträge:
    498
    Zustimmungen:
    0
    AW: Lansames Forum ???

    Kann ich übrigens nicht bestätigen. Alles normal.

    Jerry37
     
  11. #11 wadriller, 03.03.2009
    wadriller

    wadriller Mitglied

    Dabei seit:
    27.11.2007
    Beiträge:
    162
    Zustimmungen:
    0
    AW: Lansames Forum ???

    Bei mir ists jetzt wieder flott
     
  12. #12 Plasmamicha, 03.03.2009
    Plasmamicha

    Plasmamicha Mitglied

    Dabei seit:
    14.12.2008
    Beiträge:
    109
    Zustimmungen:
    0
    AW: Lansames Forum ???

    Hi,

    Bei mir nicht.:-( Ist heute zeitweise lahm wie mit nem Analoganschluß.

    Ich sag mal leise servus...bis morgen

    Micha
     
  13. #13 Weltenbummler_207, 03.03.2009
    Weltenbummler_207

    Weltenbummler_207 Mitglied

    Dabei seit:
    09.12.2007
    Beiträge:
    1.374
    Zustimmungen:
    2
    AW: Lansames Forum ???

    Mir kommt es auch deutlich langsamer vor - im Gegensatz zum restlichen Internet, welches bei mir gewohnt flüssig funktioniert.
     
  14. galgo

    galgo Mitglied

    Dabei seit:
    04.06.2008
    Beiträge:
    6.584
    Zustimmungen:
    6
    AW: Lansames Forum ???

    also mir fällt nix auf ausser bei den threads mit sehr vielen bildern,

    aber das scheint an picr zu liegen.

    gruß, galgo
     
  15. #15 Augschburger, 03.03.2009
    Augschburger

    Augschburger Mitglied

    Dabei seit:
    02.09.2008
    Beiträge:
    7.797
    Zustimmungen:
    2.338
    AW: Lansames Forum ???

    Laut heise Netze iMonitor hat 1&1 DNS Probleme, die nach meiner Erfahrung zu timeouts führen können, wodurch der Seitenaufbau langsam wird. Es hängt also davon ab, wo man hängt...

    Viele Grüße,
    Hans-Jörg (Arcor Nutzer mit Performanceproblemen im Kaffee-Netz)
     
  16. #16 Superadmin, 03.03.2009
    Superadmin

    Superadmin Administrator
    Mitarbeiter

    Dabei seit:
    31.07.2007
    Beiträge:
    802
    Zustimmungen:
    54
    AW: Lansames Forum ???

    Der Server stand heute ab ca. 18.00 Uhr unter extremer Last.

    Was die Ursache war/ist konnte leider noch nicht geklärt werden. Aktuell ist die Lage deutlich entspannter, aber auch noch nicht im normalen Bereich.
     
  17. #17 Café-Classico, 04.03.2009
    Café-Classico

    Café-Classico Mitglied

    Dabei seit:
    07.10.2008
    Beiträge:
    367
    Zustimmungen:
    2
    AW: Lansames Forum ???


    Der Server sollte entkalt werden :lol::lol::lol:
     
  18. #18 Superadmin, 05.03.2009
    Superadmin

    Superadmin Administrator
    Mitarbeiter

    Dabei seit:
    31.07.2007
    Beiträge:
    802
    Zustimmungen:
    54
    AW: Lansames Forum ???

    In dem Fall war wohl ein Abschalten und neues Aufheizen die bessere Wahl!

    Die letzten 24 Stunden waren stabil. Deshalb scheint das Problem behoben zu sein.

    Viele Grüße
    Heiko
     
Thema:

Lansames Forum ???

Die Seite wird geladen...

Lansames Forum ??? - Ähnliche Themen

  1. [Erledigt] Verkauft, Danke ans Forum!

    Verkauft, Danke ans Forum!: Hallo, ich verkaufe wegen Upgrade meine Büromaschine bzw. Equipment, eine ECM Casa sowie eine Isomac Cono. Ich habe die Maschine und Mühle vor...
  2. Forumsmitglieder - Super Leute

    Forumsmitglieder - Super Leute: Habe ein neues Thema beginnen müssen; hoffe das gibt´s noch nicht, aber das muss ich schreiben, weil´s mich voll freut: Habe einem deutschen...
  3. Forumswissen zu Handyprepaied in USA?

    Forumswissen zu Handyprepaied in USA?: Hallo geschätztes Forum, Ich bin ja eher einer der stillen Mitleser und habe schon viel von der Forumskompetenz Nutzen ziehen dürfen. Danke an...
  4. Endlich im Forum angemeldet und Danke an alle !!!!

    Endlich im Forum angemeldet und Danke an alle !!!!: Hallo zusammen, nachdem ich seit ca. 12 Jahren das Forum regelmässig besuche, mir Tipps und Euer Wissen zu nutzen mache, habe ich mich...
  5. Bilder Upload im Forum

    Bilder Upload im Forum: Hallo, gibt es einen Grund weshalb man hier im Forum keine Bildern speichern kann? Ich finde es immer etwas nervig, dass man Bildern woanders...
Status des Themas:
Es sind keine weiteren Antworten möglich.