Leerbezug nach Aufheizen dauert sehr lange

Diskutiere Leerbezug nach Aufheizen dauert sehr lange im Espresso- und Kaffeemaschinen Forum im Bereich Maschinen und Technik; Hallo Leute, Ich bin seit gut einer Woche Besitzer einer Quickmill Rubino mit der E61 Brühgruppe, soweit so gut. Mir ist aufgefallen, dass die...

  1. home07

    home07 Mitglied

    Dabei seit:
    09.12.2020
    Beiträge:
    10
    Zustimmungen:
    1
    Hallo Leute,

    Ich bin seit gut einer Woche Besitzer einer Quickmill Rubino mit der E61 Brühgruppe, soweit so gut.

    Mir ist aufgefallen, dass die Maschine nach dem Aufheizen (30-40 Minuten) beim ersten Leerbezug 10-12 Sekunden braucht, bis das Wasser kommt. Ist das normal? Außerdem "tropft" sie nach dem Schließen des Hebels noch sehr lange nach...

    Ich habe zur Veranschaulichung mal ein Video gemacht und es angehängt.

    Was meint ihr? Ist was defekt oder verkalkt? Ich selbst nehme nur enthärtetes Wasser, aber vielleicht wurde davor seitens Quickmill getestet?

    Schon mal vielen Dank!

     
  2. home07

    home07 Mitglied

    Dabei seit:
    09.12.2020
    Beiträge:
    10
    Zustimmungen:
    1
    Weiß keiner etwas?
     
  3. #3 Kaspar Hauser, 15.12.2020
    Kaspar Hauser

    Kaspar Hauser Mitglied

    Dabei seit:
    30.03.2008
    Beiträge:
    3.624
    Zustimmungen:
    1.853
    Hat meine BZ13 auch manchmal.

    Bisher habe ich das überlebt.
     
  4. #4 benötigt, 15.12.2020
    benötigt

    benötigt Mitglied

    Dabei seit:
    02.10.2019
    Beiträge:
    4.091
    Zustimmungen:
    3.088
    Ohne spezifische Kenntnisse der Maschine aber auch nachvollziehbar. Nach langer Standzeit müssen die wasserführenden Systeme erst wieder gefüllt werden, bevor was kommt. Und nach dem Schließen des Hebels läuft der Brühkopf leer.
    Hätte ich mir nie Gedanken drum gemacht.
     
  5. #5 Gandalph, 15.12.2020
    Gandalph

    Gandalph Mitglied

    Dabei seit:
    30.01.2013
    Beiträge:
    11.381
    Zustimmungen:
    11.449
    Wird denn die Gruppe heiß?
     
  6. duc-mo

    duc-mo Mitglied

    Dabei seit:
    16.12.2019
    Beiträge:
    730
    Zustimmungen:
    547
    Wo tropft sie nach? Ich vermute mal aus dem Ablauf der PI Kammer und wenn dem so ist, dann tippe ich auf eine defekte Dichtung. Der Thermosyphon läuft einfach leer...
     
  7. home07

    home07 Mitglied

    Dabei seit:
    09.12.2020
    Beiträge:
    10
    Zustimmungen:
    1
    Schon mal danke für die Antworten - Freunde von mir haben auch Maschinen mit E61 Gruppen, bei denen kommt das eben nicht vor

    Ich meine, man zahlt ja auch viel Geld, für das sollte das Gerät auch ordnungsgemäß funktionieren - meine Meinung.

    Ja die Gruppe wird "normal" heiß, also die Temperatur passt.

    Der Ablauf ist gerade folgender: Leerbezug ca. 20 Sekunden (nach 10-12 kommt Wasser) und anschließend zum cooling flush kommt erst mal Dampf, bevor nach ca 3-5 Sekunden Wasser kommt.
     
  8. home07

    home07 Mitglied

    Dabei seit:
    09.12.2020
    Beiträge:
    10
    Zustimmungen:
    1
    Eher aus dem Wasserauslass, sorry ich kenne mich mit den Fachbegriffen noch nicht aus.

    Also ich schließe den Bezugshebel und dann kommen bestimmt noch 10 ml Wasser raus - das kann aber auch normal sein, das weiß ich nicht genau
     
  9. #9 cbr-ps, 15.12.2020
    Zuletzt bearbeitet: 15.12.2020
    cbr-ps

    cbr-ps Mitglied

    Dabei seit:
    08.08.2015
    Beiträge:
    20.662
    Zustimmungen:
    22.741
    Das ist nicht „anschliessend“, sondern Teil und Sinn des Cooling Flush: Das überhitzte Wasser aus dem HX muss raus, um auf die richtige Brühtemperatur zu kommen.
    Wie läuft denn anschliessend der Bezug, alles ok da?

    Du hast die Maschine seit einer Woche und fragst nach „verkalkt?“ -> Das heisst wohl, es wird ein Gebrauchtkauf gewesen sein, oder? Wurde dir denn hinreichend belegt „frisch gewartet“ versprochen?
    Wenn nein, wäre ein technischer Check auf Verschleiss und Verschmutzung/Verkalkung sinnvoll.

    Ich bin kein E61 Kenner, aber so eine lange Wartezeit bis zum ersten Wasseraustritt kommt mir seltsam vor.

    Wie viel Geld „das“ auch immer gewesen sein mag, es spielt hier zur Problemanalyse aus meiner Sicht erstmal keine Rolle. Ob das Ergebnis für dich den Betrag dann im Nachhinein betrachtet Wert war, musst Du dann selbst entscheiden.
     
  10. home07

    home07 Mitglied

    Dabei seit:
    09.12.2020
    Beiträge:
    10
    Zustimmungen:
    1
    Vielleicht habe ich zu schnell und zu laienhaft das Problem beschrieben, ich bitte dafür um Verständnis

    Okay schon mal vielen Dank für die Erklärung

    Die Maschine ist neu, mein Gedanke war nur, ob der seitens Quickmill getestet wurde oder wie auch immer - weil das Wasser in irgendeiner Leitung zu lange braucht oder so ähnlich. Ich kann mich nur nochmal für mein nicht vorhandenes Wissen entschuldigen - ich fange erst an und lerne.

    Das war meine Anfangsvermutung - ich dachte ein geübter Blick kann da ein bekanntes Problem (wie zB Verkalkung) schließen, daher der Text
     
  11. #11 Kaspar Hauser, 15.12.2020
    Kaspar Hauser

    Kaspar Hauser Mitglied

    Dabei seit:
    30.03.2008
    Beiträge:
    3.624
    Zustimmungen:
    1.853
    Was ist denn das Problem?
     
  12. home07

    home07 Mitglied

    Dabei seit:
    09.12.2020
    Beiträge:
    10
    Zustimmungen:
    1
    die frage, ob dieses phänomen als normal gilt oder eher nicht vorkommen sollte
     
  13. #13 theltalpha, 16.12.2020
    theltalpha

    theltalpha Mitglied

    Dabei seit:
    22.01.2009
    Beiträge:
    264
    Zustimmungen:
    39
    Nein, sollte eher nicht vorkommen. Kommt aber tatsächlich immer wieder einmal vor (siehe zum Beispiel 2 Probleme an meiner Cimbali junior - Bitte um Hilfe) und hatte ich auch schon. Ich habe es letztlich so gelöst, dass ich die Maschine für ein komplettes Service zum Hersteller gebracht habe. Danach war das Problem weg, ich weiß aber nicht, was letztendlich die Ursache war. Vielleicht findest du im verlinkten Thread Anhaltspunkte, was es bei dir sein könnte.
     
  14. JeyTea

    JeyTea Mitglied

    Dabei seit:
    02.12.2017
    Beiträge:
    618
    Zustimmungen:
    190
    guten Morgen,
    über das nachlaufen nach Schließung des Bezugshebel brauchst du dir keine Gedanken machen..dass die Maschine allerdings so lange braucht bis Wasser an der Brühgruppe ankommt ist tatsächlich ungewöhnlich..i.d.R. geht das bei den E61 Clonen recht fix..es könnten produktionsbedingte Ablagerungen sein die das verursachen..ich weiß noch als ich die ACM Homey geliefert bekommen habe, musste ich erst ordentlich durchspülen bis sich alles gelöst hatte (stand allerdings auch in der Anleitung), Wasser kam bei mir aber immer kurz nach Betätigung des Bezugshebels..wie lange hast du die Maschine schon in Betrieb? gerade erst geliefert bekommen oder schon ein paar Tage benutzt?
    Wenn du die Maschine schon länger da stehen hast, würde ich die reklamieren
     
  15. #15 Kaffe-Affe, 16.12.2020
    Kaffe-Affe

    Kaffe-Affe Mitglied

    Dabei seit:
    28.09.2014
    Beiträge:
    564
    Zustimmungen:
    1.198
    Vielleicht hast du eine Montags-Pumpe erwischt, die zu wenig fördert. Was sagt denn dein Händler, hast du den schon kontaktiert?
     
  16. home07

    home07 Mitglied

    Dabei seit:
    09.12.2020
    Beiträge:
    10
    Zustimmungen:
    1
    danke für die hilfreichen antworten, wirklich !

    Ich habe gestern auch meinen Händler mit Formular und Video kontaktiert - habe bis jetzt allerdings noch keine Antwort...

    Gespült habe ich am Anfang auch. Kannst du dich daran erinnern, wieviel du denn etwa durchlaufen hast lassen?

    Die Maschine ist jetzt seit genau zwei Wochen bei mir und seit Beginn besteht das "Problem". Anfangs habe ich mir nichts dabei gedacht, aber nachdem Freunde eben auch berichtet haben, dass es bei deren Maschinen nicht der Fall ist kam ich ins Grübeln.


    Aber ein offensichtliches, allgemein bekanntes Problem ist es hier also nicht?

    Nochmal danke für eure Antworten!
     
  17. JeyTea

    JeyTea Mitglied

    Dabei seit:
    02.12.2017
    Beiträge:
    618
    Zustimmungen:
    190
    okay zwei Wochen ist schon ne Weile, solange brauchts sicher nicht zum durchspülen ;-)

    nein ein allgemeines Problem ist das nicht..ich würde reklamieren.
     
  18. home07

    home07 Mitglied

    Dabei seit:
    09.12.2020
    Beiträge:
    10
    Zustimmungen:
    1
    Okay, viel dank dir :)
     
  19. #19 orangette, 27.12.2020
    orangette

    orangette Mitglied
    Moderator

    Dabei seit:
    26.11.2007
    Beiträge:
    1.649
    Zustimmungen:
    2.157
    Meine Lieben!
    Bitte diskutiert sachlich und am Thema. Danke und einen schönen Weihnachtssontag noch.
    Orangette für das Moderatorenteam
     
  20. home07

    home07 Mitglied

    Dabei seit:
    09.12.2020
    Beiträge:
    10
    Zustimmungen:
    1
    Hallo Leute, ich habe mitttlerweile die Lösung.

    Schnell gesagt: Der Wärmetauscher lief leer - ich habe den oberen Dichtungsträger in der Brühgruppe getauscht und jetzt läuft alles problemlos.

    Nochmal danke an alle, die mir geholfen haben!
     
    Lancer gefällt das.
Thema:

Leerbezug nach Aufheizen dauert sehr lange

Die Seite wird geladen...

Leerbezug nach Aufheizen dauert sehr lange - Ähnliche Themen

  1. Quickmill Orione nach Reinigung Leerbezug 0 bar

    Quickmill Orione nach Reinigung Leerbezug 0 bar: Ich habe meine noch relative neue Quickmill Orione heute das erste Mal gereinigt: Duschsieb, Duschplatte und Dichtungsring entfernt, gereinigt,...
  2. Bezzera Magica spritzt bei Leerbezug nach Reinigung

    Bezzera Magica spritzt bei Leerbezug nach Reinigung: Hallo liebe Kaffeefreunde, ich lese hier schon lange mit und habe euch einiges an Kaffeewissen zu verdanken. Erst mal danke dafür! Nun habe ich...
  3. Starker Leerbezug nach Wartung

    Starker Leerbezug nach Wartung: Hallo, ich habe nun erfolgreich meine Dichtungen der E61-Brühgruppe meiner Rocket gewechselt. Mir scheint nun als wäre jetzt ... 1. die...
  4. Rocket EVO Problem nach Bezug / Leerbezug

    Rocket EVO Problem nach Bezug / Leerbezug: Guten Morgen Forum, meine fünf Jahre alte Cellini Evo macht seit einigen Wochen andere Sachen als sonst. Und zwar tropft es nach Beendigung des...
  5. Rancilio Silvia tropft nach Leerbezug in die Abtropfschale

    Rancilio Silvia tropft nach Leerbezug in die Abtropfschale: Mir ist an meiner Silivia Folgendes aufgefallen: Wenn ich einen Leerbezug ausführe (komplett ohne Siebträger) tropft NACH dem Leerbezug eine...