Lelit Bianca - Problem mit Überdruckventil

Diskutiere Lelit Bianca - Problem mit Überdruckventil im Reparatur und Wartung Forum im Bereich Fragen und Tipps; Ich habe seit heute ein Problem mit meiner Bianca: Ich habe vorhin das Blindsieb eingesetzt und den Bezugshebel betätigt. Dabei ist mir...

  1. #1 irish1983, 07.09.2019
    irish1983

    irish1983 Mitglied

    Dabei seit:
    28.01.2019
    Beiträge:
    74
    Zustimmungen:
    83
    Ich habe seit heute ein Problem mit meiner Bianca: Ich habe vorhin das Blindsieb eingesetzt und den Bezugshebel betätigt. Dabei ist mir aufgefallen, dass die Maschine in der Brühgruppe kaum Druck aufgebaut hat. Beim nächsten betätigen des Bezugshebels ist dann sofort wie wild heißes Wasser aus dem Überdruckventil gespratzelt (das ist doch der Auslass unterhalb der Brühgruppe, oder heißt der anders?). Was kann es damit auf sich haben?
     
  2. #2 irish1983, 07.09.2019
    Zuletzt bearbeitet: 07.09.2019
    irish1983

    irish1983 Mitglied

    Dabei seit:
    28.01.2019
    Beiträge:
    74
    Zustimmungen:
    83
    Es wirkt so auf mich, als ob die Maschine überhitzen würde. Auch aus der Dampflanze spratzelt es nur so heraus und das Manometer springt hin und her. Die Maschine zeigt aber regulär 94 Grad und 130 Grad für die beiden Boiler an.
     
  3. #3 Max1411, 07.09.2019
    Max1411

    Max1411 Mitglied

    Dabei seit:
    28.05.2015
    Beiträge:
    3.146
    Zustimmungen:
    3.096
    Meinst du den langen Rüssel der an der Brühgruppe hängt und den Restdruck am Ende des Bezugs abbaut oder den kleinen Auslass der aus dem Frontblech auf Höhe des besagten Rüssels kommt?
    Das ist ein Indiz für einen überfüllten Dampfkessel. In diesem Zusammenhang macht auch das zweitgenannte Ventil Sinn, also das aus dem Frontblech. Wenn du da zuvor mit dem Blindsieb hantiert hast und kein rechter Brühdruck aufgebaut wurde, klingt das für mich so, als ob das Ventil, welches eigentlich für die Befüllung des Dampfkessels zuständig ist, nicht richtig schließt. Wenn du nun einen Bezug starten möchtest und die Pumpe aktiviert wird, wird fälschlicherweise gleichzeitig der Dampfkessel befüllt und damit überfüllt. Meine Vermutung ist also ein defektes/verschmutztes Magnetventil vor dem Dampfkessel.
     
    Gandalph gefällt das.
  4. #4 irish1983, 07.09.2019
    irish1983

    irish1983 Mitglied

    Dabei seit:
    28.01.2019
    Beiträge:
    74
    Zustimmungen:
    83
    Vielen Dank für die Antwort.

    Ich meine den kleinen Auslass am Frontblech.

    Das Problem taucht in der Form aktuell nicht mehr auf. Der Dampf aus der Dampflanze wirkt aber noch immer etwas unbeständig, erinnert mich etwas an einen Wasserhahn, wenn Luft im Rohr ist.
     
  5. #5 Max1411, 07.09.2019
    Max1411

    Max1411 Mitglied

    Dabei seit:
    28.05.2015
    Beiträge:
    3.146
    Zustimmungen:
    3.096
    Er ist wahrscheinlich noch unerfüllt. Lass erst mal Heißwasser ab, soweit bis die Pumpe befüllt. Danach sollte der Füllstand wieder normal sein. Wenn du ihn durch den Bezugshebel wieder überfüllen kannst, musst du das Ventil mal checken.

    Könnte ja auch nur einmalig nicht richtig geschlossen haben durch Schmutz/Kalk.
     
  6. #6 irish1983, 07.09.2019
    irish1983

    irish1983 Mitglied

    Dabei seit:
    28.01.2019
    Beiträge:
    74
    Zustimmungen:
    83
    Danke für den Tipp, werde ich gleich morgen früh machen.

    Kalk sollte unwahrscheinlich sein, da ich seit Anfang ausschließlich Volvic verwende. Wodurch könnte denn Schmutz an diese Stelle kommen?
     
  7. #7 irish1983, 08.09.2019
    irish1983

    irish1983 Mitglied

    Dabei seit:
    28.01.2019
    Beiträge:
    74
    Zustimmungen:
    83
    So, die Maschine läuft wieder. Vielen Dank für Deine Unterstützung. Ich werde das weiter im Auge behalten und bin dazu auch mit dem Händler im Austausch..
     
    Max1411 gefällt das.
  8. warp10

    warp10 Mitglied

    Dabei seit:
    18.10.2019
    Beiträge:
    4
    Zustimmungen:
    3
    Hallo zusammen,

    bei meiner Lelit Bianca habe ich genau das gleiche Problem.

    Das Magnetventil zur Dampfkesselbefüllung scheint ab und an zu hängen. Manchmal möchte die Maschine den Kessel etwas nachfüllen. Dann geht die Pumpe an, läuft 150s und danach steht Fehler 3 im Display. Als das neulich mal wieder passiert ist, habe ich in diesem Moment die Spannung an der Spule des Ventils kontrolliert, die 230V liegen an. Es hilft dann z.B. mit einem Schraubendreher leicht gegen das Ventil zu klopfen, dann geht es auf und der Kessel wird befüllt.
    Es kann aber auch mal in die andere Richtung hängen bleiben, d.h. es schließt beim Wegfall der Spannung nicht richtig. Das ist vermutlich bei @irish1982 passiert. In diesem Fall wird, sobald die Pumpe läuft, das Wasser in den Dampfkessel gepumpt. Die Pumpe füllt diesen dann recht schnell. Bei mir konnte ich sogar Wasser aus der Dampflanze beziehen, so voll war der Kessel bereits!

    Da wir eine Enthärtungsanlage im Haus verbaut haben (Verschnittwasserhärte danach ca. 4-5°dH) würde ich eine Verkalkung eher ausschließen.
    Hoffentlich gibt es keinen Serienfehler bei diesem Ventil....

    @Max1411 : Kannst Du mir einen Tipp geben? Ist es möglich, das Ventil im eingebauten zustand zu öffnen, um die Feder und den "Kolben" mal zu begutachten bzw. zu reinigen? Oder bekommt man das dann nicht mehr dicht?
    Viele Grüße,
    Thorsten
     
  9. #9 Max1411, 18.10.2019
    Max1411

    Max1411 Mitglied

    Dabei seit:
    28.05.2015
    Beiträge:
    3.146
    Zustimmungen:
    3.096
    Ich hab den Einbauort nicht genau vor Augen. Magnetventile lassen sich im eingebauten Zustand öffnen, das ist an sich kein Problem. Es kann nur sein, dass es so verbaut ist, dass du nicht ran kommst.
     
    reblaus gefällt das.
  10. warp10

    warp10 Mitglied

    Dabei seit:
    18.10.2019
    Beiträge:
    4
    Zustimmungen:
    3
    Hab mal ein Bild mit Pfeil auf das Ventil, ich denke da komme ich dran.
    Wie bekommt man es beim Zusammenbau wieder dicht? Oder ist das eher unkritisch?


    ventil.jpg
     
    reblaus und rebecmeer gefällt das.
  11. #11 reblaus, 19.10.2019
    reblaus

    reblaus Mitglied

    Dabei seit:
    13.08.2006
    Beiträge:
    89
    Zustimmungen:
    216
    auch bei mir gabs heute Nachmittag das gleiche Problem wie @irish1983 beschrieben hat....
    Stehe ebenfalls mit der Werkstätte in Verbindung.

    Hat von euch schon wer die Artikelnummer dieses Magnetventils ausfindig gemacht?
     
  12. warp10

    warp10 Mitglied

    Dabei seit:
    18.10.2019
    Beiträge:
    4
    Zustimmungen:
    3
    Hi, das ist wohl die Nummer 9700041 - "E/V 2 VIE SERIE 9000 230V 50Hz Ø1,5 25 bar"
    Könnte dann doch ein Serienfehler sein...
     
    reblaus gefällt das.
  13. #13 RobertL, 12.01.2020
    RobertL

    RobertL Mitglied

    Dabei seit:
    12.01.2020
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo Kaffeefreunde,

    das gleiche beschriebene Problem hatte ich am heutigen Sonntagmorgen. 2 Kaffee konnte ich noch machen, nach dem Aufschäumen der Milch für den Cappuccino war kein Druck im Kessel mehr da ob wohl eine Pumpe lief ...

    Was hat der Hersteller zum Problem gesagt?

    danke euch für eine kurze Info.
    Gruß Robert
     
  14. #14 irish1983, 12.01.2020
    irish1983

    irish1983 Mitglied

    Dabei seit:
    28.01.2019
    Beiträge:
    74
    Zustimmungen:
    83
    Ich habe dazu nur mit meinem Händler gesprochen. Er konnte aus der Ferne nur Vermutungen anstellen, aber die hier diskutierte Erklärung leuchtete auch ihm ein.
     
Thema:

Lelit Bianca - Problem mit Überdruckventil

Die Seite wird geladen...

Lelit Bianca - Problem mit Überdruckventil - Ähnliche Themen

  1. Entscheidungshilfe: Vivaldi Festanschluss oder Vibrationspumpe oder beim Alten (Lelit) bleiben?

    Entscheidungshilfe: Vivaldi Festanschluss oder Vibrationspumpe oder beim Alten (Lelit) bleiben?: Ich weiß, dass ich die Entscheidung selbst treffen muss, aber vielleicht hat trotzdem jemand Lust, mir Argumente zu geben ;) Wie ich hier Heizung...
  2. Heizung bei Lelit PL41 TEM schaltet erst bei Dampftemperatur ab

    Heizung bei Lelit PL41 TEM schaltet erst bei Dampftemperatur ab: Ich habe hier gesucht, aber genau dieses Verhalten nicht gefunden: Egal welche Temperatur ich am PID einstelle, seit 2 Tagen heizt die Maschine...
  3. Problem mit einer Carimali Armonia

    Problem mit einer Carimali Armonia: Moin Jemeinde, wir haben uns mit 4 Technikern( EDV Idioten und Wahnsinnige) eine Carimali im ebay geschossen. Die Maschine benötigt ein...
  4. Lelit Grace oder QuickMill Pippa

    Lelit Grace oder QuickMill Pippa: Hallo Leute, ich möchte mir eine Siebträgermaschine kaufen (meine aller erste!). Habe mich bereits gut informiert, nun ist die Frage ob Lelit...
  5. Lelit Bianca tropft unterhalb des Gehäuses

    Lelit Bianca tropft unterhalb des Gehäuses: [GALLERY]Hallo zusammen Ich habe heute meine Bianca nach Handbuch in Betrieb genommen und stelle mit schrecken fest, dass diese am Boden und zwar...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden