Lelit Elizabeth: kein Druck beim Brühen!?

Diskutiere Lelit Elizabeth: kein Druck beim Brühen!? im Reparatur und Wartung Forum im Bereich Fragen und Tipps; Hallo, ich habe bei meiner Lelit Elzabeth beim Brühen buchstäblich keinen Druck mehr. Manometer steht auf 0, alles andere funktioniert: Heißwasser...

  1. matzk

    matzk Mitglied

    Dabei seit:
    05.04.2020
    Beiträge:
    10
    Zustimmungen:
    6
    Hallo, ich habe bei meiner Lelit Elzabeth beim Brühen buchstäblich keinen Druck mehr. Manometer steht auf 0,
    alles andere funktioniert: Heißwasser kommt, Heizung geht, Dampffunktion in Ordnung, LCC funktioniert alles, bloß brühen geht nicht mehr! Außer gegen das Blindsieb (2-3 bar) macht der Brühkessel anscheinend keinen Druck mehr. Und anscheinend deswegen schaltet die Pumpe auch nicht ab und zeigt dann Fehlermeldung 3: Das Befüllen des Kessels hat mehr als 150 sec. gedauert. Suchen Sie den Kundendienst auf.
    Hat jemand eine Idee oder weiß etwas was helfen könnte? (Die Maschine hat übrigens gerade mal 260 Bezüge! was sagt man dazu?)
     
  2. #2 Londoner, 16.05.2023
    Londoner

    Londoner Mitglied

    Dabei seit:
    19.08.2007
    Beiträge:
    4.031
    Zustimmungen:
    3.075
    Wenn kein Druck auf die Brühgruppe kommt und auch der Kessel nicht mehr (oder nur noch sehr langsam) gefüllt wird,
    vermute ich ein Problem direkt mit der Pumpe. Klingt als würde sie kein Wasser ziehen/bekommen.

    Hast du mal die Schläuche kontrolliert? Irgendwas geknickt? Oder hatte die Pumpe mal Luft gezogen, die jetzt noch irgendwas blockiert?

    Ansonsten gehe ich davon aus, dass sie mit nur 260 Bezügen noch in der Gewährleistung ist, falls es doch eine größere Sache wird.
    Dann wäre der Händler der richtige Ansprechpartner.
     
    Gandalph gefällt das.
  3. matzk

    matzk Mitglied

    Dabei seit:
    05.04.2020
    Beiträge:
    10
    Zustimmungen:
    6
    Also Wasser kommt in die Brühgruppe und auch wieder raus, aber eben ohne Druck! Wenn ich einen leeren Siebtäger einhänge geht Wasser durch; bei einem gefüllten Siebträger reicht der Druck schon nicht mehr aus. In den Schläuchen, und Rücklaufschläuchen sieht man auch das Wasser laufen.
    Ich hatte einen Quickmillpulser installiert und heute wieder ausgebaut, aber daran liegt es auch nicht.
    Ich vermute eher einen defekten Schalter bzw. ein elektrisches Problem?!
     
  4. #4 Gandalph, 16.05.2023
    Gandalph

    Gandalph Mitglied

    Dabei seit:
    30.01.2013
    Beiträge:
    16.367
    Zustimmungen:
    17.060
    - die Pumpe baut keinen ausreichenden Druck mehr auf, wenn selbst die Kesselfüllung so lange dauert, und gegen Blindsieb kein höherer Druck entsteht. Es sind also beide Kreise betroffen, und daher schließe ich einen anderen Defekt erst mal aus.
    - ich würde daher an der Pumpe ansetzen, und sie tauschen/lassen.

    lg ...
     
    Londoner gefällt das.
  5. matzk

    matzk Mitglied

    Dabei seit:
    05.04.2020
    Beiträge:
    10
    Zustimmungen:
    6
    auf die Idee bin ich nicht gekommen, das könnt ich gleich selber machen. Ich hab noch so eine und die war in Ordnung als ich sie bei einer anderen Maschine ausgebaut habe. Ich schreib später das Ergebnis.
    Danke, Gandalph und Londoner!
     
    Londoner und Gandalph gefällt das.
  6. matzk

    matzk Mitglied

    Dabei seit:
    05.04.2020
    Beiträge:
    10
    Zustimmungen:
    6
    Problem gelöst! Ersten Probekaffee schon getrunken.
    Mein Fehler war das ich meinte wenn Heißwasser und Dampf kommt kann die Pumpe nicht der Grund sein. Aber Heißwasser und Dampf kommen ja durch den Druck aus dem Kessel.
    Danke, ihr habt mir sehr geholfen.
     
    Londoner und Gandalph gefällt das.
  7. #7 Londoner, 16.05.2023
    Londoner

    Londoner Mitglied

    Dabei seit:
    19.08.2007
    Beiträge:
    4.031
    Zustimmungen:
    3.075
    Schön, dass sie wieder läuft.
    Dennoch merkwürdig, dass die Pumpe nach 260 Bezügen durch ist.
    Oder ist sie eventuell irgendwie durch die Montage des QM-Pulsor beschädigt worden?

    Welche war verbaut? Ein Olab-Modell?
    Sollten eigentlich Jaaahhhre halten.
     
  8. matzk

    matzk Mitglied

    Dabei seit:
    05.04.2020
    Beiträge:
    10
    Zustimmungen:
    6
    Das ist diese Olab Silent Pumpe, hab ich auch noch nicht gehört das die kaputt gehen?! Ich hatte diese Pumpe in einer anderen Maschine jahrelang auch mit Pulser laufen.
     
Thema:

Lelit Elizabeth: kein Druck beim Brühen!?

Die Seite wird geladen...

Lelit Elizabeth: kein Druck beim Brühen!? - Ähnliche Themen

  1. [Zubehör] Lelit Elizabeth: grosses Zweiersieb ggf. mit bodenlosem Siebträger

    Lelit Elizabeth: grosses Zweiersieb ggf. mit bodenlosem Siebträger: Ich suche das Original "Lelit by IMS" Zweiersieb mit 18-21 Gramm. Gibt es wohl ursprünglich nur zusammen mit dem bodenlosen Siebträger. Denn würde...
  2. Lelit Mara X Bezugshebel wackelkontakt

    Lelit Mara X Bezugshebel wackelkontakt: Hallo liebe Community. Meine Lelit Mara PL62X macht sein ca. 2 Monaten immer wieder Probleme. Und zwar wenn ich den Bezugshebel hoch ziehe löst...
  3. [Suche] Lelit Mara PL62X

    Lelit Mara PL62X: Hallo liebe Community, ich suche wie im Thema zu sehen eine Lelit Mara PL62X, Farbe egal. Am liebsten zum selbst abholen. Entweder Umgebung...
  4. Lelit PL042TEMD, was taugt die Mühle?

    Lelit PL042TEMD, was taugt die Mühle?: Moin in die Runde, ich bin bedingt durch den guten Preis an eine gebrauchte Lelit Anita geraten (erster Siebträger überhaupt). Wie man so lesen...
  5. Warnung an alle Lelit Mara X User mit irgend einem externen Display

    Warnung an alle Lelit Mara X User mit irgend einem externen Display: Ich hab meine Mara X erst seit zwei Wochen und hab mich natürlich etwas damit beschäftigt. So ein Timer und eine Anzeige der Temperatur sowie die...