<!DOCTYPE html>
<html id="XenForo" lang="de-DE" dir="LTR" class="Public NoJs LoggedOut NoSidebar  Responsive" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>

	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />
	
		<meta name="viewport" content="width=device-width, initial-scale=1" />
	
	
		<base href="https://www.kaffee-netz.de/" />
		<script>
			var _b = document.getElementsByTagName('base')[0], _bH = "https://www.kaffee-netz.de/";
			if (_b && _b.href != _bH) _b.href = _bH;
		</script>
	

	<title>Lelit PL042 TEMD - Erste Eindrücke | Kaffee-Netz - Die Community rund ums Thema Kaffee</title>
	
	<noscript><style>.JsOnly, .jsOnly { display: none !important; }</style></noscript>
	<link rel="stylesheet" href="css.php?css=xenforo,form,public&amp;style=2&amp;dir=LTR&amp;d=1487495805" />
	<link rel="stylesheet" href="css.php?css=bb_code,facebook,login_bar,message,message_user_info,notices,panel_scroller,share_page,thread_view,twitter&amp;style=2&amp;dir=LTR&amp;d=1487495805" />
	
	

	<script>

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
	ga('create', 'UA-49881674-1', 'auto');
	ga('send', 'pageview');

</script>
		<script src="//code.jquery.com/jquery-1.11.0.min.js"></script>	
	
		<script>if (!window.jQuery) { document.write('<scr'+'ipt type="text/javascript" src="js/jquery/jquery-1.11.0.min.js"><\/scr'+'ipt>'); }</script>
		
	<script src="js/xenforo/xenforo.js?_v=4937b3b1"></script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {

var mapping = googletag.sizeMapping().
addSize([770,300], [728, 90]).
addSize([484, 300], [468, 60]).
addSize([330, 200], [320, 50]).
build();

googletag.defineSlot('/1087046/ad_header', [320, 50], 'div-gpt-ad-1397034394260-0').
defineSizeMapping(mapping).
addService(googletag.pubads());
googletag.enableServices();

googletag.defineSlot('/1087046/rechts_Sky', [160, 600], 'div-gpt-ad-1397034394260-1').addService(googletag.pubads());


googletag.defineSlot('/1087046/unten_Alle', [320, 50], 'div-gpt-ad-1397034394260-2').
defineSizeMapping(mapping).
addService(googletag.pubads());
googletag.enableServices();

});
</script>



	
	<link rel="apple-touch-icon" href="https://www.kaffee-netz.de/styles/kaffeenetz/xenforo/kaffee_netz_logo2014.png" />
	<link rel="alternate" type="application/rss+xml" title="RSS-Feed für Kaffee-Netz - Die Community rund ums Thema Kaffee" href="forums/-/index.rss" />
	
	
	<link rel="canonical" href="https://www.kaffee-netz.de/threads/lelit-pl042-temd-erste-eindruecke.70188/" />
	<meta name="description" content="Hallo zusammen,

wollte als Neuling mal meine ersten Erfahrungen mit der Lelit PL042 TEMD posten.
Hab also kein Vergleich zu einer anderen Maschine und..." />	<meta property="og:site_name" content="Kaffee-Netz - Die Community rund ums Thema Kaffee" />
	<meta property="og:image" content="https://www.kaffee-netz.de/styles/kaffeenetz/xenforo/avatars/avatar_m.png" />
	<meta property="og:image" content="https://www.kaffee-netz.de/styles/kaffeenetz/xenforo/kaffee_netz_logo2014.png" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://www.kaffee-netz.de/threads/lelit-pl042-temd-erste-eindruecke.70188/" />
	<meta property="og:title" content="Lelit PL042 TEMD - Erste Eindrücke" />
	<meta property="og:description" content="Hallo zusammen,

wollte als Neuling mal meine ersten Erfahrungen mit der Lelit PL042 TEMD posten.
Hab also kein Vergleich zu einer anderen Maschine und..." />
	
	<meta property="fb:app_id" content="425312790932144" />
	

        <!-- App Indexing for Google Search -->
        <link href="android-app://com.quoord.tapatalkpro.activity/tapatalk/www.kaffee-netz.de?location=topic&amp;tid=70188&amp;page=1&amp;perpage=20&amp;channel=google-indexing" rel="alternate" />
        <link href="ios-app://307880732/tapatalk/www.kaffee-netz.de?location=topic&amp;tid=70188&amp;page=1&amp;perpage=20&amp;channel=google-indexing" rel="alternate" />
        
        <meta property="al:android:package" content="com.quoord.tapatalkpro.activity" />
        <meta property="al:android:url" content="tapatalk://www.kaffee-netz.de?location=topic&amp;tid=70188&amp;page=1&amp;perpage=20&amp;channel=facebook-indexing" />
        <meta property="al:android:app_name" content="Tapatalk" />
        <meta property="al:ios:url" content="tapatalk://www.kaffee-netz.de?location=topic&amp;tid=70188&amp;page=1&amp;perpage=20&amp;channel=facebook-indexing" />
        <meta property="al:ios:app_store_id" content="307880732" />
        <meta property="al:ios:app_name" content="Tapatalk" />
        
        <!-- twitter app card start-->
        <!-- https://dev.twitter.com/docs/cards/types/app-card -->
        <meta name="twitter:card" content="summary" />
        <meta name="twitter:site" content="@tapatalk" />
        <meta name="twitter:title" content="Lelit PL042 TEMD - Erste Eindrücke" />
        <meta name="twitter:description" content="Kaffee-Netz - Die Community rund ums Thema Kaffee" />
        
        <meta name="twitter:app:id:iphone" content="307880732" />
        <meta name="twitter:app:url:iphone" content="tapatalk://www.kaffee-netz.de?location=topic&amp;tid=70188&amp;page=1&amp;perpage=20&amp;channel=twitter-indexing" />
        <meta name="twitter:app:id:ipad" content="307880732" />
        <meta name="twitter:app:url:ipad" content="tapatalk://www.kaffee-netz.de?location=topic&amp;tid=70188&amp;page=1&amp;perpage=20&amp;channel=twitter-indexing" />
        <meta name="twitter:app:id:googleplay" content="com.quoord.tapatalkpro.activity" />
        <meta name="twitter:app:url:googleplay" content="tapatalk://www.kaffee-netz.de?location=topic&amp;tid=70188&amp;page=1&amp;perpage=20&amp;channel=twitter-indexing" />
        <!-- twitter app card -->
        <!-- Tapatalk Detect style start -->
<style type="text/css">
.ui-mobile [data-role="page"], .ui-mobile [data-role="dialog"], .ui-page
{
top:auto;
}
</style>
<!-- Tapatalk Detect banner style end -->
                
</head>

<body class="node15 node3 SelectQuotable">



	

<div id="loginBar">
	<div class="pageWidth">
		<div class="pageContent">	
			<h3 id="loginBarHandle">
				<label for="LoginControl"><a href="login/" class="concealed noOutline">Anmelden oder registrieren</a></label>
			</h3>
			
			<span class="helper"></span>

			
		</div>
	</div>
</div>


<div id="headerMover">
	<div id="headerProxy"></div>

<div id="content" class="thread_view">
	<div class="pageWidth">
		<div class="pageContent">
			<!-- main content area -->
			
			
			
			
						
						<!-- ad_header -->
<div id='div-gpt-ad-1397034394260-0' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1397034394260-0'); });
</script>
</div>
						
						
						<div class="breadBoxTop ">
							
							

<nav>
	
		
			
				
			
		
			
				
			
		
	

	<fieldset class="breadcrumb">
		<a href="misc/quick-navigation-menu?selected=node-15" class="OverlayTrigger jumpMenuTrigger" data-cacheOverlay="true" title="Nützliche Links anzeigen"><!--Gehe zu...--></a>
			
		<div class="boardTitle"><strong>Kaffee-Netz - Die Community rund ums Thema Kaffee</strong></div>
		
		<span class="crumbs">
			
			
			
				<span class="crust selectedTabCrumb" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
					<a href="https://www.kaffee-netz.de/" class="crumb" rel="up" itemprop="url"><span itemprop="title">Foren</span></a>
					<span class="arrow"><span>&gt;</span></span>
				</span>
			
			
			
				
					<span class="crust" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
						<a href="https://www.kaffee-netz.de/#maschinen-und-technik.3" class="crumb" rel="up" itemprop="url"><span itemprop="title">Maschinen und Technik</span></a>
						<span class="arrow"><span>&gt;</span></span>
					</span>
				
					<span class="crust" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
						<a href="https://www.kaffee-netz.de/forums/espresso-und-kaffeemaschinen.15/" class="crumb" rel="up" itemprop="url"><span itemprop="title">Espresso- und Kaffeemaschinen</span></a>
						<span class="arrow"><span>&gt;</span></span>
					</span>
				
			
		</span>
	</fieldset>
</nav>
						</div>
						
						
						
					
						<!--[if lt IE 8]>
							<p class="importantMessage">Du verwendest einen veralteten Browser. Dieser kann eventuell diese oder andere Webseiten nicht richtig darstellen.<br />Du solltest deinen Browser aktualisieren oder einen <a href="http://www.browserchoice.eu/BrowserChoice/browserchoice_de.htm" target="_blank">alternativen Browser</a> verwenden.</p>
						<![endif]-->

						
						





<div class="PanelScroller Notices" data-vertical="0" data-speed="400" data-interval="4000">
	<div class="scrollContainer">
		<div class="PanelContainer">
			<ol class="Panels">
				
					<li class="panel Notice DismissParent notice_notice_cookies " data-notice="notice_cookies">
	
	<div class="baseHtml noticeContent">Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. <a href="help/cookies">Weitere Informationen</a></div>
	
	
</li>
				
			</ol>
		</div>
	</div>
	
	
</div>



						
						
						
						
												
							<!-- h1 title, description -->
							<div class="titleBar">
								
								<h1>Lelit PL042 TEMD - Erste Eindrücke</h1>
								
								<p id="pageDescription" class="muted ">
	Dieses Thema im Forum "<a href="forums/espresso-und-kaffeemaschinen.15/">Espresso- und Kaffeemaschinen</a>" wurde erstellt von <a href="members/marly.44213/" class="username" dir="auto">marly</a>, <a href="threads/lelit-pl042-temd-erste-eindruecke.70188/"><span class="DateTime" title="15. März 2013 um 13:18 Uhr">15. März 2013</span></a>.
</p>
							</div>
						
						
						
						
						
						<!-- main template -->
						



























	




<div class="pageNavLinkGroup">
	<div class="linkGroup SelectionCountContainer">
		
		
	</div>

	
</div>





<form action="inline-mod/post/switch" method="post"
	class="InlineModForm section"
	data-cookieName="posts"
	data-controls="#InlineModControls"
	data-imodOptions="#ModerationSelect option">

	<ol class="messageList" id="messageList">
		
			
				


<li id="post-835030" class="message   " data-author="marly">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">
	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/marly.44213/" class="avatar Av44213m" data-avatarhtml="true"><img src="styles/kaffeenetz/xenforo/avatars/avatar_m.png" width="96" height="96" alt="marly" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/marly.44213/" class="username" dir="auto" itemprop="name">marly</a>
			<em class="userTitle" itemprop="title">Mitglied</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
			
				
				
				
					<dl class="pairsJustified">
						<dt>Beiträge:</dt>
						<dd><a href="search/member?user_id=44213" class="concealed" rel="nofollow">81</a></dd>
					</dl>
				
				
				
				
				
			
				
				
				
				
				
					<dl class="pairsJustified">
						<dt>Ort:</dt>
						<dd><a href="misc/location-info?location=NDS" target="_blank" rel="nofollow" itemprop="address" class="concealed">NDS</a></dd>
					</dl>
				
			
				
							
						
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		
		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					Hallo zusammen,<br />
<br />
wollte als Neuling mal meine ersten Erfahrungen mit der Lelit PL042 TEMD posten.<br />
Hab also kein Vergleich zu einer anderen Maschine und selbst die Lelit habe ich erst seit einer Woche. Mir ist auch bewusst, dass die Maschine im unteren Preissegment spielt.<br />
<br />
Habe bisher ca. 1 KG Bohnen durch (viel Ausschuss durch probieren) und 2 Liter Milch aufgeschäumt. Die Maschine gefällt mir optisch ganz gut, hatte gleich eine passende Blende für die Behälter unten bestellt, ist sonst nur in Plastik. Die Verarbeitung ist bis auf ein paar Kritikpunkte okay, vor allem für den Preis (hab 580 € bezahlt).<br />
<br />
Kritik:<br />
-Der Behälter für die Bohnen lässt sich drehen, leider ist darauf die Skala für den Mahlgrad abzulesen, also den Deckel immer nur anheben, nicht abdrehen.<br />
-Der gemahlene Kaffee fällt ein wenig zu weit vorne in den Siebträger, man muss mehrmals unterbrechen und gerade rütteln.<br />
-Der Wassertank ist etwas umständlich zu entnehmen.<br />
<br />
Hier noch ein Bild von der Maschine.<br />
<br />
Viele Grüße<br />
Olli<br />
<br />
<img src="proxy.php?image=https%3A%2F%2Fdl.dropbox.com%2Fu%2F9573758%2FIMG_1308a.jpg&amp;hash=992f8567a14aa1a60907898ae72682ea" class="bbCodeImage LbImage" alt="[&#x200B;IMG]" data-url="https://dl.dropbox.com/u/9573758/IMG_1308a.jpg" />
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/marly.44213/" class="username author" dir="auto">marly</a>,</span>
					<a href="threads/lelit-pl042-temd-erste-eindruecke.70188/" title="Permalink" class="datePermalink"><span class="DateTime" title="15. März 2013 um 13:18 Uhr">15. März 2013</span></a>
				</span>
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				<a href="threads/lelit-pl042-temd-erste-eindruecke.70188/" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/835030/permalink">#1</a>
				
				
				
				
			</div>
		</div>
	
		
		<div id="likes-post-835030"></div>
	</div>

	
	
	<!-- ROTATING_ADS_MESSAGE_BELOW_FIRST -->
	


</li>
			
		
			
				


<li id="post-835137" class="message   " data-author="plempel">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock online">
	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/plempel.8587/" class="avatar Av8587m" data-avatarhtml="true"><img src="styles/kaffeenetz/xenforo/avatars/avatar_m.png" width="96" height="96" alt="plempel" /></a>
			<span class="Tooltip onlineMarker" title="Zurzeit anwesend" data-offsetX="-22" data-offsetY="-8"></span>
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/plempel.8587/" class="username" dir="auto" itemprop="name">plempel</a>
			<em class="userTitle" itemprop="title">Mitglied</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
			
				
				
				
					<dl class="pairsJustified">
						<dt>Beiträge:</dt>
						<dd><a href="search/member?user_id=8587" class="concealed" rel="nofollow">9.197</a></dd>
					</dl>
				
				
				
				
				
			
				
				
				
				
				
					<dl class="pairsJustified">
						<dt>Ort:</dt>
						<dd><a href="misc/location-info?location=M%C3%BCnchen" target="_blank" rel="nofollow" itemprop="address" class="concealed">München</a></dd>
					</dl>
				
			
				
							
						
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		
		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					<b>AW: Lelit PL042 TEMD - Erste Eindrücke</b><br />
<br />



<div class="bbCodeBlock bbCodeQuote">
	<aside>
		
		<blockquote class="quoteContainer"><div class="quote">Mir ist auch bewusst, dass die Maschine im unteren Preissegment spielt.</div><div class="quoteExpand">Klicke in dieses Feld, um es in vollständiger Größe anzuzeigen.</div></blockquote>
	</aside>
</div>Das ist doch wurscht. Da gibt es ganz sicher Leute, die zapfen mit dem zehnfachen Budget keinen vernünftigen Espresso. Viel Spaß, das wird schon!<br />
<br />
Gruß<br />
Plempel
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/plempel.8587/" class="username author" dir="auto">plempel</a>,</span>
					<a href="threads/lelit-pl042-temd-erste-eindruecke.70188/#post-835137" title="Permalink" class="datePermalink"><span class="DateTime" title="15. März 2013 um 17:24 Uhr">15. März 2013</span></a>
				</span>
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				<a href="threads/lelit-pl042-temd-erste-eindruecke.70188/#post-835137" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/835137/permalink">#2</a>
				
				
				
				
			</div>
		</div>
	
		
		<div id="likes-post-835137"></div>
	</div>

	
	
	<!-- ROTATING_ADS_MESSAGE_BELOW_FIRST -->
	
</li>
			
		
			
				


<li id="post-835153" class="message   " data-author="S.Bresseau">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">
	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/s-bresseau.12711/" class="avatar Av12711m" data-avatarhtml="true"><img src="styles/kaffeenetz/xenforo/avatars/avatar_m.png" width="96" height="96" alt="S.Bresseau" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/s-bresseau.12711/" class="username" dir="auto" itemprop="name">S.Bresseau</a>
			<em class="userTitle" itemprop="title">Mitglied</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
			
				
				
				
					<dl class="pairsJustified">
						<dt>Beiträge:</dt>
						<dd><a href="search/member?user_id=12711" class="concealed" rel="nofollow">14.361</a></dd>
					</dl>
				
				
				
				
				
			
				
				
				
				
				
			
				
							
						
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		
		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					<b>AW: Lelit PL042 TEMD - Erste Eindrücke</b><br />
<br />
Toller Preis und schickes Gerät! Wie bist Du auf die Maschine gestoßen?<br />
Gibt es eigentlich noch weitere Kombimaschinen mit PID-Steuerung? <br />
<br />
Viele Grüße<br />
Stefan
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/s-bresseau.12711/" class="username author" dir="auto">S.Bresseau</a>,</span>
					<a href="threads/lelit-pl042-temd-erste-eindruecke.70188/#post-835153" title="Permalink" class="datePermalink"><span class="DateTime" title="15. März 2013 um 17:48 Uhr">15. März 2013</span></a>
				</span>
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				<a href="threads/lelit-pl042-temd-erste-eindruecke.70188/#post-835153" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/835153/permalink">#3</a>
				
				
				
				
			</div>
		</div>
	
		
		<div id="likes-post-835153"></div>
	</div>

	
	
	<!-- ROTATING_ADS_MESSAGE_BELOW_FIRST -->
	
</li>
			
		
			
				


<li id="post-835177" class="message   " data-author="marly">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">
	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/marly.44213/" class="avatar Av44213m" data-avatarhtml="true"><img src="styles/kaffeenetz/xenforo/avatars/avatar_m.png" width="96" height="96" alt="marly" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/marly.44213/" class="username" dir="auto" itemprop="name">marly</a>
			<em class="userTitle" itemprop="title">Mitglied</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
			
				
				
				
					<dl class="pairsJustified">
						<dt>Beiträge:</dt>
						<dd><a href="search/member?user_id=44213" class="concealed" rel="nofollow">81</a></dd>
					</dl>
				
				
				
				
				
			
				
				
				
				
				
					<dl class="pairsJustified">
						<dt>Ort:</dt>
						<dd><a href="misc/location-info?location=NDS" target="_blank" rel="nofollow" itemprop="address" class="concealed">NDS</a></dd>
					</dl>
				
			
				
							
						
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		
		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					<b>AW: Lelit PL042 TEMD - Erste Eindrücke</b><br />
<br />



<div class="bbCodeBlock bbCodeQuote" data-author="plempel">
	<aside>
		
			<div class="attribution type">Zitat von plempel:
				
					<a href="goto/post?id=835137#post-835137" class="AttributionLink">&uarr;</a>
				
			</div>
		
		<blockquote class="quoteContainer"><div class="quote">Das ist doch wurscht. Da gibt es ganz sicher Leute, die zapfen mit dem zehnfachen Budget keinen vernünftigen Espresso. Viel Spaß, das wird schon!<br />
<br />
Gruß<br />
Plempel</div><div class="quoteExpand">Klicke in dieses Feld, um es in vollständiger Größe anzuzeigen.</div></blockquote>
	</aside>
</div>Meinte ja auch eher, dass ich mir bewusst bin, dass ich nicht die Eierlegendewollmichsau erwarten kann.<br />
<br />
<br />



<div class="bbCodeBlock bbCodeQuote" data-author="S.Bresseau">
	<aside>
		
			<div class="attribution type">Zitat von S.Bresseau:
				
					<a href="goto/post?id=835153#post-835153" class="AttributionLink">&uarr;</a>
				
			</div>
		
		<blockquote class="quoteContainer"><div class="quote">...Gibt es eigentlich noch weitere Kombimaschinen mit PID-Steuerung? <br />
<br />
Viele Grüße<br />
Stefan</div><div class="quoteExpand">Klicke in dieses Feld, um es in vollständiger Größe anzuzeigen.</div></blockquote>
	</aside>
</div>Genau so bin ich drauf gestossen ;-) Wollte ne Kombi mit PID und nicht so viel ausgeben, da ich erst mal schauen wollte ob das überhaupt was für mich ist.
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/marly.44213/" class="username author" dir="auto">marly</a>,</span>
					<a href="threads/lelit-pl042-temd-erste-eindruecke.70188/#post-835177" title="Permalink" class="datePermalink"><span class="DateTime" title="15. März 2013 um 19:05 Uhr">15. März 2013</span></a>
				</span>
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				<a href="threads/lelit-pl042-temd-erste-eindruecke.70188/#post-835177" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/835177/permalink">#4</a>
				
				
				
				
			</div>
		</div>
	
		
		<div id="likes-post-835177"></div>
	</div>

	
	
	<!-- ROTATING_ADS_MESSAGE_BELOW_FIRST -->
	
</li>
			
		
			
				


<li id="post-835297" class="message   " data-author="deTomaso">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">
	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a class="avatar Avm" data-avatarhtml="true"><img src="styles/kaffeenetz/xenforo/avatars/avatar_m.png" width="96" height="96" alt="deTomaso" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a class="username" dir="auto">deTomaso</a>
			<em class="userTitle" itemprop="title">Gast</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		
		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					<b>AW: Lelit PL042 TEMD - Erste Eindrücke</b><br />
<br />
Glückwunsch zu der Maschine.<br />
Ich stehe quasi an der gleichen Stelle, suche eine Maschine für den Aufstieg vom Vollautomaten zu den Siebträgern in der Hoffnung auf besseren Espresso. <br />
Die Lelit 42 mit PID steht auf meiner Kandidatenliste oben aber beim Angebot letztens für Graef ES85+CM80 für 370€ wurde ich fast schwach - viel günstiger für den Testeinstieg geht wohl kaum. <img src="styles/default/xenforo/clear.png" class="mceSmilieSprite mceSmilie1" alt=":)" title="Smile    :)" /><br />
<br />
Gibt es schon Erfahrungen im Vergleich zur PL42 ohne PID? <br />
Die Temperaturkonstanz bei mehreren Bezügen sollte theoretisch ja besser sein. <br />
Beim Hochheizen auf Dampf und wieder Runterkühen auf Heißwasser wüde ich keinen Vorteil erwarten - wie lange braucht denn die PL42 TEMD dafür?<br />
<br />
Viele Grüße,<br />
  Thomas
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a class="username author" dir="auto">deTomaso</a>,</span>
					<a href="threads/lelit-pl042-temd-erste-eindruecke.70188/#post-835297" title="Permalink" class="datePermalink"><span class="DateTime" title="16. März 2013 um 02:45 Uhr">16. März 2013</span></a>
				</span>
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				<a href="threads/lelit-pl042-temd-erste-eindruecke.70188/#post-835297" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/835297/permalink">#5</a>
				
				
				
				
			</div>
		</div>
	
		
		<div id="likes-post-835297"></div>
	</div>

	
	
	<!-- ROTATING_ADS_MESSAGE_BELOW_FIRST -->
	
</li>
			
		
			
				


<li id="post-835746" class="message   " data-author="marly">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">
	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/marly.44213/" class="avatar Av44213m" data-avatarhtml="true"><img src="styles/kaffeenetz/xenforo/avatars/avatar_m.png" width="96" height="96" alt="marly" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/marly.44213/" class="username" dir="auto" itemprop="name">marly</a>
			<em class="userTitle" itemprop="title">Mitglied</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
			
				
				
				
					<dl class="pairsJustified">
						<dt>Beiträge:</dt>
						<dd><a href="search/member?user_id=44213" class="concealed" rel="nofollow">81</a></dd>
					</dl>
				
				
				
				
				
			
				
				
				
				
				
					<dl class="pairsJustified">
						<dt>Ort:</dt>
						<dd><a href="misc/location-info?location=NDS" target="_blank" rel="nofollow" itemprop="address" class="concealed">NDS</a></dd>
					</dl>
				
			
				
							
						
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		
		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					<b>AW: Lelit PL042 TEMD - Erste Eindrücke</b><br />
<br />
45 Sekunden braucht sie zum hochheizen auf Dampf.
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/marly.44213/" class="username author" dir="auto">marly</a>,</span>
					<a href="threads/lelit-pl042-temd-erste-eindruecke.70188/#post-835746" title="Permalink" class="datePermalink"><span class="DateTime" title="17. März 2013 um 15:28 Uhr">17. März 2013</span></a>
				</span>
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				<a href="threads/lelit-pl042-temd-erste-eindruecke.70188/#post-835746" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/835746/permalink">#6</a>
				
				
				
				
			</div>
		</div>
	
		
		<div id="likes-post-835746"></div>
	</div>

	
	
	<!-- ROTATING_ADS_MESSAGE_BELOW_FIRST -->
	
</li>
			
		
			
				


<li id="post-1356427" class="message   " data-author="Kaffeemichel">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">
	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/kaffeemichel.68357/" class="avatar Av68357m" data-avatarhtml="true"><img src="styles/kaffeenetz/xenforo/avatars/avatar_male_m.png" width="96" height="96" alt="Kaffeemichel" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/kaffeemichel.68357/" class="username" dir="auto" itemprop="name">Kaffeemichel</a>
			<em class="userTitle" itemprop="title">Mitglied</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
			
				
				
				
					<dl class="pairsJustified">
						<dt>Beiträge:</dt>
						<dd><a href="search/member?user_id=68357" class="concealed" rel="nofollow">2</a></dd>
					</dl>
				
				
				
				
				
			
				
				
				
				
				
			
				
							
						
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		
		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					Hallo Kaffeegenießerkollegen, ich bin hier gerade frisch angemeldet, da ich seit kurzem (KW2/17) Besitzer einer &quot;LELIT 42 Temd&quot; bin.  Ich schließe  dem ersten Bericht einmal an und möchte Euch auch ein paar erste Eindrücke zur Maschine mitteilen.<br />
Mein Wunsch war eine hübsche, italienische Espressomaschine mit integriertem Mahlwerk, kurzer Aufwärmphase in vernünftiger Produktionsqualität. Auch der Espresso musste natürlich geschmacklich und optisch überzeugen. Mein Budget habe ich bei 600 € festgelegt. Nach ungefähr 1/2 Jahr Recherche habe ich mich für die LELIT entschieden.  Lieber jedoch hätte ich eine &quot;QuickMill Pegaso&quot;  angeschafft, aber 800 € überstieg eben dann doch mein geplantes Investitionsvolumen. Ebenso habe ich hin und her überlegt, ob ein zweiteiliges Brüh-/Mahl System Sinn macht. Da ich aber in meiner kleinen Küche nicht so viele Accessoires stehen haben möchte, entschied ich mich für dieses kompakte System. Den oftmals genannten Nachteil, die Espressobohnen würden durch die einwirkende Wärme an Qualität verlieren, kann ich nicht bestätigen. Das Bohnenfüllvolumen von circa 125 gr. ist relativ schnell aufgebraucht. Ich glaube nicht, dass sich die 8-10 Bezüge gravierend auf den Geschmack auswirken.<br />
 Meine Traummaschine ist die LELIT nicht aber das Angebot von Saturn mit -19 % MwSt. war Anfang des Jahres unschlagbar.  Leider führt Saturn ( ich besaß hier einige Geburtstags-Gutscheine) die Marke QuickMill nicht, sonst wäre es wohl doch eine &quot;Pegaso&quot;  geworden. Das Thermoblockprinzip klingt einfach überzeugender. Wie die Qualität letztendlich bei der LELIT ausschaut, wird sich im Langzeitgebrauch zeigen.<br />
Nun, obwohl der Preis recht gut war, wurde ich zunächst sehr enttäuscht. Die erste gelieferte Maschine war innerhalb der Verpackung sowohl mit Kaffeemehl als auch Wasser komplett eingesaut. Ausserdem lief das Wasser beim Espresso-Bezug praktisch an allen Ecken und Kanten heraus, leider nicht durch den Siegträger in mein Glas. So habe ich sie gleich wieder zurückgebracht. Die zweite war dann tipptopp in Ordnung aber auch hier fanden sich Kaffeemehlreste im System und Verpackung. Das geht aber in Ordnung, da die Maschine im Werk getestet oder zumindest die Kaffeemühle justiert wird. Dennoch finde ich 542,- € für so einen Blechkasten immer noch recht hochpreisig zumal es weitere Dinge gibt, die mich stören.<br />
Lelit behauptet, Edelstahlbleche für die Außenhaut zu verwenden. Was daran eigenartig ist, sind Magnete die ohne Probleme an jeder Stelle haften bleiben und zwar besser als an jedem Kühlschrank. (zur Info: Edelstahl ist antimagnetisch oder zumindest nur gering magnetisch, probiert es mal an Eurem Spülbecken in der Küche).<br />
Weiterhin  finde ich es schwach, dass nicht mal ein Blindsieb im Lieferumfang beigelegt ist. Also habe ich das unnötige Kaffeepadsieb zweckentfremdet, indem ich ein kleines Stückchen Aluminium-Klebeband passgenau eingeklebt habe. Funktioniert hervorragend und spart mal eben 10-15 €.  Der eingebaute Tamper wäre in jedem Falle noch durch ein händisches Model zu ersetzen. Das Kaffeemehl kann man damit viel ebener einpressen.<br />
<br />
Der eigentliche Espresso schmeckt richtig gut, allerdings ist es mir noch nicht recht gelungen, eine hohe voluminöse und trotzdem feinporige Crema zu zaubern. Ich habe mit diversen Espressosorten, Mahlgraden und Temperaturen experimentiert. Aber 100-prozentig zufrieden bin ich noch nicht.<br />
Schön wäre es noch, wenn man ein vernünftiges Kaffeeglas unter den Siegträger stellen könnte. Dann wäre ein Latte Machiato noch bequemer zu beziehen.  Höhere Tassen oder Gläser passen nur, wenn man die Tropfschale herausnimmt. <br />
Wenn Ihr Fragen zu weiteren Erfahrungen habt, könnt ihr Euch gern melden.<br />
Gruß vom Kaffemichel
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/kaffeemichel.68357/" class="username author" dir="auto">Kaffeemichel</a>,</span>
					<a href="threads/lelit-pl042-temd-erste-eindruecke.70188/#post-1356427" title="Permalink" class="datePermalink"><abbr class="DateTime" data-time="1487523961" data-diff="4664" data-datestring="19. Februar 2017" data-timestring="18:06">19. Februar 2017 um 18:06 Uhr</abbr></a>
				</span>
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				<a href="threads/lelit-pl042-temd-erste-eindruecke.70188/#post-1356427" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/1356427/permalink">#7</a>
				
				
				
				
			</div>
		</div>
	
		
		<div id="likes-post-1356427"></div>
	</div>

	
	
	<!-- ROTATING_ADS_MESSAGE_BELOW_FIRST -->
	
</li>
			
		
			
				


<li id="post-1356443" class="message   " data-author="helges">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">
	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/helges.13442/" class="avatar Av13442m" data-avatarhtml="true"><img src="styles/kaffeenetz/xenforo/avatars/avatar_m.png" width="96" height="96" alt="helges" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/helges.13442/" class="username" dir="auto" itemprop="name">helges</a>
			<em class="userTitle" itemprop="title">Mitglied</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
			
				
				
				
					<dl class="pairsJustified">
						<dt>Beiträge:</dt>
						<dd><a href="search/member?user_id=13442" class="concealed" rel="nofollow">5.673</a></dd>
					</dl>
				
				
				
				
				
			
				
				
				
				
				
			
				
							
						
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		
		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					<div class="bbCodeBlock bbCodeQuote" data-author="Kaffeemichel">
	<aside>
		
			<div class="attribution type">Zitat von Kaffeemichel:
				
					<a href="goto/post?id=1356427#post-1356427" class="AttributionLink">&uarr;</a>
				
			</div>
		
		<blockquote class="quoteContainer"><div class="quote">(zur Info: Edelstahl ist antimagnetisch oder zumindest nur gering magnetisch, probiert es mal an Eurem Spülbecken in der Küche).</div><div class="quoteExpand">Klicke in dieses Feld, um es in vollständiger Größe anzuzeigen.</div></blockquote>
	</aside>
</div>Diese Info ist schlicht und einfach falsch, wenn der Magnet an der Spuele nicht haften bleibt, heisst das noch lange nicht, dass das bei  Edelstahl grundsaetzlich so ist.<br />
<br />



<div class="bbCodeBlock bbCodeQuote">
	<aside>
		
		<blockquote class="quoteContainer"><div class="quote">Der eigentliche Espresso schmeckt richtig gut, allerdings ist es mir noch nicht recht gelungen, eine hohe voluminöse und trotzdem feinporige Crema zu zaubern. Ich habe mit diversen Espressosorten, Mahlgraden und Temperaturen experimentiert. Aber 100-prozentig zufrieden bin ich noch nicht.<br />
Schön wäre es noch, wenn man ein vernünftiges Kaffeeglas unter den Siegträger stellen könnte. Dann wäre ein Latte Machiato noch bequemer zu beziehen.  Höhere Tassen oder Gläser passen nur, wenn man die Tropfschale herausnimmt.</div><div class="quoteExpand">Klicke in dieses Feld, um es in vollständiger Größe anzuzeigen.</div></blockquote>
	</aside>
</div>Hasttest Du schonmal frische Bohnen vom Kleinroester am Start?<br />
<br />
Bzgl. Hoehe, unter den bodenlosen Siebtraeger passen groessere Tassen/Glaeser.
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/helges.13442/" class="username author" dir="auto">helges</a>,</span>
					<a href="threads/lelit-pl042-temd-erste-eindruecke.70188/#post-1356443" title="Permalink" class="datePermalink"><abbr class="DateTime" data-time="1487525731" data-diff="2894" data-datestring="19. Februar 2017" data-timestring="18:35">19. Februar 2017 um 18:35 Uhr</abbr></a>
				</span>
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				<a href="threads/lelit-pl042-temd-erste-eindruecke.70188/#post-1356443" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/1356443/permalink">#8</a>
				
				
				
				
			</div>
		</div>
	
		
		<div id="likes-post-1356443"></div>
	</div>

	
	
	<!-- ROTATING_ADS_MESSAGE_BELOW_FIRST -->
	
</li>
			
		
		
	</ol>

	

	<input type="hidden" name="_xfToken" value="" />

</form>

	<div class="pageNavLinkGroup">
			
				<div class="linkGroup">
					
						<label for="LoginControl"><a href="login/" class="concealed element">(Du musst angemeldet oder registriert sein, um eine Antwort erstellen zu können.)</a></label>
					
				</div>
			
			<div class="linkGroup" style="display: none"><a href="javascript:" class="muted JsOnly DisplayIgnoredContent Tooltip" title="Verborgene Inhalte von  anzeigen">Ignorierte Inhalte anzeigen</a></div>

			
	</div>












	



	

	<div class="sharePage">
		<h3 class="textHeading larger">Diese Seite empfehlen</h3>
		
			
			
				<div class="tweet shareControl">
					<a href="https://twitter.com/share" class="twitter-share-button"
						data-count="horizontal"
						data-lang="de-DE"
						data-url="https://www.kaffee-netz.de/threads/lelit-pl042-temd-erste-eindruecke.70188/"
						data-text="Lelit PL042 TEMD - Erste Eindrücke"
						data-via="kaffeenetz"
						>Tweet</a>
				</div>
			
			
			
			
		
	</div>

						
						<!-- unten_Alle -->
<div id='div-gpt-ad-1397034394260-2' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1397034394260-2'); });
</script>
</div>
						
						
							<!-- login form, to be moved to the upper drop-down -->
							







<form action="login/login" method="post" class="xenForm eAuth" id="login" style="display:none">

	
		<ul id="eAuthUnit">
			
				
        
				
					
					<li><a href="register/facebook?reg=1" class="fbLogin" tabindex="110"><span>Mit Facebook anmelden</span></a></li>
				
				
				
					
					<li><a href="register/twitter?reg=1" class="twitterLogin" tabindex="110"><span>Mit Twitter anmelden</span></a></li>
				
				
				
				
			
		</ul>
	

	<div class="ctrlWrapper">
		<dl class="ctrlUnit">
			<dt><label for="LoginControl">Benutzername oder E-Mail-Adresse:</label></dt>
			<dd><input type="text" name="login" id="LoginControl" class="textCtrl" tabindex="101" /></dd>
		</dl>
	
	
		<dl class="ctrlUnit">
			<dt>
				<label for="ctrl_password">Besitzt du schon ein Benutzerkonto?</label>
			</dt>
			<dd>
				<ul>
					<li><label for="ctrl_not_registered"><input type="radio" name="register" value="1" id="ctrl_not_registered" tabindex="105" />
						Nein, erstelle jetzt ein Benutzerkonto.</label></li>
					<li><label for="ctrl_registered"><input type="radio" name="register" value="0" id="ctrl_registered" tabindex="105" checked="checked" class="Disabler" />
						Ja, mein Passwort ist:</label></li>
					<li id="ctrl_registered_Disabler">
						<input type="password" name="password" class="textCtrl" id="ctrl_password" tabindex="102" />
						<div class="lostPassword"><a href="lost-password/" class="OverlayTrigger OverlayCloser" tabindex="106">Hast du dein Passwort vergessen?</a></div>
					</li>
				</ul>
			</dd>
		</dl>
	
		
		<dl class="ctrlUnit submitUnit">
			<dt></dt>
			<dd>
				<input type="submit" class="button primary" value="Anmelden" tabindex="104" data-loginPhrase="Anmelden" data-signupPhrase="Registrieren" />
				<label for="ctrl_remember" class="rememberPassword"><input type="checkbox" name="remember" value="1" id="ctrl_remember" tabindex="103" /> Angemeldet bleiben</label>
			</dd>
		</dl>
	</div>

	<input type="hidden" name="cookie_check" value="1" />
	<input type="hidden" name="redirect" value="/threads/lelit-pl042-temd-erste-eindruecke.70188/" />
	<input type="hidden" name="_xfToken" value="" />

</form>
						
						
					
			
						
			<div class="breadBoxBottom">

<nav>
	

	<fieldset class="breadcrumb">
		<a href="misc/quick-navigation-menu?selected=node-15" class="OverlayTrigger jumpMenuTrigger" data-cacheOverlay="true" title="Nützliche Links anzeigen"><!--Gehe zu...--></a>
			
		<div class="boardTitle"><strong>Kaffee-Netz - Die Community rund ums Thema Kaffee</strong></div>
		
		<span class="crumbs">
			
			
			
				<span class="crust selectedTabCrumb">
					<a href="https://www.kaffee-netz.de/" class="crumb"><span>Foren</span></a>
					<span class="arrow"><span>&gt;</span></span>
				</span>
			
			
			
				
					<span class="crust">
						<a href="https://www.kaffee-netz.de/#maschinen-und-technik.3" class="crumb"><span>Maschinen und Technik</span></a>
						<span class="arrow"><span>&gt;</span></span>
					</span>
				
					<span class="crust">
						<a href="https://www.kaffee-netz.de/forums/espresso-und-kaffeemaschinen.15/" class="crumb"><span>Espresso- und Kaffeemaschinen</span></a>
						<span class="arrow"><span>&gt;</span></span>
					</span>
				
			
		</span>
	</fieldset>
</nav></div>
			
						
			
						
		</div>
	</div>
</div>

<header>
	


<div id="header">
	<div id="logoBlock">
	<div class="pageWidth">
		<div class="pageContent">
			
			
			<div id="logo"><a href="https://www.kaffee-netz.de/">
				<span></span>
				<img src="styles/kaffeenetz/xenforo/kaffee_netz_logo2014.png" alt="Kaffee-Netz - Die Community rund ums Thema Kaffee" />
			</a></div>
			
			<span class="helper"></span>
		</div>
	</div>
</div>
	

<div id="navigation" class="pageWidth withSearch">
	<div class="pageContent">
		<nav>

<div class="navTabs">
	<ul class="publicTabs">
	
		<!-- home -->
		
		
		
		<!-- extra tabs: home -->
		
		
		
		<!-- forums -->
		
			<li class="navTab forums selected">
			
				<a href="https://www.kaffee-netz.de/" class="navLink">Foren</a>
				<a href="https://www.kaffee-netz.de/" class="SplitCtrl" rel="Menu"></a>
				
				<div class="tabLinks forumsTabLinks">
					<div class="primaryContent menuHeader">
						<h3>Foren</h3>
						<div class="muted">Direktauswahl</div>
					</div>
					<ul class="secondaryContent blockLinksList">
					
						
						<li><a href="search/?type=post">Foren durchsuchen</a></li>
						
						<li><a href="find-new/posts" rel="nofollow">Themen mit aktuellen Beiträgen</a></li>
					
					</ul>
				</div>
			</li>
		
		
		
		<!-- extra tabs: middle -->
		
		
		
		<!-- members -->
		
			<li class="navTab members Popup PopupControl PopupClosed">
			
				<a href="https://www.kaffee-netz.de/members/" class="navLink">Mitglieder</a>
				<a href="https://www.kaffee-netz.de/members/" class="SplitCtrl" rel="Menu"></a>
				
				<div class="Menu JsOnly tabMenu membersTabLinks">
					<div class="primaryContent menuHeader">
						<h3>Mitglieder</h3>
						<div class="muted">Direktauswahl</div>
					</div>
					<ul class="secondaryContent blockLinksList">
					
						<li><a href="members/">Namhafte Mitglieder</a></li>
						
						<li><a href="online/">Derzeitige Besucher</a></li>
						<li><a href="recent-activity/">Letzte Aktivitäten</a></li>
						
					
					</ul>
				</div>
			</li>
						
		
				<!-- Datenschutz -->
		<li class="navTab PopupClosed"><a href="help/datenschutzerklaerung" class="navLink">Datenschutzerklärung</a></li>

		
		<!-- extra tabs: end -->
		
		
			
				<li class="navTab help_impressum PopupClosed">
					<a href="https://www.kaffee-netz.de/help/impressum" class="navLink">Impressum</a>
					
				</li>
			
		
			
				<li class="navTab help_disclaimer PopupClosed">
					<a href="https://www.kaffee-netz.de/help/disclaimer" class="navLink">Disclaimer</a>
					
				</li>
			
		
		

		<!-- responsive popup -->
		<li class="navTab navigationHiddenTabs Popup PopupControl PopupClosed" style="display:none">	
						
			<a rel="Menu" class="navLink NoPopupGadget"><span class="menuIcon">Menü</span></a>
			
			<div class="Menu JsOnly blockLinksList primaryContent" id="NavigationHiddenMenu"></div>
		</li>
			
		
		<!-- no selection -->
		
		
	</ul>
	
	
</div>

<span class="helper"></span>
			
		</nav>	
	</div>
</div>
	

<div id="searchBar" class="pageWidth">
	
	<span id="QuickSearchPlaceholder" title=" Suche"> Suche</span>
	<fieldset id="QuickSearch">
		<form action="search/search" method="post" class="formPopup">
			
			<div class="primaryControls">
				<!-- block: primaryControls -->
				<input type="search" name="keywords" value="" class="textCtrl" placeholder=" Suche..." title="Gib deine Suche ein und verwende die Eingabetaste" id="QuickSearchQuery" />				
				<!-- end block: primaryControls -->
			</div>
			
			<div class="secondaryControls">
				<div class="controlsWrapper">
				
					<!-- block: secondaryControls -->
					<dl class="ctrlUnit">
						<dt></dt>
						<dd><ul>
							<li><label><input type="checkbox" name="title_only" value="1"
								id="search_bar_title_only" class="AutoChecker"
								data-uncheck="#search_bar_thread" /> Nur die Titel durchsuchen</label></li>
						</ul></dd>
					</dl>
				
					<dl class="ctrlUnit">
						<dt><label for="searchBar_users">Erstellt von:</label></dt>
						<dd>
							<input type="text" name="users" value="" class="textCtrl AutoComplete" id="searchBar_users" />
							<p class="explain">Trenne Benutzernamen durch Kommata.</p>
						</dd>
					</dl>
				
					<dl class="ctrlUnit">
						<dt><label for="searchBar_date">Neuer als:</label></dt>
						<dd><input type="date" name="date" value="" class="textCtrl" id="searchBar_date" /></dd>
					</dl>
					
					
					<dl class="ctrlUnit">
						<dt></dt>
						<dd><ul>
								
									<li><label title="Nur Lelit PL042 TEMD - Erste Eindrücke suchen"><input type="checkbox" name="type[post][thread_id]" value="70188"
	id="search_bar_thread" class="AutoChecker"
	data-uncheck="#search_bar_title_only, #search_bar_nodes" /> Nur dieses Thema durchsuchen</label></li>
								
									<li><label title="Nur Espresso- und Kaffeemaschinen suchen"><input type="checkbox" name="nodes[]" value="15"
	id="search_bar_nodes" class="Disabler AutoChecker" checked="checked"
	data-uncheck="#search_bar_thread" /> Nur dieses Forum durchsuchen</label>
	<ul id="search_bar_nodes_Disabler">
		<li><label><input type="checkbox" name="type[post][group_discussion]" value="1"
			id="search_bar_group_discussion" class="AutoChecker"
			data-uncheck="#search_bar_thread" /> Die Ergebnisse als Themen anzeigen</label></li>
	</ul></li>
								
						</ul></dd>
					</dl>
					
				</div>
				<!-- end block: secondaryControls -->
				
				<dl class="ctrlUnit submitUnit">
					<dt></dt>
					<dd>
						<input type="submit" value=" Suche" class="button primary Tooltip" title="Allgemeine Suche" />
						<div class="Popup" id="commonSearches">
							<a rel="Menu" class="button NoPopupGadget Tooltip" title="Nützliche Suchen" data-tipclass="flipped"><span class="arrowWidget"></span></a>
							<div class="Menu">
								<div class="primaryContent menuHeader">
									<h3>Nützliche Suchen</h3>
								</div>
								<ul class="secondaryContent blockLinksList">
									<!-- block: useful_searches -->
									<li><a href="find-new/posts?recent=1" rel="nofollow">Themen mit aktuellen Beiträgen</a></li>
									
									<!-- end block: useful_searches -->
								</ul>
							</div>
						</div>
						<a href="search/" class="button moreOptions Tooltip" title="Erweiterte Suche">Mehr...</a>
					</dd>
				</dl>
				
			</div>
			
			<input type="hidden" name="_xfToken" value="" />
		</form>		
	</fieldset>
	
	
<div class="googlesearch">
    <form action="http://www.google.de/cse" id="googlesearch" target="_blank">
        <input type="hidden" name="cx" value="partner-pub-2369283763674466:4p1xlz-83ca">

        <input type="text" name="q" size="20" class="textCtrl_google">
    </form>
</div>
</div>
</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2369283763674466",
    enable_page_level_ads: true
  });
</script>



	
	
</header>

</div>

<footer>
	


<div class="footer">
	<div class="pageWidth">
		<div class="pageContent">
			
			
			<ul class="footerLinks">
			
				
					<li><a href="misc/contact" class="OverlayTrigger" data-overlayOptions="{&quot;fixed&quot;:false}">Kontakt</a></li>
				
				<li><a href="help/">Hilfe</a></li>
				<li><a href="https://www.kaffee-netz.de/" class="homeLink">Startseite</a></li>
				<li><a href="/threads/lelit-pl042-temd-erste-eindruecke.70188/#navigation" class="topLink">Seitenanfang</a></li>
				<li><a href="forums/-/index.rss" rel="alternate" class="globalFeed" target="_blank"
					title="RSS-Feed für Kaffee-Netz - Die Community rund ums Thema Kaffee">RSS-Feed</a></li>
			
			</ul>
			
			<span class="helper"></span>
		</div>
	</div>
</div>

<div class="footerLegal">
	<div class="pageWidth">
		<div class="pageContent">
			<ul id="legal">
			
				<li><a href="help/terms">Nutzungsbedingungen</a></li>
				
			
			</ul>
			
			<div id="copyright"><a href="https://xenforo.com" class="concealed">Forum software by XenForo&trade; <span>&copy;2010-2017 XenForo Ltd.</span></a>  - <a href="http://www.xendach.de" target="_blank" class="concealed">Deutsch von xenDach <span>&copy;2010-2014</span></a></div>
			
		
			
			
			<span class="helper"></span>
		</div>
	</div>	
</div>
<a href="https://www.kaffee-netz.de/privat/repairtroop.php"><!-- privat--></a>

</footer>

<script>


jQuery.extend(true, XenForo,
{
	visitor: { user_id: 0 },
	serverTimeInfo:
	{
		now: 1487528625,
		today: 1487458800,
		todayDow: 0
	},
	_lightBoxUniversal: "0",
	_enableOverlays: "1",
	_animationSpeedMultiplier: "1",
	_overlayConfig:
	{
		top: "10%",
		speed: 200,
		closeSpeed: 100,
		mask:
		{
			color: "rgb(80, 78, 73)",
			opacity: "0.9",
			loadSpeed: 200,
			closeSpeed: 100
		}
	},
	_ignoredUsers: [],
	_loadedScripts: {"thread_view":true,"message":true,"bb_code":true,"message_user_info":true,"share_page":true,"login_bar":true,"notices":true,"panel_scroller":true,"facebook":true,"twitter":true},
	_cookieConfig: { path: "/", domain: "", prefix: "xf_"},
	_csrfToken: "",
	_csrfRefreshUrl: "login/csrf-token-refresh",
	_jsVersion: "4937b3b1",
	_noRtnProtect: false,
	_noSocialLogin: false
});
jQuery.extend(XenForo.phrases,
{
	cancel: "Abbrechen",

	a_moment_ago:    "Vor einem Moment",
	one_minute_ago:  "Vor einer Minute",
	x_minutes_ago:   "Vor %minutes% Minuten",
	today_at_x:      "Heute um %time% Uhr",
	yesterday_at_x:  "Gestern um %time% Uhr",
	day_x_at_time_y: "%day% um %time% Uhr",

	day0: "Sonntag",
	day1: "Montag",
	day2: "Dienstag",
	day3: "Mittwoch",
	day4: "Donnerstag",
	day5: "Freitag",
	day6: "Samstag",

	_months: "Januar,Februar,März,April,Mai,Juni,Juli,August,September,Oktober,November,Dezember",
	_daysShort: "So,Mo,Di,Mi,Do,Fr,Sa",

	following_error_occurred: "Folgende Fehler sind aufgetreten",
	server_did_not_respond_in_time_try_again: "Der Server antwortet nicht. Bitte versuche es noch einmal.",
	logging_in: "Anmelden",
	click_image_show_full_size_version: "Klicke auf dieses Bild, um es in vollständiger Größe anzuzeigen.",
	show_hidden_content_by_x: "Verborgene Inhalte von {names} anzeigen"
});

// Facebook Javascript SDK
XenForo.Facebook.appId = "425312790932144";
XenForo.Facebook.forceInit = false;


</script>




</body>
</html>