Lelit PL41 TEM neu - zeigt keine Druck an und Espresso dauert zu lange

Diskutiere Lelit PL41 TEM neu - zeigt keine Druck an und Espresso dauert zu lange im Reparatur und Wartung Forum im Bereich Fragen und Tipps; Guten Abend, seit gestern habe ich die Lelit PL41 und war schon ganz heiß auf den ersten Espresso. Es ist meine erste Siebträgermaschine. Bin nach...

  1. #1 Schorsch001, 20.12.2019
    Zuletzt bearbeitet: 21.12.2019
    Schorsch001

    Schorsch001 Mitglied

    Dabei seit:
    20.12.2019
    Beiträge:
    1
    Zustimmungen:
    0
    Guten Abend,
    seit gestern habe ich die Lelit PL41 und war schon ganz heiß auf den ersten Espresso. Es ist meine erste Siebträgermaschine. Bin nach Bedienungsanleitung vorgegangen. Leider scheint irgendwas nicht zu stimmen. Das Manometer zeigt beim Bezug gar nichts an, auch nicht, wenn ich probehalber das Blindsieb einspanne. Auch scheint mir das ganze viel zu lange zu dauern. Nachdem die Espressotasse schon ca. 1/4 gefüllt war, habe ich die Stoppuhr mal angeworfen. Hat immer noch ca. 1,5 min gedauert, bis die Tasse voll war.
    Nachtrag: Wenn ich die innere Verkleidung abbaue und dann die Schläuche in den Tank hänge, klappt alles.
    Irgendwie scheint es an der Schlauchführung zu liegen. Da ich aber bei verschlossener Innenverkleidung nichts sehe, kann ich auch den Fehler nicht sehen. Habt ihr eventuell eine Idee, wie ich das Problem lösen kann? Was könnte ich falsch gemacht haben?

    Abgesehen von dem Problem vibriert der Deckel der Wasserabdeckung fürchterlich laut. Hat jemand vielleicht dazu noch einen Rat?

    Herzlichen Dank schon vorab und viele Grüße
     
Thema:

Lelit PL41 TEM neu - zeigt keine Druck an und Espresso dauert zu lange

  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden