Lelit pl41em macht nichts mehr

Diskutiere Lelit pl41em macht nichts mehr im Reparatur und Wartung Forum im Bereich Fragen und Tipps; Hallo, meine lelit macht leider gar nichts mehr. Beim Rückspülen ging plötzlich die Maschine aus. Schein gar keinen Strom mehr zu bekommen. Hab...

  1. #1 futura02, 15.03.2020
    futura02

    futura02 Mitglied

    Dabei seit:
    16.06.2014
    Beiträge:
    13
    Zustimmungen:
    0
    Hallo,

    meine lelit macht leider gar nichts mehr. Beim Rückspülen ging plötzlich die Maschine aus. Schein gar keinen Strom mehr zu bekommen. Hab sie mal aufgeschraubt, ist kein durchgebranntes Kabel o.ä. zu erkennen. Habt ihr Ideen?

    Kennt sonst wer reparaturmöglichkeiten in der Nähe von mainz?

    Danke
     
  2. #2 NoroChips, 15.03.2020
    NoroChips

    NoroChips Mitglied

    Dabei seit:
    02.01.2020
    Beiträge:
    38
    Zustimmungen:
    18
    Klingt mir nach 'ner kaputten Gerätesicherung. Beim Rückspülen ackert deine Pumpe ziemlich hart, kann sein, dass die dabei gestorben ist. Hast du ein Multimeter?
     
    futura02 gefällt das.
  3. #3 Espressojung, 15.03.2020
    Espressojung

    Espressojung Mitglied

    Dabei seit:
    10.09.2012
    Beiträge:
    2.191
    Zustimmungen:
    589
    Ich kenne deine Maschine zwar nicht,
    aber wenn deine Maschine einen Schalter für den Füllstand des Tanks hat,
    dann würde ich den zu erst checken.
     
    futura02 und NoroChips gefällt das.
  4. #4 futura02, 18.03.2020
    futura02

    futura02 Mitglied

    Dabei seit:
    16.06.2014
    Beiträge:
    13
    Zustimmungen:
    0
    Danke, ja das war auch mein erster Gedanke, nur finde ich innen keine Gerätesicherung. Wo wäre diese denn. Ein Multimeter habe ich leider nicht, vielleicht hole ich mir morgen eins im Baumarkt. Dann alle Leitungen checken? oder wie würdest du vorgehen?

    Grüße
     
  5. #5 NoroChips, 18.03.2020
    NoroChips

    NoroChips Mitglied

    Dabei seit:
    02.01.2020
    Beiträge:
    38
    Zustimmungen:
    18
    Knips mal die Gutste von innen. Und beschreib den Fehler etwas genauer. Heizt sie noch? Leuchten irgendwelche Lämpchen? Die Pumpe macht zero, nehme ich an? Oder passiert insgesamt einfach gar nichts?
     
  6. #6 futura02, 19.03.2020
    futura02

    futura02 Mitglied

    Dabei seit:
    16.06.2014
    Beiträge:
    13
    Zustimmungen:
    0
    Es passiert gar nichts mehr. Nichts leuchtet, wird nicht warm, nichts...
     

    Anhänge:

  7. #7 NoroChips, 19.03.2020
    NoroChips

    NoroChips Mitglied

    Dabei seit:
    02.01.2020
    Beiträge:
    38
    Zustimmungen:
    18
    Hmm. Gut, dann bist du nun gefragt! verfolge mal Stück für Stück den Stromlaufkreis vom Stecker bis zum ersten Schalter. Wenn die Leitung irgendwo dicker wird und ein Schrumpfschlauch drum ist, kannste damit rechnen, dass dort eine Sicherung hintersteckt. Ansonsten ist links neben der Pumpe beim ersten Thermostat ein roter Knopf drauf, wenn ich das richtig sehe. Probier mal, ob du den drücken kannst!
     
  8. #8 futura02, 19.03.2020
    futura02

    futura02 Mitglied

    Dabei seit:
    16.06.2014
    Beiträge:
    13
    Zustimmungen:
    0
    Leider finde ich nichts... das rote Ding lässt sich auch nicht drücken. Noch ne andere Idee?
    Lg
     

    Anhänge:

  9. #9 NoroChips, 19.03.2020
    NoroChips

    NoroChips Mitglied

    Dabei seit:
    02.01.2020
    Beiträge:
    38
    Zustimmungen:
    18
    Ah, okay, dann geht das Anschlusskabel direkt auf die Schalter? o.o Keine Klemme dazwischen? Interessant. Daaaann brauchst du wohl oder übel einen Durchgangsprüfer. Ich hab keinen Plan, wie die das Gerät da drinne verkabelt haben, aber prinzipiell würde ich mal die Kabel verfolgen und mir aufzeichnen wo was dranhängt. Bekommst du das hin? Fang einfach bei dem braunen Kabel an, dann kommt wahrscheinlich der Schalter usw. Wenn du das gemacht hast finden wir flott den Fehler. :) Dann brauchst du nurnoch ein Multimeter und kannst dann durchklingeln, woran es scheitert!
     
  10. #10 Cappu_Tom, 19.03.2020
    Cappu_Tom

    Cappu_Tom Mitglied

    Dabei seit:
    12.03.2013
    Beiträge:
    2.419
    Zustimmungen:
    1.999
    Alles klar ? o_O
     
  11. #11 NoroChips, 19.03.2020
    NoroChips

    NoroChips Mitglied

    Dabei seit:
    02.01.2020
    Beiträge:
    38
    Zustimmungen:
    18
    Kennst du denn die Lelit und möchtest mit deinem Beitrag dem guten futura02 helfen? :) An sich sehe ich's auch nicht ein, mich zu rechtfertigen. Lies aber nochmal von vorn und schau welche Infos ich zu welchem Zeitpunkt hatte. Danke für die Bereicherung!
     
  12. #12 Cappu_Tom, 20.03.2020
    Zuletzt bearbeitet: 20.03.2020
    Cappu_Tom

    Cappu_Tom Mitglied

    Dabei seit:
    12.03.2013
    Beiträge:
    2.419
    Zustimmungen:
    1.999
    Ich kenne das konkrete Gerät au eigener Anschauung genauso wenig wie du und finde daher derartige Spekulationen wenig hilfreich.
    Und ja, ich würde gerne helfen.
    Was ich vorliegen habe, ist die Anleitung der PL41EM sowie ein Schaltplan der PL41TEM110 . Demnach würde der obige Tip von @Espressojung leider nicht weiter helfen, da keine elektrische Tank-Überwachung vorhanden ist. Somit bliebe nur Netzstecker, Netzkabel und Schalter als Fehlerquelle, da das Netzlamperl unmittelbar am Schalter liegt und sichtlich nicht leuchtet.
    Alles natürlich unter der Annahme dass der Schaltplan bis auf PID-Regler und Netzspannung mit der vorliegenden PL41EM übereinstimmt.

    Aus den bisherigen Postings entnehme ich, dass beim Fragesteller weder elektrisches Grundwissen noch Prüfwerkzeug vorhanden sind. Aus diesem Grund kann ich @futura02 nur raten, dass ein 'elektrisch versierter' einen Blick darauf wirft - das muss kein Kaffeemaschinentechniker sein.

    Ich beobachte hier immer wieder mal, dass Laien von 'halbwissenden' zu elektrischen Abenteuern animiert werden. Das ist nicht sehr erfolgversprechend und in manchen Fällen auch wenig verantwortungsvoll.
    Ich zitiere ausnahmsweise ein Posting von mir, aus einem anderen kürzlichen Thread:
    @NoroChips: vielleicht verstehst du jetzt meine Beweggründe zu obigem Posting.
    Dabei werde ich es nun belassen.
     
    NiTo gefällt das.
Thema:

Lelit pl41em macht nichts mehr

Die Seite wird geladen...

Lelit pl41em macht nichts mehr - Ähnliche Themen

  1. Neue LELIT kaputt PL92T - Mist, alles wieder auf Anfang?

    Neue LELIT kaputt PL92T - Mist, alles wieder auf Anfang?: Hallo, [IMG] leider ist meine neue LELIT Elizabeth 2-Boiler nach ca. 3 Wochen kaputt gegangen. Der Dampfkreislauf funktioniert nicht mehr. Nach...
  2. Quamar Q 50 - blockiert - dann Reinigung - dann treffen die Mahlscheibrn nicht mehr aufeinander

    Quamar Q 50 - blockiert - dann Reinigung - dann treffen die Mahlscheibrn nicht mehr aufeinander: Hallo Leute, ich bin mit meinem Latein am Ende. Ich hab Heute Kaffeepulver gemahlen, und plötzlich macht es ein Klicken des Geräusch und nichts...
  3. LELIT PL60PLUSTR1 startet nicht (richtig)

    LELIT PL60PLUSTR1 startet nicht (richtig): Hallo zusammen, dieses Gerät brummt beim Einschalten für ein paar Sekunden. Das dürfte normal sein, war schon neu so. In letzter Zeit ist das...
  4. Je feiner der Kaffee, desto mehr Säure - Demoka M203

    Je feiner der Kaffee, desto mehr Säure - Demoka M203: Moin zusammen, ich habe ein seltsames Problem. Meine neue Quickmill 0820 funktioniert ganz wunderbar, die Temperatur des Wassers ist top, das...
  5. Lelit PL41em zerlegt

    Lelit PL41em zerlegt: Hallo Liebes Forum, vor ca. 5 Jahren habe ich mir nach monatelangem Lesen o.g. Maschine gekauft. Jetzt bin ich nicht so wahnsinnig toll mit ihr...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden