Lelit PL41EM pumpt, heizt, dampft, aber nur Tropfen aus dem Sie

Diskutiere Lelit PL41EM pumpt, heizt, dampft, aber nur Tropfen aus dem Sie im Reparatur und Wartung Forum im Bereich Fragen und Tipps; Ich habe da wohl Mist gebaut. Die PL41EM funktionierte problemlos bis letzte Woche. Seit einiger Zeit benutze ich auch die Dampffunktion. Da ich...

Schlagworte:
  1. pacco

    pacco Mitglied

    Dabei seit:
    12.01.2014
    Beiträge:
    19
    Zustimmungen:
    2
    Ich habe da wohl Mist gebaut. Die PL41EM funktionierte problemlos bis letzte Woche. Seit einiger Zeit benutze ich auch die Dampffunktion. Da ich aber nach dem Dampfbezug noch einen weiteren Kaffee machen will, habe ich den (überschüssigen) Dampf nicht über die Dampflanze abgelassen, sondern die normale Bezugstaste gedrückt. Das scheint der PL41EM nicht gefallen zu haben. Irgendetwas ist kaputt gegangen.

    Der komplette Zug von der Pumpe (1), über das Heizelement (2) , bis zur Wasser-/Dampflanze (3) funktioniert. Druck ist da und Wasser wird auch warm. Dampfbezug ist möglich.

    Wenn ich jetzt die Bezugstaste drücke, dann pumpt die Pumpe einwandfrei, aber irgendetwas in dem Zug von (4/5) und (6) scheint zu blockieren und aus der Siebgruppe tropft das Wasser nur heraus. Selbst mit Kaffee im Siebträger wird nur unwesentlich Druck aufgebaut (< 1bar).

    Ich vermute, dass entweder das MC010 oder das CD042/462 kaputt sind. Wahrscheinlich eher das erste, da das zweite als pures Metallteil, eigentlich Dampf aushalten müsste.

    Ich bin mir aber nicht sicher, ob das so sein kann. Was macht das MC010? Ist das ein Ventil? Wenn das defekt wäre, könnte es zu dem geschilderten Problembild passen?

    upload_2021-7-19_20-10-48.png
     
  2. #2 furkist, 19.07.2021
    furkist

    furkist Mitglied

    Dabei seit:
    22.12.2018
    Beiträge:
    2.315
    Zustimmungen:
    1.769
    Du hast also nicht entlüftet ...
    Dann ist zu wenig Wasser im Boiler. Und jede Menge Luft. Und die wirkt wohl als "Luftpolster".

    Also: entlüften. Wie sieht es dann, nach dem Entlüften, aus ?
     
  3. pacco

    pacco Mitglied

    Dabei seit:
    12.01.2014
    Beiträge:
    19
    Zustimmungen:
    2
    Hi, danke für die Antwort.

    Wie geschrieben, kann ich problemlos Wasser aus der Dampflanze mit vollem Druck entnehmen.
    Wenn ich die Bezugstaste drücke pumpt die Pumpe und es kommt aber das Wasser nur in Tropfen aus dem Brühsieb. Mache ich das Dampfventil auf, kommt sofort Wasser mit vollem Druck heraus.
    Das Entlüften habe ich stets gemacht. Nur jetzt scheint nur ganz wenig Wasser durch (4/5) und (6) zu kommen. Als wenn irgendetwas im Weg wäre.
    Vielleicht baue ich das mal auseinander.
     
  4. #4 furkist, 19.07.2021
    furkist

    furkist Mitglied

    Dabei seit:
    22.12.2018
    Beiträge:
    2.315
    Zustimmungen:
    1.769
    Wie sieht es aus, wenn du das Brühsieb abschraubst ?
     
  5. pacco

    pacco Mitglied

    Dabei seit:
    12.01.2014
    Beiträge:
    19
    Zustimmungen:
    2
    Vergaß ich zu erwähnen: eine Verstopfung des Brühsiebs war meine erste Vermutung. Ich habe beides, Brühsieb und diesen Messingträger beides abgeschraubt, gereinigt und wieder befestigt. Keine Änderung - Wasser nur Tropfenweise.

    Soweit ich das bei offener Abdeckung erkennen kann, fließt durch diesen Hochdruckschlauch von MC073 nach MC075 fast kein Wasser.
    Also bis MC214 ist alles okay.
    Danach kommt irgendein Widerstand.
    Entweder MC010, CD024/462 oder MC073.
    Könnte es sein, dass sich MC010 (Magnetventil ?) verabschiedet hat? Wenn das nicht auf geht, dann arbeitet die Pumpe volle Lotte gegen das Ventil und es kommt nichts raus am Ende?
    Ergibt das irgendeinen Sinn?
     
  6. #6 Gandalph, 19.07.2021
    Gandalph

    Gandalph Mitglied

    Dabei seit:
    30.01.2013
    Beiträge:
    11.641
    Zustimmungen:
    11.861
    Wenn aus der Lanze bei aktivierter Bezugstaste Wasser mit Druck kommt, wird der Kessel befüllt, und die Blockade/Verlegung muss zwischen Kessel und Sieb sein.
    Es sei denn, es käme aus der Lanze nur der normale Kesseldruck. Dies lässt sich aber sicher feststellen, indem man etwas länger laufen lässt - das Wasser muss kälter werden.
    Am einfachsten wäre es erst mal von der Dusche her schauen, so weit man kommt, ob man etwas erkennen kann. Ansonsten müsste man den Kessel abnehmen - dazu braucht es am Besten gleich eine Ersatzdichtung.
     
    pacco gefällt das.
  7. pacco

    pacco Mitglied

    Dabei seit:
    12.01.2014
    Beiträge:
    19
    Zustimmungen:
    2
    Ich habe jetzt den Hochdruckschlauch (siehe oranger Pfeil) geöffnet.
    Wenn ich jetzt die Bezugstaste drücke und den Wasser-/Dampfhahn geschlossen halte, kommt das Wasser immer noch nur tröpfchenweise aus dem offenen Hochdruckschlauch.
    Wenn ich den Wasser-/Dampfhahn öffne, strömt aber das Wasser mit Druck heraus.
    Deshalb muss irgendwo zwischen (A), (B), (C) eine "Verstopfung" sein.

    upload_2021-7-21_14-5-51.png

    Als nächstes habe ich das 90 Grad Winkelstück MC073 ausgebaut.
    Danach dann das Magnetventil MC010 zusammen mit dem T-Stück (CD024/462) demontiert.

    Was mir jetzt am Magnetventil auffällt ist, das sich das T-Stück nicht demontieren lässt.
    Ist das festgeklebt? Die Verbindung sieht so aus:

    upload_2021-7-21_14-8-37.png

    Das sieht aus wie mit Sekundenkleber reingeklebt.
    Muss das so sein?

    Oder ist das etwas die Ursache meines Problems und es ist da Inneren durch den Dampfdurchschuß etwas geschmolzen?
     

    Anhänge:

  8. ccce4

    ccce4 Mitglied

    Dabei seit:
    18.07.2020
    Beiträge:
    847
    Zustimmungen:
    435
    Vermutlich macht das Magnetventil nicht auf.
    Zum "Sekundenkleber": das ist Loctite Flüssigdichtung, wenn das aufmachst muss es wieder abgedichtet werden (Teflonband, -schnur oder Flüssigdichtung), bei den andern Teilen brauchst ebenso neues Dichtmaterial.
     
    pacco gefällt das.
  9. pacco

    pacco Mitglied

    Dabei seit:
    12.01.2014
    Beiträge:
    19
    Zustimmungen:
    2
    Ja, Loctite als Schraubensicherung kenne ich. Das T-Stück ist aber dermaßen drin, dass ich befürchte, dass "nach fest kommt ab" gilt. Aber ich schau's mir nachher nochmals an. Vielen Dank für die schnelle Antwort.
     
  10. ccce4

    ccce4 Mitglied

    Dabei seit:
    18.07.2020
    Beiträge:
    847
    Zustimmungen:
    435
    Ich würde das nicht zerlegen, prüf besser ob das Magnetventil funktioniert (Widerstand der Spule)
     
    pacco gefällt das.
  11. pacco

    pacco Mitglied

    Dabei seit:
    12.01.2014
    Beiträge:
    19
    Zustimmungen:
    2
    Zu spät :)

    Ca. 2,3 kOhm. Könnte hinkommen.

    Ich habe nach dem Abnehmen des T-Stücks ein paar Versuche mit dem Magnetventil gemacht. Mit Druckluft kein Duchpusten der beiden Hauptöffnungen möglich. Soweit ich das verstanden habe, sollte bei Kaffeebezug das Magnetventil schalten und den Durchgang freimachen. Das passiert aber nicht. Bei Anlegen von 230 Volt hört man zwar das etwas Klacken, aber der Durchgang wird nicht geöffnet.

    Ich tippe mal darauf, dass irgendetwas Mechanisches defekt ist. Das Ausblasen des Dampfs scheint das Innenleben des Ventils vielleicht nicht gemocht zu haben.

    Oder gibt es noch eine andere Möglichkeit das Ventil zu testen Ansonsten bestelle ich ein Neues.
     
  12. ccce4

    ccce4 Mitglied

    Dabei seit:
    18.07.2020
    Beiträge:
    847
    Zustimmungen:
    435
    Das Magnetventil sollte zerlegbar sein und dann kannst es begutachten/reinigen:

    IMG_20210129_131706.jpg
     
    Gandalph gefällt das.
  13. #13 Gandalph, 22.07.2021
    Gandalph

    Gandalph Mitglied

    Dabei seit:
    30.01.2013
    Beiträge:
    11.641
    Zustimmungen:
    11.861
    Dann kann aber aus der Lanze auch kein Pumpendruck gekommen sein, sondern nur Kesseldruck, wie oben angedeutet.
    Das Magnetventil sollte sich durch Zerlegen und Entkalken/Reinigen wieder funktionstüchtig machen lassen, wie ccce4 das schreibt. Wenn es noch klackt, sollte es dann auch wieder funktionieren.
     
    ccce4 gefällt das.
  14. pacco

    pacco Mitglied

    Dabei seit:
    12.01.2014
    Beiträge:
    19
    Zustimmungen:
    2
    Vielen Dank für eure Antworten.

    Mein Magnetventil sieht aber so aus:

    upload_2021-7-22_10-15-32.png

    Wenn ich die Mutter unten öffne:

    upload_2021-7-22_10-15-56.png

    Ich vermute, dass sich der silberfarbene Teil aus dem Messingteil herausdrehen läßt, bin mir aber nicht sicher.
    Und wenn diese Annahme nicht stimmt, dann ist das Ding sicher kaputt.

    Ich sehe in dem Bild von @ccce4, dass wohl ein Gasbrenner verwendet wurde. Zum Entspannen des Materials damit es besser geöffnet werden konnte?
     

    Anhänge:

  15. ccce4

    ccce4 Mitglied

    Dabei seit:
    18.07.2020
    Beiträge:
    847
    Zustimmungen:
    435
    Die Lötlampe ignorieren, war nur zufällig im Bild...

    Das Magnetventil solltest du aufschrauben können, ja. Allerdings ist das echt windiges Material, das geht leider schnell kaputt (Risse bzw platzt am Ende wo es gepresst ist). Man kann das MV auch mit einem starken Magneten aktivieren
     
  16. pacco

    pacco Mitglied

    Dabei seit:
    12.01.2014
    Beiträge:
    19
    Zustimmungen:
    2
    Vielen Dank für eure Hilfe.

    Wir haben jetzt die große Lösung im Visier.
    Anstatt eine jahrealte Maschine zu reparieren - unter Umständen zu erheblichem Preis (Fremdvergabe) oder durch try-and-error (eigene Aktion) - und das mit zweifelhaften Ausgang, wird es jetzt eine neue Maschine. Wir schwanken noch zwischen eine einfachen Vollautomaten (Reinigung ist das große Thema) oder einer Gaggia New Classic.
     
  17. #17 Gandalph, 31.07.2021
    Gandalph

    Gandalph Mitglied

    Dabei seit:
    30.01.2013
    Beiträge:
    11.641
    Zustimmungen:
    11.861
    Na ja, der Versuch wäre es schon wert, dann hast du im Prinzip wieder eine Maschine, die auch nicht schlechter als eine Classic ist. Die Lelit lässt sich aber sicher auch mit defektem Magnetventil wieder veräußern.
     
  18. pacco

    pacco Mitglied

    Dabei seit:
    12.01.2014
    Beiträge:
    19
    Zustimmungen:
    2
    Okay. Überzeugt. Zumal die Gaggia Nuevo Classico nicht besser wäre als die Lelit. Ich probier's mal.
     
    ccce4 und Gandalph gefällt das.
  19. ccce4

    ccce4 Mitglied

    Dabei seit:
    18.07.2020
    Beiträge:
    847
    Zustimmungen:
    435
    Das silberfarberne Teil ist zusammen mit dem Messingteil ein verpresstes Verbundstück. Das Ventil is am Boden aufschraubbar, wo das Messingteil den Sechskant hat. Vergleiche mein Ventil von oben.
    So sieht es abgeschraubt aus (das ist an der Verpressung auch gerissen):
    IMG_20210206_125248552 | Kaffee-Netz - Die Community rund ums Thema Kaffee
     
Thema:

Lelit PL41EM pumpt, heizt, dampft, aber nur Tropfen aus dem Sie

Die Seite wird geladen...

Lelit PL41EM pumpt, heizt, dampft, aber nur Tropfen aus dem Sie - Ähnliche Themen

  1. Lelit PL41EM: Schraube rund (Duschsieb)

    Lelit PL41EM: Schraube rund (Duschsieb): Hallo zusammen, ich habe folgendes Problem: Die Schraube in meiner Lelit, die das Duschsieb festhält, ist rundgeschraubt. Das ist diese kleine...
  2. Rätsel bei LELIT PL41EM: Wasser kommt nur manchmal

    Rätsel bei LELIT PL41EM: Wasser kommt nur manchmal: Liebe Community. Ich besitze seit rund 5 Jahren eine LELIT PL41EM. Und ich nutze diese ausschließlich für Espresso. Seit einigen Wochen habe ich...
  3. Problem mit Lelit ANNA PL41EM – Plastikgeschmack

    Problem mit Lelit ANNA PL41EM – Plastikgeschmack: Hallo, ich habe eine ähnliche Anfrage schon als Antwort eines älteren Threads gestellt, jedoch ging sie da wohl unter. Ich habe folgendes...
  4. Lelit PL41EM - Kabel an Schalter?! Hilfe

    Lelit PL41EM - Kabel an Schalter?! Hilfe: Hallo liebe Kaffee-Liebhaber, Ich habe eine Lelit pl41em von einem Bekannten geschenkt bekommen. Dieser hat eine neue Pumpe eingebaut. Nun gibt...
  5. Maximaldruck Lelit Anna PL41EM?

    Maximaldruck Lelit Anna PL41EM?: Hallo, ich habe mir vor einem Jahr die obige Anna neu gekauft, auch nach Studium der Empfehlungen hier (danke!). Sie läuft soweit okay, aber ich...