Lelit Pl41TEM Inbetriebnahme - Ansaugschlauch

Diskutiere Lelit Pl41TEM Inbetriebnahme - Ansaugschlauch im Espresso- und Kaffeemaschinen Forum im Bereich Maschinen und Technik; Hallo zusammen, nach einigen Wochen stillen Mitlesens habe ich mir eine Lelit Anna Pl41TEM zugelegt, deren Inbetriebnahme mich etwas verunsichert...

  1. #1 jamon, 10.09.2019 um 23:44 Uhr
    Zuletzt bearbeitet: 11.09.2019 um 07:14 Uhr
    jamon

    jamon Mitglied

    Dabei seit:
    08.09.2019
    Beiträge:
    3
    Zustimmungen:
    1
    Hallo zusammen,

    nach einigen Wochen stillen Mitlesens habe ich mir eine Lelit Anna Pl41TEM zugelegt, deren Inbetriebnahme mich etwas verunsichert hat. Für eine Hilfestellung beim Einstieg wäre ich sehr dankbar.

    Als ich die Maschine angeschlossen mit gefülltem Wassertank wie in der mitgelieferten Anleitung in Betrieb nehmen wollte, trat trotz geöffneten Dampfventils und betätigtem Pumpenschalter zunächst kein Wasser aus der Dampflanze aus. Erst nachdem ich den Ansaugschlauch ein Stück aus dem Tank gezogen und in das Gehäuseinnere geschoben hatte, lief Wasser aus der Dampflanze.

    Daher die Frage, ist das normal oder könnte der Schlauch geknickt sein?

    Ebenso irritiert mich, dass die im Display des PID angezeigte Temperatur nach einem Leerbezug zum Aufheizen der Tassen - ebenso nach einem normalen Bezug - zunächst auf ca. 100 Grad steigt, bevor die Maschine langsam auf die von mir eingestellten 96 Grad herabkühlt. Ich hätte erwartet, dass die Temperatur nach einem Bezug zunächst unterhalb der Zieltemperatur liegt und sodann aufgeheizt werden muss.

    Ist meine Erwartung zutreffend oder ist obiger Ablauf normal und kein Grund zur Sorge?


    Viele Grüße
     
  2. Azalee

    Azalee Mitglied

    Dabei seit:
    26.10.2013
    Beiträge:
    1.534
    Zustimmungen:
    957
    Zu dem Schlauch kann ich leider nicht sagen. Dass die Temperatur erst höher geht als der Zielwert, ist normal, das sind sogenannte Überschwinger. Mit Hilfe anderer PID Parameter kann man diese Überschwinger reduzieren.
     
  3. jamon

    jamon Mitglied

    Dabei seit:
    08.09.2019
    Beiträge:
    3
    Zustimmungen:
    1

    Vielen Dank!

    Liege ich mit der Annahme richtig, dass ich für mich passende PID-Parameter durch Ausprobieren finde?

    So zumindest mein erster Eindruck nach dem Lesen dieses Threads:

    Lelit PL41 plusT - PID Einstellungen
     
  4. cbr-ps

    cbr-ps Mitglied

    Dabei seit:
    08.08.2015
    Beiträge:
    9.629
    Zustimmungen:
    8.657
    Ich würde erstmal die Finger vom PID lassen und an der Zubereitungstechnik arbeiten, bevor ich mich in den Dschungel der PID Parameter begeben würde. Also richtige Balance aus Mahlgrad und Menge mit hinreichend guten Bohnen für einen guten Bezug finden. Das sind erstmal genug Parameter, die es zu erlernen gilt. Wenn das stabil und sicher läuft, kannst Du immer noch anfangen mit der Technik zu spielen.
     
    furkist, Azalee und Cappu_Tom gefällt das.
  5. Azalee

    Azalee Mitglied

    Dabei seit:
    26.10.2013
    Beiträge:
    1.534
    Zustimmungen:
    957
    Es gibt hier erprobte, bewährte Werte. Wenn überhaupt, dann würde ich diese verwenden.
     
  6. furkist

    furkist Mitglied

    Dabei seit:
    22.12.2018
    Beiträge:
    984
    Zustimmungen:
    581
    Ja, das mit dem geknickten Schlauch könnte schon der Grund gewesen sein. Aber durch das Bewegen des Schlauches ist der Knick ja nun wohl weg.
    Also: wenn beim einschalten der Pumpe ordentlich Wasser aus der Brühgruppe (oder Dampflanze, falls aufgedreht) kommt, ist alles gut.
    Und wenn du das Blindsieb einsetzt, sollte etwas Wasser aus dem zweiten Schlauch rausfliessen.

    Kein Blindsieb ? Dann eins bestellen, brauchst du zum reinigen (rückspülen)

    Das mit den 100 grad aufheizen ist normal. Lass die PID Parameter am besten so wie sie sind. Die Anzeige an dem PID zeigt die Temperatur an der Oberseite des Kessels - soll heißen: nicht die des "Gesamtsystems" - eben der Brühgruppe mit dem ganzen Metall drum rum und innen drin. Das "Gesamtsystem" heizt nicht so schnell auf die angezeigten 100 grad auf, sondern "nur" die Kesseloberseite. Ausserdem kannst du das auch positiv sehen: die Maschine heizt nach einem Bezug sehr schnell wieder auf. Und das erwähnte "Gesamtsystem" gleicht diesen "Überschwinger" schon aus.

    Und sei versichert: durch "Ausprobieren" der PID Parameter kommst du in den Wald und verschlimmbesserst die Situation.

    Wozu ist der PID dann gut ? Wenn du mal "helle" Röstungen ausprobierst, kannst du die Temperatur der Maschine mit Hilfe dieses PIDs höher einstellen, wie in der Anleitung beschrieben. Auf 98 Grad zum Beispiel.

    Aber wie schon oben erwähnt: wichtig sind erst mal frisch geröstete Bohnen (ansonsten funktioniert kein Espresso, trotz vielen Versuchen), , Einstellen des richtigen Mahlgrades und richtige Pulvermenge.

    Ich nehme das 2er Sieb (das grösste) und tue 16 bis 17 gramm rein. Raus kommen dann ca 35 gramm Cafe - in ungefähr 25 sec.

    Was für eine Mühle hast du dir zugelegt ?
     
    cbr-ps und Cappu_Tom gefällt das.
  7. jamon

    jamon Mitglied

    Dabei seit:
    08.09.2019
    Beiträge:
    3
    Zustimmungen:
    1
    Danke für Eure weiteren Antworten. Die PID-Einstellungen lasse ich dann mal unangetastet.

    Das Blindsieb habe ich gleich mitbestellt und werde es am Wochenende mal wie von Dir, Furkist, beschreiben ausprobieren. Heute hat der Wasserbezug funktioniert, weshalb ich hoffe, dass obiges Problem nicht erneut auftritt.

    Frische Bohnen habe ich mir bei einem Café mit Rösterei um die Ecke gekauft, um erstmal nahegelegene Bezugsquellen auszuprobieren.

    Das Mühlen-Thema treibt mich ehrlich gesagt etwas um, weshalb ich momentan dankbar bin, übergangsweise auf eine Hario Handmühle zurückgreifen zu können. Da ich aktuell noch zwischen einem Neu- und einem Gebrauchtkauf einer elektrischen Mühle schwanke, sichte ich sporadisch den Marktplatz hier sowie eBay-Kleinanzeigen, möchte aber für den Fall eines Neukaufs auch noch einen Händler aufsuchen. Optisch und nach den bisher gelesenen Erfahrungsberichten ansprechend finde ich die Bezzera BB05 sowie die Eureka Mignon, wobei ich hinsichtlich Letzterer noch den Thread zu den neuen Modellen in Ruhe lesen wollte.
     
    furkist gefällt das.
  8. Cappu_Tom

    Cappu_Tom Mitglied

    Dabei seit:
    12.03.2013
    Beiträge:
    1.745
    Zustimmungen:
    1.340
    Sehr gut auf den Punkt gebracht!
     
Thema:

Lelit Pl41TEM Inbetriebnahme - Ansaugschlauch

Die Seite wird geladen...

Lelit Pl41TEM Inbetriebnahme - Ansaugschlauch - Ähnliche Themen

  1. Lelit Bianca - Fehlermeldung 3 - Fehler bei Befüllung des Dampfkessels - kein Dampf mehr

    Lelit Bianca - Fehlermeldung 3 - Fehler bei Befüllung des Dampfkessels - kein Dampf mehr: Liebes Forum Wer kann mir helfen? Bin heute aus den Ferien zurückgekommen und wollte das alte Wasser aus den Boilern lassen, indem ich zuerst die...
  2. Probleme mit 2er Sieb Lelit Grace

    Probleme mit 2er Sieb Lelit Grace: Hallo, ich habe seit kurzer Zeit ein Problem mit dem 2er Sieb meiner Grace. Es wird einfach nicht genug Druck aufgebaut (maximal 8 Bar meist...
  3. Passende Tools für Lelit Bianca Pl162t....

    Passende Tools für Lelit Bianca Pl162t....: Hallo Kaffee Netz Mitglieder, schön hier bei Euch Kaffee Junkies zu sein Mich interessiert Alles über die Lelit Bianca und vor Allem welche Tools...
  4. [Verkaufe] Lelit Pl41 PlusT mit PID und eine Eureka mignon MCI Chrome mit Timer

    Lelit Pl41 PlusT mit PID und eine Eureka mignon MCI Chrome mit Timer: Nach knapp vier Jahren darf mich meine Lelit Pl41 PlusT mit PID verlassen. Die Maschine hat mir gute Dienste geleistet und läuft wie am...
  5. Lelit Bianca - Problem mit Überdruckventil

    Lelit Bianca - Problem mit Überdruckventil: Ich habe seit heute ein Problem mit meiner Bianca: Ich habe vorhin das Blindsieb eingesetzt und den Bezugshebel betätigt. Dabei ist mir...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden