Macap Cps

Diskutiere Macap Cps im Reparatur und Wartung Forum im Bereich Fragen und Tipps; Hallo liebe Mitglieder, ich habe ein Problem mit meiner Macap Cps Tamperstation. Normalerweise soll es ja so sein, dass der Hebel nach dem Tapern...

Schlagworte:
  1. #1 Siegträger, 22.11.2018
    Siegträger

    Siegträger Mitglied

    Dabei seit:
    22.03.2018
    Beiträge:
    24
    Zustimmungen:
    7
    Hallo liebe Mitglieder,
    ich habe ein Problem mit meiner Macap Cps Tamperstation. Normalerweise soll es ja so sein, dass der Hebel nach dem Tapern automatisch wieder nach oben zieht, bei mir ist es aber leider genau andersherum - sprich: er fällt immer nach unten und steht auch beim nicht verwenden nicht im Zenit.
    Habt ihr Tipps?
    Viele Grüße
    ST
     
  2. #2 marzemino, 24.11.2018
    marzemino

    marzemino Mitglied

    Dabei seit:
    07.03.2011
    Beiträge:
    87
    Zustimmungen:
    28
    Hallo ST
    beim zerlegen meines CPS hatte ich ein ähnliches Problem weil die Kugeln nicht in den Löchern waren. Ist aber machbar- darfst nur keine verlieren ;-)
    Du wirst um ein Zerlegen nicht herum kommen.
    [​IMG]
    [​IMG]
     
    rebecmeer, nnamretsuM, wiegehtlasanmarco und einer weiteren Person gefällt das.
  3. #3 Siegträger, 24.11.2018
    Siegträger

    Siegträger Mitglied

    Dabei seit:
    22.03.2018
    Beiträge:
    24
    Zustimmungen:
    7
    Daaaanke Mazemino!! Du gibst mir Hoffnung.. Probier ich gleich Sonntag mal aus.
    Werde berichten.
    Wünsche ein schönes Wochenende, Gruß
    ST
     
  4. #4 Siegträger, 17.12.2018
    Siegträger

    Siegträger Mitglied

    Dabei seit:
    22.03.2018
    Beiträge:
    24
    Zustimmungen:
    7
    So, ich bin leider erst jetzt zum antworten gekommen. Bei mir war es ein anderer Fehler. Nicht das Kugellager im Bolzen war defekt, sondern die Feder in der Achse überspannt, deshalb ist der Hebel immer nach unten gefallen und man konnte die Hebelkraft auch nicht mehr erhöhen/verringern. Habe dann die Achse gelöst, die Feder so gut es ging wieder zurechtgedreht und wieder eingebaut. Nun funktioniert wieder alles!
    Trotzdem danke für deine Nachricht und die Bilder,
    Viele Grüße
    S.T.
     
    marzemino gefällt das.
  5. #5 marzemino, 17.12.2018
    marzemino

    marzemino Mitglied

    Dabei seit:
    07.03.2011
    Beiträge:
    87
    Zustimmungen:
    28
    ah cool dass Du den Fehler gefunden hast - hast Du da ein Foto gemacht? Das hört sich verständlich an- wie bei der Ständerbohrmaschine quasi.
     
  6. #6 Siegträger, 17.12.2018
    Siegträger

    Siegträger Mitglied

    Dabei seit:
    22.03.2018
    Beiträge:
    24
    Zustimmungen:
    7
    Ja, bin auch sehr erleichtert jetzt.
    Leider hab ich nicht dran gedacht, Fotos zu machen - aber wenn jemand irgendwann den selben Fehler haben sollte, kann er mich gerne anschreiben. Ich erkläre es dann ausführlicher.
    Schönen Abend dir!
    Gruss
    S.T.
     
Thema:

Macap Cps

  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden