Plötzliche Probleme mit der Silvia...

Diskutiere Plötzliche Probleme mit der Silvia... im Espresso- und Kaffeemaschinen Forum im Bereich Maschinen und Technik; Hi Leute, seit vorgestern habe ich Probleme mit meinem Espresso Shot aus der Silvia der sonst super geklappt hat. Mühle: Eureka Mignon Single...

  1. #1 anghostdy, 05.08.2019
    anghostdy

    anghostdy Mitglied

    Dabei seit:
    14.08.2015
    Beiträge:
    32
    Zustimmungen:
    3
    Hi Leute,

    seit vorgestern habe ich Probleme mit meinem Espresso Shot aus der Silvia der sonst super geklappt hat.

    Mühle: Eureka Mignon
    Single Shot mit 8g
    Espresso: Cremaster
    Röstung: 02.07.19

    An meiner Vorgehensweise habe ich nichts geändert. Das Problem das aufgetreten ist, dass einfach nurnoch tropfenweise Espresso rausgekommen sind. Als ich mir den Puck angeschaut habe, war der obere Teil sehr nass, während der unter teil noch sehr trock/nass war und einfach nicht wirklich etwas durchgegangen ist. Den Mahlgrad habe ich 2x gröber gestellt, allerdings ohne wirkliches Ergebnis - nur ein paar mehr Tropfen.

    Nun frage ich mich, ob das an den 4 Wochen alten Bohnen liegt, oder meine Maschine plötzlich einen schaden hat (was ich mir nicht vorstellen kann).

    Wie sollte ich weiter vorgehen? Ich habe im ersten Schritt mal neue Bohnen bestellt. Könnt ihr mir nochmal sagen, wieviel ml espresso in wievielen sekunden (ca.) durchlaufen sollten, als Richtwert? Vllt. sollte ich mit den Bohnen die Mühle auch mal neu/richtig einstellen, dass das passt und dann weiter schauen.
     
  2. #2 DerGenz, 05.08.2019
    DerGenz

    DerGenz Mitglied

    Dabei seit:
    27.01.2014
    Beiträge:
    13
    Zustimmungen:
    5
    Wieviel Wasser kommt denn aus der Brühgruppe, wenn du keinen Siebträger einspannst? Falls das auch recht wenig ist, würde ich darauf tippen, dass das Magnetventil dicht ist - hatte ich bei meiner Silvia auch ein Paar Mal mit dem beschriebenen Ergebnis.
     
  3. #3 anghostdy, 05.08.2019
    anghostdy

    anghostdy Mitglied

    Dabei seit:
    14.08.2015
    Beiträge:
    32
    Zustimmungen:
    3
    Da ich sie so immer reinige, eigentlich genausoviel wie ich auch erwarten würde. Ich hatte sie auch letzte Woche noch gereinigt (mit Pulver). Das sollte also passen. Ich nutze auch entkalktes Wasser im allgemeinen. Sieht für mich völlig normal aus, habe ich gerade auch nochmal getestet.

    Habe gerade mal ein Video gesucht - Schaut mehr oder weniger genau gleich aus:

     
  4. #4 Cappu_Tom, 05.08.2019
    Cappu_Tom

    Cappu_Tom Mitglied

    Dabei seit:
    12.03.2013
    Beiträge:
    1.745
    Zustimmungen:
    1.341
    Das deutet auf drastisch verringerten Wasserdruck/Menge. Auch bei guter Pflege kann sich irgendwo der Wasserweg verlegen.
    Hört sich die Pumpe 'wie immer' an?
    Kommt Wasser aus dem Rücklauf des OPV?
     
  5. -Dune-

    -Dune- Mitglied

    Dabei seit:
    25.07.2016
    Beiträge:
    1.004
    Zustimmungen:
    340
    Hast du diese Bohnen auch vorher benutzt?
    Es ist ein 100%-iger Robusta Blend.
    Den vorherigen Mahlgrad kannst du nicht verwenden. Du musst deutlich gröber mahlen, zwei Umdrehungen reichen bei der Eureka eventuell nicht.
     
    franz moleman gefällt das.
  6. #6 anghostdy, 06.08.2019
    anghostdy

    anghostdy Mitglied

    Dabei seit:
    14.08.2015
    Beiträge:
    32
    Zustimmungen:
    3
    Danke. Geht wieder alles!
     
    -Dune- gefällt das.
  7. -Dune-

    -Dune- Mitglied

    Dabei seit:
    25.07.2016
    Beiträge:
    1.004
    Zustimmungen:
    340
    Und was war das Problem?
     
    Cappu_Tom und NiTo gefällt das.
  8. #8 wurzelwaerk, 06.08.2019
    wurzelwaerk

    wurzelwaerk Mitglied

    Dabei seit:
    16.06.2017
    Beiträge:
    1.303
    Zustimmungen:
    1.399
    Es wär aber schon nett, wenn Du jetzt auch auflösen würdest.
     
Thema:

Plötzliche Probleme mit der Silvia...

Die Seite wird geladen...

Plötzliche Probleme mit der Silvia... - Ähnliche Themen

  1. [Maschinen] Rancilio Silvia V4 (Model 2015) mit ito-Kit und viel Zubehör

    Rancilio Silvia V4 (Model 2015) mit ito-Kit und viel Zubehör: Hallo zusammen, nach gut drei Jahren hat mich mal wieder die Upgraditis gepackt :rolleyes: Lisbeth ist eingezogen und Silvia muss somit leider...
  2. [Kaufberatung] Rancilio Silvia - welche Version?

    [Kaufberatung] Rancilio Silvia - welche Version?: Hallo Gemeinde, nachdem ich jetzt ein paar Wochen mitgelesen habe, hier mein erster Thread: Wie ihr schon ahnt, bin ich Einsteiger und aktuell...
  3. Probleme mit 2er Sieb Lelit Grace

    Probleme mit 2er Sieb Lelit Grace: Hallo, ich habe seit kurzer Zeit ein Problem mit dem 2er Sieb meiner Grace. Es wird einfach nicht genug Druck aufgebaut (maximal 8 Bar meist...
  4. Cimbali Junior: Kesseldruck-Hysterese plötzlich vervielfacht

    Cimbali Junior: Kesseldruck-Hysterese plötzlich vervielfacht: Hallo! Bei meiner Cimbali Junior M21 S/1 war es immer so, dass die Hysterese des Kesseldrucks etwa 0,15 Bar war. Der Druck stieg beispielsweise...
  5. Probleme mit Wilfa Classic CMC-100TC

    Probleme mit Wilfa Classic CMC-100TC: Hallo Leute :p In der Hoffnung einen Profi für mein Problem zu finden, wende ich mich an euch. Seit ca. 2 Wochen besitze ich die Wilfa Classic...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden