Plötzliche Probleme mit der Silvia...

Diskutiere Plötzliche Probleme mit der Silvia... im Espresso- und Kaffeemaschinen Forum im Bereich Maschinen und Technik; Hi Leute, seit vorgestern habe ich Probleme mit meinem Espresso Shot aus der Silvia der sonst super geklappt hat. Mühle: Eureka Mignon Single...

  1. #1 anghostdy, 05.08.2019
    anghostdy

    anghostdy Mitglied

    Dabei seit:
    14.08.2015
    Beiträge:
    45
    Zustimmungen:
    4
    Hi Leute,

    seit vorgestern habe ich Probleme mit meinem Espresso Shot aus der Silvia der sonst super geklappt hat.

    Mühle: Eureka Mignon
    Single Shot mit 8g
    Espresso: Cremaster
    Röstung: 02.07.19

    An meiner Vorgehensweise habe ich nichts geändert. Das Problem das aufgetreten ist, dass einfach nurnoch tropfenweise Espresso rausgekommen sind. Als ich mir den Puck angeschaut habe, war der obere Teil sehr nass, während der unter teil noch sehr trock/nass war und einfach nicht wirklich etwas durchgegangen ist. Den Mahlgrad habe ich 2x gröber gestellt, allerdings ohne wirkliches Ergebnis - nur ein paar mehr Tropfen.

    Nun frage ich mich, ob das an den 4 Wochen alten Bohnen liegt, oder meine Maschine plötzlich einen schaden hat (was ich mir nicht vorstellen kann).

    Wie sollte ich weiter vorgehen? Ich habe im ersten Schritt mal neue Bohnen bestellt. Könnt ihr mir nochmal sagen, wieviel ml espresso in wievielen sekunden (ca.) durchlaufen sollten, als Richtwert? Vllt. sollte ich mit den Bohnen die Mühle auch mal neu/richtig einstellen, dass das passt und dann weiter schauen.
     
  2. #2 DerGenz, 05.08.2019
    DerGenz

    DerGenz Mitglied

    Dabei seit:
    27.01.2014
    Beiträge:
    20
    Zustimmungen:
    20
    Wieviel Wasser kommt denn aus der Brühgruppe, wenn du keinen Siebträger einspannst? Falls das auch recht wenig ist, würde ich darauf tippen, dass das Magnetventil dicht ist - hatte ich bei meiner Silvia auch ein Paar Mal mit dem beschriebenen Ergebnis.
     
  3. #3 anghostdy, 05.08.2019
    anghostdy

    anghostdy Mitglied

    Dabei seit:
    14.08.2015
    Beiträge:
    45
    Zustimmungen:
    4
    Da ich sie so immer reinige, eigentlich genausoviel wie ich auch erwarten würde. Ich hatte sie auch letzte Woche noch gereinigt (mit Pulver). Das sollte also passen. Ich nutze auch entkalktes Wasser im allgemeinen. Sieht für mich völlig normal aus, habe ich gerade auch nochmal getestet.

    Habe gerade mal ein Video gesucht - Schaut mehr oder weniger genau gleich aus:

     
  4. #4 Cappu_Tom, 05.08.2019
    Cappu_Tom

    Cappu_Tom Mitglied

    Dabei seit:
    12.03.2013
    Beiträge:
    3.797
    Zustimmungen:
    3.359
    Das deutet auf drastisch verringerten Wasserdruck/Menge. Auch bei guter Pflege kann sich irgendwo der Wasserweg verlegen.
    Hört sich die Pumpe 'wie immer' an?
    Kommt Wasser aus dem Rücklauf des OPV?
     
  5. -Dune-

    -Dune- Mitglied

    Dabei seit:
    25.07.2016
    Beiträge:
    1.376
    Zustimmungen:
    554
    Hast du diese Bohnen auch vorher benutzt?
    Es ist ein 100%-iger Robusta Blend.
    Den vorherigen Mahlgrad kannst du nicht verwenden. Du musst deutlich gröber mahlen, zwei Umdrehungen reichen bei der Eureka eventuell nicht.
     
    franz moleman gefällt das.
  6. #6 anghostdy, 06.08.2019
    anghostdy

    anghostdy Mitglied

    Dabei seit:
    14.08.2015
    Beiträge:
    45
    Zustimmungen:
    4
    Danke. Geht wieder alles!
     
    -Dune- gefällt das.
  7. -Dune-

    -Dune- Mitglied

    Dabei seit:
    25.07.2016
    Beiträge:
    1.376
    Zustimmungen:
    554
    Und was war das Problem?
     
    Cappu_Tom und NiTo gefällt das.
  8. #8 wurzelwaerk, 06.08.2019
    wurzelwaerk

    wurzelwaerk Mitglied

    Dabei seit:
    16.06.2017
    Beiträge:
    2.614
    Zustimmungen:
    3.797
    Es wär aber schon nett, wenn Du jetzt auch auflösen würdest.
     
Thema:

Plötzliche Probleme mit der Silvia...

Die Seite wird geladen...

Plötzliche Probleme mit der Silvia... - Ähnliche Themen

  1. [Silvia] "Plötzliche" Probleme beim Espresso zubereiten

    [Silvia] "Plötzliche" Probleme beim Espresso zubereiten: Hallo Leute, ich habe seit Herbst letzten Jahres eine Silvia und bin bisher damit sehr erfolgreich gewesen (Tigermuster etc.). Als Espressomühle...
  2. 4-Lochdüse: Schnelle Reparatur bei plötzlichen Aufschäum Problemen

    4-Lochdüse: Schnelle Reparatur bei plötzlichen Aufschäum Problemen: Gute achte Jahre habe ich nun meine Livia, heute morgen hatte ich mit Ihr das erste mal Probleme beim Aufschäumen :shock: Eigentlich gab es gar...
  3. Plötzliche Probleme: Channeling, zu schnelle Blondphase

    Plötzliche Probleme: Channeling, zu schnelle Blondphase: [EDIT: Vorab: es hat sich erledigt, die Lösung seht ihr unten. Ich lass den Thread trotzdem mal drinne.] Hi! Letzten Donnerstag habe ich mit...
  4. Bezzera Magica S: Plötzlicher Druckabfall

    Bezzera Magica S: Plötzlicher Druckabfall: Hallo liebe Kaffee-Netz Community, erstmal vorweg: Ich bin neu im "Espresso-Game" und kenne mich mit der Technik nicht sehr gut aus. Ich habe...
  5. Heizung (plötzlicher Kurzschluss - Woher?)

    Heizung (plötzlicher Kurzschluss - Woher?): Guten Abend liebes Kaffee-Netz-Forum ich bin neu bei Euch und möchte mich mit einem Problemchen an die mit Sicherheit kompetente Runde wenden:...