Pumpe läuft nach (Quickmill Rubino)

Diskutiere Pumpe läuft nach (Quickmill Rubino) im Reparatur und Wartung Forum im Bereich Fragen und Tipps; Hallo zusammen, bei meiner Quickmill Rubino läuft seit ein paar Wochen ab und zu die Pumpe für den Kaffeebezug noch recht lange nach, auch wenn...

  1. FloDo

    FloDo Mitglied

    Dabei seit:
    13.12.2019
    Beiträge:
    11
    Zustimmungen:
    0
    Hallo zusammen,

    bei meiner Quickmill Rubino läuft seit ein paar Wochen ab und zu die Pumpe für den Kaffeebezug noch recht lange nach, auch wenn ich den Hebel zum Bezug schon längst zurückgestellt habe (mir fehlen gerade sämtliche Fachbegriffe :-S )
    Das tritt nicht bei jedem Bezug auf, ca. jedes 5. Mal
    Das erste Mal ist es aufgetreten beim reinigen mit Pullycaf (oder so ähnlich) Pulver und Blindsieb.

    Erste Analyse war es: da wird doch bestimmt einfach nur der Kessel wieder gefüllt. Also habe ich mal parallel während des "Nachpumpens" viel Wasser aus dem Heißwasserbezug gelassen und es liefen dann 2 Pumpen.
    Damit ergibt sich für mich, es müsste die Pumpe für den Bezug sein.

    Unterm Strich interessiert mich, woran das liegen könnte, damit ich einschätzen kann, wie schlimm ich (oder die Maschine) das finde.

    Hat jemand Erfahrungen/Gedanken?
     
  2. #2 bon2_de, 01.12.2020
    bon2_de

    bon2_de Mitglied

    Dabei seit:
    23.11.2019
    Beiträge:
    422
    Zustimmungen:
    140
    Die Rubino hat ja eine Standard E61 Brühgruppe, oder? Dann würde ich mal prüfen, ob der Schalter, den der Bezugshebel betätigt evtl. schwergängig ist bzw. ob er sich etwas verzögert wieder zurückstellt.
     
  3. FloDo

    FloDo Mitglied

    Dabei seit:
    13.12.2019
    Beiträge:
    11
    Zustimmungen:
    0
    ah, ok, guter Punkt.
    Ja, ist eine E61.
    werde ich mal testen (Test 1 wird dann ein wenig am Hebel rütteln sein und Test 2 dann Schraubenzieher (hoffe das hat keine Auswirkungen auf die Garantie :-S )

    Stellt sich dann aber trotzdem irgendwie noch die Frage nach der Ursache... sind die öfters schon mal schwergängig, oder kommt das öfters vor? Oder hab ich einen Marder in der Maschine oder oder?
     
Thema:

Pumpe läuft nach (Quickmill Rubino)

Die Seite wird geladen...

Pumpe läuft nach (Quickmill Rubino) - Ähnliche Themen

  1. ECM Technika 2: Pumpe läuft nach Kesselbefüllung weiter

    ECM Technika 2: Pumpe läuft nach Kesselbefüllung weiter: Hallo zusammen, benötige eure Hilfe bei meiner ECM Technika 2 die ich vor 19 Jahren neu gekauft hatte. Nach einem durchgebrannten Mikroschalter...
  2. Rocket Cellini V3 Pumpe läuft 3 min und danach heizt sie nicht mehr

    Rocket Cellini V3 Pumpe läuft 3 min und danach heizt sie nicht mehr: Hallo Kaffe-Netz Community, ich bin etwas ratlos und erhoffe mir hier Hilfe zu finden, damit meine Espressomaschine wieder funktioniert. Vor ca....
  3. LaCimbali M21 Junior, Vibrationspumpe läuft nach Austausch nicht

    LaCimbali M21 Junior, Vibrationspumpe läuft nach Austausch nicht: Hallo zusammen, da meine LaCimbali M21 junior nach 13 Jahren keinen ausreichenden Brühdruck mehr lieferte (< 2,0 bar), habe ich die...
  4. E61 (Isomac) - Pumpe läuft nach Start minutenlang

    E61 (Isomac) - Pumpe läuft nach Start minutenlang: Hallo zusammen, ich bin schon lange stiller Mitleser, aber bisher hatte ich keinen konkreten Anlass, mich an Diskussionen zu beteiligen oder...
  5. ECM Technika IV - Pumpe läuft kontinuierlich nach Einschalten

    ECM Technika IV - Pumpe läuft kontinuierlich nach Einschalten: Hallo liebe Leute, seit kurzem habe ich mit meiner ECM Technika IV folgendes Problem. Schalte ich die Maschine ein, startet nach etwa 5 Sekunden...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden