QM67 - eine Spurensuche

Diskutiere QM67 - eine Spurensuche im Reparatur und Wartung Forum im Bereich Fragen und Tipps; Für eine vierwöchige Abwesenheit habe ich meine QM67 (4 Jahre alt) wie gewohnt vorbereitet: Gruppe und Siebe gereinigt, Aufsteck-Wasserfilter...

  1. #1 Cappu_Tom, 26.08.2018
    Cappu_Tom

    Cappu_Tom Mitglied

    Dabei seit:
    12.03.2013
    Beiträge:
    2.578
    Zustimmungen:
    2.135
    Für eine vierwöchige Abwesenheit habe ich meine QM67 (4 Jahre alt) wie gewohnt vorbereitet:
    Gruppe und Siebe gereinigt, Aufsteck-Wasserfilter (Ionentauscher) entsorgt, Tank entleert und gereinigt.

    Nach vier Wochen Genuss von unterschiedlichsten Kaffeegetränken habe ich voller Vorfreude meine Maschine wieder startklar gemacht. Nach kurzem 'Schnarren' war die Luft heraußen und das Pumpengeräusch vertraut wie immer. Schon bei den Leerbezügen im mehr oder weniger kalten Zustand schien mir die Durchflussmenge etwas weniger als gewohnt. Zur Kontrolle mal das Blindsieb drauf: Druck nahezu Null :(

    Hmm... was soll das? Ein wenig herum gespielt (ein/aus), Pumpengeräusch 'normal', leichter Durchfluss aus dem Rückfluss-Schlauch, auf den ersten Blick nichts Auffälliges - nur eben kaum Druck :(
    Zur Abwechslung mal Dampf bezogen, das klappte - das Nachfüllen dauerte dann aber deutlich länger als gewohnt! Da läuteten die ersten Alarmglocken und ich habe vorsichtshalber mal beide Heizungen abgeklemmt, wer weiß.

    Vielleicht was an der Pumpe?
    Erstmal habe ich die Leitung von der Pumpe zum Kessel abgeklemmt und in ein Gefäß gepumpt - das sah unauffällig aus, auch wenn mir da ein Erfahrungswert fehlte. Ein passendes Manometer hatte ich leider nicht zur Hand. Leitung wieder angeschlossen, hurra - alles scheint zu funktionieren! Solche Selbstheilungen sind zwar willkommen, aber eben auch verdächtig. 'Erwartungsgemäß' war nach einigen Minuten wieder alles beim Alten.

    Also vielleicht doch was ernsteres mit der Pumpe?
    Umgehend die EX5 ausgebaut und zerlegt, die Neugierde hat diesen Schritt erleichtert ;)
    Keine gröberen Auffälligkeiten, keine Verkalkungen - ev. ein paar Brösel? Konnte ich aber nicht sicher sagen. Dennoch alles placebomäßig nochmals gereinigt, zusammengebaut und wieder ein Hurra - alles scheint zu funktionieren (Leerbezug und Blindsieb).
    Heizung wieder angeschlossen, Aufheizen - keine besonderen Vorkommnisse.
    Stolz und zuversichtlich sehe ich dem ersten Cappu entgegen...

    Doch was ist da schon wieder los? Beim Nachfüllen des Tanks bemerke ich, dass das Wasser abnormal warm ist und kurz darauf verbrenne ich mir fast den Finger an dem Wasser, das aus dem Rücklaufschlauch tröpfelt. Wohlgemerkt, ohne dass die Pumpe läuft!
    Da schlägt es dann aber doch 13!
    Und ich dachte 'meine' QM67 nach all den Jahren wirklich zu kennen :oops:
    ........

    "Auflösung folgt im nächsten Heft"
    Nur so viel:
    Inzwischen arbeitet die Maschine schon einige Tage wieder zuverlässig, Teile waren keine erforderlich - nur Geduld und gute Augen, beides altersbedingt leider schon eher 'Mangelware' :rolleyes:
     
    Vivo101 gefällt das.
  2. #2 Cappu_Tom, 03.09.2018
    Zuletzt bearbeitet: 03.09.2018
    Cappu_Tom

    Cappu_Tom Mitglied

    Dabei seit:
    12.03.2013
    Beiträge:
    2.578
    Zustimmungen:
    2.135
    Nachdem sichtlich sonst noch kaum jemand von ähnlichen 'Erscheinungen' heimgesucht wurde, hier des Rätsels Lösung:
    Der Aufsteckionentauscher (Mod.2) hatte vermutlich eine kleine Undichtigkeit und so gelangten winzige Granulatkügelchen in den Wasserkreislauf.
    Fehler 1:
    Zuerst landeten einige in die Pumpe. Das waren aber nur wenige, die ich anfangs als Kalkbrösel fehlinterpretierte.
    Damit war die Pumpenleistung stark reduziert, gemeinerweise bei praktisch unverändertem 'Pumpensound'
    Fehler 2:
    Zwischen der Pumpe und dem Vibrationsdämpfer sitzt bei der QM67 eine Art zusätzliches Rückschlagventil (3-Weg). In einem der drei Ventile hatten sich ebenfalls etliche Granulatkügelchen angesammelt, sodass dieses Ventil nicht mehr schloss. Damit wurde (bei stehender Pumpe!) Heisswasser quasi rückwärts aus dem Brühboiler in den Tank gedrückt! Ganz schön hinterfotzig so eine kleine 'Dreckschleuder'.
    Einmal streikte inzwischen nochmals kurz die Pumpe. Ich hoffe aber, dass nun Ruhe eingekehrt ist und inzwischen alles ausgespült wurde. Auf ein Zerlegen und ALLES 100%-ig durchspülen hab ich nicht unbedingt Lust.
    Da warte ich doch lieber, bis mich der Kalk ohnedies unbarmherzig dazu zwingt...

    Was hab ich daraus gelernt?
    • Ein Feinfilter im Ansaugschlauch ist sehr sinnvoll, auch ohne Ionentauscher, den ich aber auch weiterhin verwenden möchte
    • Das Innenleben eines DB gibt immer wieder Gelegenheit zu neuen Erkenntnissen
    Mod. 1 Ionentauscher funktionierte jahrelang problemlos (gröberes Granulat)
    Mod. 2 Ionentauscher mit den feinen Kügelchen verursachte bald Probleme

    Vielleicht hilft das auch mal anderen bei 'mysteriösen' Fehlerbildern.

    [​IMG] [​IMG]
    Bernsteinfärbig, grob (Mod. 1) . . . Hell, feiner, kugelig (Mod.2)​

    [​IMG] [​IMG]
    Original verbauter Filter, ohne Ionentauscher . . . Nachträglich eingebauter Filter
     
    Aeropress, mhaas und Vivo101 gefällt das.
  3. cool QM

    cool QM Mitglied

    Dabei seit:
    23.02.2018
    Beiträge:
    9
    Zustimmungen:
    0
    Hallo Cappu_Tom,

    ich hab auch eine QM67 seit ca. 2 Jahren und schon zwei mal ähnliche Phänomene mit der Maschine.

    An den Ionenfilter hab ich auch gedacht, am Anfang hatte ich so einen Filter am Saugschlauch angebaut, und in der Nachbetrachtung lag es wahrscheinlich daran : komische Dampfgeräusche, im Rücklauf heißes Wasser sodass sich das Wasser im Tank merklich erwärmte. Und dann lief viel Wasser aus der Maschine, seit dem hab ich eine Edelstahlauffangschale unterhalb der Maschine. Ist aber nicht wieder passiert. Ich kann nicht mehr sagen wann ich damals den Ionen-Filter wieder ausgebaut hatte aber seit fast 1,5 Jahren keine Probleme und nun kommt es - seit ca. 5 Tagen habe ich wieder so einen Filter eingebaut und es gab erneut Dampfgeräusche (so ein Zischen ohne Aktivität) mit warmes Wasser im Rücklauf zum Tank - Maschine sofort ausgeschaltet/Filter raus. Habe auch deinen Beitrag : Probleme mit Quickmill QM67 Dualboiler
    gesehen das passt - die Maschine läuft soweit aber werde nun vorsorglich das Entlüftungsventil/Pumpenkit tauschen.
    Grüsse und danke für deine Beträge und die Skizze.
     
Thema:

QM67 - eine Spurensuche

Die Seite wird geladen...

QM67 - eine Spurensuche - Ähnliche Themen

  1. Quickmill QM67 Rücklauf undicht

    Quickmill QM67 Rücklauf undicht: Bei meiner QM67 kommt seit 2 Tagen während des Bezuges Wasser aus dem Rückspüler. Auch das Blindsieb baut nicht mehr den vollen Druck auf, da...
  2. Probleme mit Quickmill QM67 Dualboiler

    Probleme mit Quickmill QM67 Dualboiler: Werter Freundeskreis Dualboiler, hier ein Hilferuf bzgl. meiner QM67.... Die Probleme begannen vor einigen Monaten, als folgender Fehler...
  3. QM67 - Überdruckventil löst aus

    QM67 - Überdruckventil löst aus: Meine QM67 lief jetzt viele Jahre ohne Probleme. Jetzt gibt's plötzlich folgendes Feherbild: - Ab und an läuft Wasser aus dem Überlauf in der...
  4. Kaufberatung Xenia vs Quickmill QM67 EVO PID

    Kaufberatung Xenia vs Quickmill QM67 EVO PID: Liebe Mitglieder, ich stehe vor der schweren Entscheidung, mir eine Xenia zu bestellen oder die Quickmill QM67 mit PID. Meine Konfiguration der...
  5. Verwirrung um die QM67 mod.0992

    Verwirrung um die QM67 mod.0992: Hi zusammen, Kann mich jemand aufklären bzgl. der og. Maschine? Auf der Herstellerwebsite sieht die Maschine anders aus als in den meisten Shops...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden