Quickmill 3000 Orione - Rote/schwarze Krümel im Wasser

Diskutiere Quickmill 3000 Orione - Rote/schwarze Krümel im Wasser im Reparatur und Wartung Forum im Bereich Fragen und Tipps; Hallo zusammen, ich besitze eine Quickmill 3000 Orione, die nun seit ungefähr einem Jahr durchschnittlich oft in Gebrauch ist. Seit einiger...

Schlagworte:
  1. #1 marcusbln, 23.06.2020
    marcusbln

    marcusbln Mitglied

    Dabei seit:
    23.06.2020
    Beiträge:
    5
    Zustimmungen:
    3
    Hallo zusammen,

    ich besitze eine Quickmill 3000 Orione, die nun seit ungefähr einem Jahr durchschnittlich oft in Gebrauch ist.

    Seit einiger Zeit stelle ich nun beim Reinigen meiner Quickmill fest, dass beim Wasserbezug aus Brühgruppe und Dampfdüse immer kleine schwarz-rötlich schimmernde Partikel mit ausgespült werden. Ich habe schon etliche Wassertanks durch den Kreislauf gespült (natürlich mit ausreichend Pause zwischendurch), aber es geht einfach nicht weg. Hat jemand einen Tipp, woran das liegen kann?

    Habe die Maschine mit Durgol kalt entkalkt/gereinigt und auch schon die Dampfdüse abgeschraubt und gereinigt. Dabei kam ein gelblicher zäher Biofilm aus dem Dampfventil heraus und aus Brühgruppe/Dampfventil auch ordentlich was von den schwarz-rötlichen Krümeln. Verschwunden sind sie aber selbst nach dieser Reinigung nicht.

    Beim reinen Dampfbezug in eine weiße Tasse für ca. 45 Sekunden stelle ich zudem fest, dass das Wasser leicht gelblich/braun wirkt und nicht klar ist.

    Ist meine Quickmill aus irgendwelchen Gründen von innen gerostet? Bzw. hat jemand eine Idee wie ich wieder sauberes Wasser beziehen kann? Mein Händler sagt mir nun, dass das vom zu starken Durgol kommt, da es die Kupferleitungen angreift. Aber das kann doch eigentlich gar nicht sein?

    Danke euch!

    LG
    Marcus
     
  2. #2 Sebastiano, 24.06.2020
    Zuletzt bearbeitet: 24.06.2020
    Sebastiano

    Sebastiano Mitglied

    Dabei seit:
    03.12.2002
    Beiträge:
    3.021
    Zustimmungen:
    2.589
    Hallo und Willkommen @marcusbln,

    folgende Fragen, um Deine Symptome besser zuordnen zu können:
    1. Ist das Rückschlagventil in der Brühkopfhohlschraube komplett (mit federgelagertem Ventilstift)
      Quickmill Brühkopfschraube
    2. Sind die Zulauf-/Rücklaufschläuche sauber/transparent oder braun eingefärbt/verschmutzt
    3. In welchem Mischungsverhältnis hast Du Durgol verwendet – 1:1
    4. Wie oft reinigst Du Deine Maschine:
      a) Durchlaufentkalkung/Reinigung
      b) händische Brühkopfreinigung (Duschensieb/Duschenplatte/Dichtring)
    5. Wie oft wechselst Du das Wasser im Frischwassertank
    6. Lässt Du nach jedem Milchschäumen kurz Wasser/Dampf durch die Düse laufen und reinigst sie sofort feucht von Milchschaumresten
    7. Lässt Du den Dampf-Thermoblock ständig eingeschaltet oder jeweils nur für den Dampfbetrieb
    8. Wie lange lässt Du den noch gefüllten Siebträger nach dem Bezug im Brühkopf eingespannt
    9. Hast Du die Maschine vor einem Jahr fabrikneu gekauft
    Das wird schon…

    Gruß, Sebastiano
    .
     
    marcusbln und benötigt gefällt das.
  3. #3 benötigt, 24.06.2020
    benötigt

    benötigt Mitglied

    Dabei seit:
    02.10.2019
    Beiträge:
    2.235
    Zustimmungen:
    1.454
    Da liegen vielleicht mehreren Dinge im Argen...Die Krümel klingen nach Kalk (Rost kann bei den original Materialien nicht sein), die braune Suppe nach kaputtem Rückschlagventil.
    Was ich als Frage gerne ergänzen möchte: Du hast die Maschine neu, oder gebraucht vom Händler gekauft? Dies nur, um zu klären, ob eventuell technische Änderungen vorliegen könnten.
     
    marcusbln gefällt das.
  4. #4 marcusbln, 24.06.2020
    Zuletzt bearbeitet: 24.06.2020
    marcusbln

    marcusbln Mitglied

    Dabei seit:
    23.06.2020
    Beiträge:
    5
    Zustimmungen:
    3
    Hallo Sebastiano,

    zunächst ein großes Dankeschön an dich für deine immer so hilfreichen Beiträge hier, die mir als stiller Mitleser für die Anfangszeit mit meiner Quickmill sehr weitergeholfen haben.

    Bevor ich die Fragen beantworte - mir ist leider ein Fehler im Threadtitel unterlaufen. Ich besitze eine Quickmill 03000, also die Maschine, mit nur einem Thermoblock.

    Nun aber zu deinen Rückfragen:

    Ja. Es ist alles komplett, wie es soll: Brühkopfschraube, Feder und Vetilstift. Auch die Brühkopfdichtung und der kleine O-Ring für die Duschscheibe sind vorhanden.

    Die Silikonschläuche sind alle sauber und transparent, sowohl von außen im Wassertank und innen:

    IMG_8017.jpg

    Ich habe Durgol im Verhältnis von 1:1 benutzt. Ich habe die Maschine damit auch nur kalt in kurzen intervallen gespült. Also anfangs war die Maschine längere Zeit abgeschaltet. Dann habe ich den Wassertank mit dem Reiniger gefüllt, den Schalter für den Kaffeebezug umgeschaltet und dann die Maschine eingeschaltet und dann nach einigen Sekunden wieder abgeschaltet. Dann habe ich 5 Minuten gewartet und dann den Vorgang im Wechsel von Brühgruppe und Dampfventil so lange wiederholt, bis keine Reinigungsflüssigkeit mehr im Wassertank war. Während der Entkalkung/Reinigung habe ich folgendes festgestellt:
    • Während der Reinigung waren weißliche und schwarze, braune Krümel aus Brühgruppe und Dampfdüse herausgekommen:
    IMG_7921.jpeg

    • Nach der Reinigung habe ich auch das Dampfventil abgeschraubt, um noch einmal nachzuspülen. Dabei kam ein gelblicher Biofilm (oder vertrocknete Milch, oder Algen?) aus dem Ventil heraus. Das sieht leider etwas eklig aus, sorry :)
    IMG_7923.jpg IMG_7924.jpg

    Nachdem ich dann nochmal mit zwei vollen Tanks nachgespült habe, waren leider immer noch diese Krümel vorhanden.

    Durchlaufentkalkung und die besagte Reinigung habe ich tatsächlich nur einmal durchgeführt, seitdem ich sie besitze (ca. nach einem Jahr). Die händische Brühkopfreinigung (Abschrauben von Sieb/Platte/Dichtring) führe ich mindestens 1x in der Woche durch mit etwas Spüli und einem Lappen. Ich bin da aber auch sonst sehr penibel und wische nach jedem Brühvorgang mit dem Lappen drüber. Mehr mache ich nicht.

    Täglich. Ich lasse nie Wasser über Nacht im Frischwassertank stehen.

    Ja, wobei ich nur kurz mit Dampf nachgedampft habe, nicht aber mit fließendem Wasser über den Kaffeebezug. Mit einem feuchten Lappen wische ich dann noch die Düse jedes Mal ab.

    Meine Maschine hat nur einen Thermoblock (ich habe die 03000, bitte entschuldige die Verwirrung). In sofern schalte ich den Dampfbezug nur dann ein, wenn ich ihn auch brauche. Die Maschine ist manchmal schon einige Zeit selbst in Betrieb, meist nicht jedoch länger als 2 Stunden.

    In der Regel klopfe ich ihn direkt nach dem Bezug aus. Ich hab es aber auch schon ein paar mal vergessen. Das kommt jedoch nicht sehr oft vor.

    Ja, die Maschine wurde fabrikneu gekauft und es wurden zumindest nach meiner Erkenntnis keinerlei Modifikationen daran durchgeführt.

    So sah es übrigens aus, als ich einmal Wasser bezogen habe und die Maschine noch nicht direkt voll hochgeheizt war. Dabei sind merklich rötliche Krümel zu erkennen:

    IMG_7986.PNG

    Ich hoffe, dass ihr nun besser mein Problem nachvollziehen könnt. Ich bin nämlich immer noch etwas ratlos :)

    Dankeschön und viele Grüße
    Marcus
     
  5. #5 Sebastiano, 24.06.2020
    Zuletzt bearbeitet: 25.06.2020
    Sebastiano

    Sebastiano Mitglied

    Dabei seit:
    03.12.2002
    Beiträge:
    3.021
    Zustimmungen:
    2.589
    Mein Kompliment an Dich zurück @marcusbln… ;), penibel geantwortet – und – it's a clean Machine… Du machst eigentlich alles soweit nahezu beispielhaft richtig.
    Insofern bin ich allerdings auch etwas ratlos und sehe keinen akuten Anhaltspunkt für die Ursache Deiner Krümel, gebrauchsbedingte Verschmutzungen sind das wohl eher nicht …
    Falls eventuell irgendwelche mechanisch/technischen Ursachen in Frage kommen, die im Inneren der Maschine liegen, also Magnetventil, Pumpe, Fittings oder so… muss ich passen, da bin ich nicht so recht im Thema. Es gibt in einigen Foren-Threads zu Boilermaschinen artverwandte Vorkommnisse mit irgendwelchen Krümeln und Rückständen, die nach Reinigungen, Entkalkungen auftraten, hab sie aber nicht griffbereit… Dass Durgol bei 1:1 Verwendung Metalle angreifen soll, halte ich für wenig wahrscheinlich, habe auch bei eigener Anwendung von Durgol auch nichts dergleichen festgestellt, bin aber kein Material-Techniker. Welches Durgol genau hast Du verwendet, es gibt ja unterschiedliche Ausführungen, deren Unterschiede mir aber nicht gegenwärtig sind.
    Indes – wenn dies Dein quasi erster Entkalkungsdurchlauf war, dann ist natürlich auch nicht auszuschließen, dass es sich um gelöste Partikel handelt, die sich eben im metallischen Leitungssystem oder Bauteilen abgelagerten hatten, die nun durch den hochwirksamen Durgol-Entkalker abgelöst wurden. Kalkablagerungen sollten allerdings eigentlich nicht nur .a b gelöst, sonder speziell durch Durgol .a u f gelöst werden…

    Durchlaufentkalkung ist bei den Quickmill-Thermoblockmaschinen eigentlich auch nicht immer so ganz der treffende Terminus, das könnte auch mal gern als Durchlaufreinigung verstanden werden – will sagen, selbst falls weiches Wasser verwendet wird, dann kann Ein bis zweimal im Jahr ein Durchlauf durchaus sinnvoll sein.
    Wie ist denn die von Dir verwendete Wasserqualität zu bewerten, filterst Du? Es gibt ja auch zu Kalkablagerungen ein gegenteiliges Phänomen, dass durch zu weiches Wasser Metalle durchaus aggressiv angegriffen werden könnten, durch fehljustierte Wasser-Enthärtungsanlagen. So etwas können Dir Service-Techniker, die Gastro-Profi-Maschinen warten, mehrfach berichten…
    In der Tasse landen Deine Partikel ja eher nicht, sie werden im Kaffee-Puck gebunden, vielleicht nochmal mehrfach spülen und beobachten…

    Ist es sicher auszuschließen, dass die Maschine eventuell (auch versehentlich) von jemand anderem mit ungeeigneten Flüssigkeiten betrieben wurde oder – speziell beim 'Sirup' aus der Dampfdüse, ob eventuell andere Getränke/Flüssigkeiten erhitzt wurden, die zuckerhaltig oder/und Sirup-ähnliche Konsistenz hatten. Ich will nicht soweit gehen eine wohl eher abwegige Dampf- Rührei-Zeremonie in Erwägung zu ziehen, wenngleich so etwas ja tatsächlich mehrfach im Netz zu finden ist…;) – vielleicht mal mit etwas Phantasie und Forscherdrang alle Eventualitäten im Familien-/Nutzerkreis durchdenken…
    In diesem Thread hat jemand über ein ähnliches Dampfdüsen-Phänomen berichtet, ich kann aber keine wirkliche Lösung erkennen, außer den zuvor geäußerten gedanklichen Pfad…
    Ekelwurst aus Quickmill Pegaso 03035 Dampfdüse

    Sorry, dass ich das so feststellen muss – aber fürs erste fällt mir da auch nichts weiter ein, zumal ich grad zeitlich etwas gehandicapt bin – lassen wir das mal gedanklich nachwirken, vielleicht fällt ja jemand anderem noch etwas dazu ein…

    Gruß, Sebastiano
    .
     
  6. #6 benötigt, 25.06.2020
    benötigt

    benötigt Mitglied

    Dabei seit:
    02.10.2019
    Beiträge:
    2.235
    Zustimmungen:
    1.454
    Kannst Du bitte mal einen Test machen:
    Die Krümel in Essigessenz oder Entkalker packen und beobachten, ob sie sich dann komplett auflösen? Dann wäre schon mal die Eingrenzung der die Krümel auslösenden Substanz etwas klarer.
    Ist es nicht Kalk, müsste man weiter forschen, weil dann irgendetwas anderes die Ursache sein muss.

    Eigentlich wäre sowas ein Fall zur Klärung innerhalb der Garantie. Aber wenn ich schon höre, dass Dein Händler das auf "zu starken Entkalker" schiebt, wird der 1.000 Gründe finden, warum es eine Fehlbedienung ist, welche die Garantie nicht abdeckt. Trotzdem wäre ein nächster Schritt nur das Zerlegen und damit erlischt entweder die Garantie, oder Du musst tatsächlich den Händler um Nachbesserung bitten und ggf. für die Leistung zahlen.
     
  7. #7 marcusbln, 27.06.2020
    marcusbln

    marcusbln Mitglied

    Dabei seit:
    23.06.2020
    Beiträge:
    5
    Zustimmungen:
    3
    Ich danke euch sehr für die Einschätzung und die Tipps mir bei meinem Problem weiterzuhelfen :)

    Ich habe diese Krümel noch einmal genauer unter "die Lupe" genommen, im wahrsten Sinne des Wortes. Dabei habe ich festgestellt, dass es grundlegend verschiende Arten gibt, von denen zwei vermehrt auftreten. Hinweis: die hier gezeigten Fotos zeigen eine sehr starke Vergrößerung, leider auch nicht in ganz optimaler Qualität.

    1. Schwarze Krümel
    • Größe: Sehr klein. Sie passen durch das Sieb der Brühruppe und durch die kleine Öffnung der Milchschaumdüse.
    • Kalk: Nein. Sie reagieren nicht auf Entkalker.
    • Kaffee: Die Form und die Struktur ähnelt nicht der von gemahlenem Kaffee.
    • Aussehen: Die Struktur ist unregelmäßig, mit teilweise spitzen Kanten. Sie erinnert an Kohle. Die Farbigkeit ist Tiefschwarz. (siehe erstes Foto, in Graustufen konvertiert zur besseren Darstellung)
    • Festigkeit: Eher fest, bis teilweise sehr hart. Krümel lassen sich mit kraft zerdrücken, sodass noch kleinere Partikel entstehen (siehe zweites Foto).
    • Magnetisch: Nein.
    • Gewicht: sinkt auf den Tassenboden, schwimmt nicht auf der Wasseroberfläche.
    IMG_8038.png IMG_8038_2.png

    2. Rote "Krümel"
    • Größe: Mittelgroß. Sie passen meist nicht durch die kleine Öffnung der Milchschaumdüse. Erst wenn die Milchdüse abgeschraubt ist, kommen vermehrt diese roten Krümel heraus.
    • Kalk: Nein. Sie reagieren nicht auf Entkalker.
    • Kaffee: Die Form, Farbe und die Struktur ähnelt nicht der von gemahlenem Kaffee.
    • Aussehen: Die Form ist eher flach und "Blattartig", wie abgeblätterte Farbe. Die Farbigkeit ist rot.
    • Festigkeit: Eher sehr weich. Die Struktur lässt sich leicht zerdrücken. Es entstehen dann viele kleinere Partikel.
    • Magnetisch: nein.
    • Gewicht: sinkt auf den Tassenboden, schwimmt nicht auf der Wasseroberfläche.
    IMG_8038_3.png

    Ich würde mit dieser Beobachtung folgendes zunächst ausschließen:
    • Es handelt sich nicht um Kaffeerückstände (Form und Struktur passen einfach nicht).
    • Es handelt sich nicht um Kalk (reagiert nicht mit Säure).
    • Es handelt sich vermutlich nicht um Kupfer (viel zu weich und bröselig).
    Macht es aus eurer Sicht sinn, die Quickmill einfach nochmal ordentlich durchzuspülen mit Soda und falls ja, wie mache ich das am besten? Oder direkt damit in die Werkstatt?

    Danke euch!

    LG
    Marcus
     
  8. #8 benötigt, 27.06.2020
    benötigt

    benötigt Mitglied

    Dabei seit:
    02.10.2019
    Beiträge:
    2.235
    Zustimmungen:
    1.454
    Keine schöne Sache...

    Die roten Partikel könnten schon Kupfer sein, also von ser Heizspirale. Bei falscher Entkalkung habe ich das schon gesehen, dass sich eine dünne Schicht mit dem Kalk löst.
    Wenn die Partikel allerdings nicht weiter mit Entkalker reagieren, ist das mehr als komisch.

    Ich hoffe, die QM Experten haben noch andere Ideen, aber ich würde das jetzt als Garantiefall sehen und einn Fachbetrieb richten lassen. Mir ist bewusst, dass der Händler die Schuld bereits auf eine falsche Entkalkung geschoben hat und insofern kaum kooperativ sein dürfte. Aber da die Maschine so kaum zu venutzen ist, sehe ich keine andere Wahl.
     
    marcusbln gefällt das.
  9. #9 Maria Ingenting, 27.06.2020
    Maria Ingenting

    Maria Ingenting Mitglied

    Dabei seit:
    08.03.2012
    Beiträge:
    58
    Zustimmungen:
    13
    Hallo,
    das rote sieht schon nach einer Kalk-Verbindung aus (direkt aus dem Thermoblock).
    Leider entstehen gerade beim Durchlauf-Entkalken auch andere mineralische Verbindungen, die sich mit der Säure dann nicht mehr lösen lassen.
    Bin jetzt chemisch nicht so bewandert wie andere Boardies, aber viele Maschinen streiken erst recht nach der Entkalkung und müssen dann zerlegt werden - deine gott-sei-dank nicht, oder noch nicht...
    Wie ist denn die Kalksituation sonst bei dir im Haus (Wasserhähne, Wasserkocher, ...), ist das rein weißer Kalk?
    Ich habe oft erlebt, dass der Kalk in verschiedenen Städten unterschiedliche Farben hat. Je nach Trinkwasser-Zusammensetzung und auch Zustand/Alter der Rohrleitungen im Haus. Ich benutze einen kleinen Vorfliter mit Kunstharzgranulat.
    Das schwarze könnte eine Verbindung Kaffeefett-Kalk sein. Stand die Maschine eine Weile (paar Wochen) trocken/unbenutzt ?
    Ich würde wahrscheinlich nochmals entkalken und auch mal das Mittel/die Zusammensetzung wechseln.
    Viel Glück!
     
    marcusbln gefällt das.
  10. #10 NoroChips, 27.06.2020
    NoroChips

    NoroChips Mitglied

    Dabei seit:
    02.01.2020
    Beiträge:
    72
    Zustimmungen:
    48
    Das ist der Boiler einer Silvia die ich von... sehr viel Kalk befreit habe, allerdings per Hand. Mit Entkalker brauchteste da nicht anfangen. Die roten Spuren an der Heizspirale sind deinen roten Partikeln sehr ähnlich, würde ich sagen. Daher denke ich, dass das Kupfer(I)-Oxid bei dir ist. Farblich 1:1, wenn du danach googlest.
     

    Anhänge:

    marcusbln gefällt das.
  11. #11 Sebastiano, 27.06.2020
    Zuletzt bearbeitet: 27.06.2020
    Sebastiano

    Sebastiano Mitglied

    Dabei seit:
    03.12.2002
    Beiträge:
    3.021
    Zustimmungen:
    2.589
    Bevor hier weitere technische oder gedankliche Irrwege beschritten werden, verlinke ich hier die Innenansicht des Quicikmill-Thermoblocks. Die Heizung hat keinen unmittelbaren Kontakt zum durchfließenden Wasser im separaten Kupferrohr-Leitungssystem:
    Quickmill-Thermoblock Innenansicht
    Der abgebildete Thermoblock zeigt mit der Unterseite (mit der Wulst) nach oben. Im Einbauzustand liegt diese Seite unten…

    Es ist eigentlich auszuschließen, dass Ablagerungen von der Heizspirale stammen. Theoretisch besteht die (eher unwahrscheinliche) Möglichkeit, dass durch einen Materialfehler Wasser im Thermoblock ungeplante Wege nimmt. Würde es allerdings die Heizung berühren, so wäre gewiss mindestens ein Kurrzschluss oder/und anderweitiger Wasseraustritt würde innerhalb der Maschine auftreten – was hier wohl auszuschließen ist.

    Fremdkörper-Ursachenforschung.
    • Die Durchlaufentkalkung war wohl nach einem Jahr Betrieb die erste überhaupt, und es ist nicht auszuschließen, dass sich auch nach dem eigentlichen Entkalkungsdurchlauf weiterhin noch Partikel lösen können, die eben erst nach und nach aus dem Leitungssystem 'ausgeschwemmt' werden – das konnte ich auch schon beobachten. Ein eventuell 'ungewöhnlicher' innerer Verschmutzungsgrad des Thermoblock-Leitungssystems kann zudem nicht ausgeschlossen werden, vergegenwärtigen wir uns zusätzlich den 'Sirup', der aus der Dampfdüse ragte…
    • Wenn es sich um Fremdkörper handelt, deren Ursache nicht im Leitungswasser liegen, dann wäre es denkbar, dass, wie bereits zuvor vermutet, eventuell mechanische Defekte vorliegen könnten
      • a) der Pumpe
      • b) des Magnetventils
      • c) eventuell auch innerhalb des metallischen Leitungssystems
      • 'Gefährlich' sollten diese Partikel zunächst nicht sein, da sie im Kaffee-Puck hängen bleiben und so nicht in die Tasse gelangen können. Dampfdüse eben prüfen…
    • Theoretisch besteht auch die Möglichkeit, dass durch Verwendung von 'zu weichem' (= saurem) Wasser Metalle angegriffen werden können. Mir sind dazu mehrere Berichte von Service-Technikern bekannt, die von falsch eingestellten Enthärtungsanlagen in der Gastronomie berichten. Aber das stellen wir hier zunächst mal zurück, weil ja im Thermoblock kein 'stehendes Wasser' im Leitungssystem verbleibt.
    Kurzum – was ist zu tun: .
    Wenn die Maschine ansonsten keine technischen Auffälligkeiten zeigt, die Pumpe keine ungewöhnlichen Geräusche erzeugt, das Magnetventil normal reagiert, (sauberes?) Restwasser aus dem Rücklaufschlauch fließt und die Caffè-/Dampf-Bezüge 'normal' funktionieren, würde ich zunächst mehrfache Spüldurchläufe mit neutralem Wasser durchführen und schauen, ob sich das Wasser 'klärt'. Auch den Zustand des Wassers aus dem Rücklaufschlauch beobachten, nicht nur das Wasser aus dem Brühkopf und der Dampfdüse.
    Bei längeren Spül-Durchlaufen bitte beachten, dass die Pumpe nicht länger als zwei Minuten im Dauerbetrieb laufen sollte, dann eine Minute Pause. Spezifikation der überwiegend verbauten Ulka Model E Type EX5 = 2/1 Minute.

    @marcusbln, keine Panik…;) und berichte gern weiter…

    Gruß, Sebastiano
    .
     
    marcusbln gefällt das.
  12. #12 NoroChips, 27.06.2020
    NoroChips

    NoroChips Mitglied

    Dabei seit:
    02.01.2020
    Beiträge:
    72
    Zustimmungen:
    48
    ... Die Kupferrohre sind aber auch aus Kupfer. Und die können genauso oxidieren wie die Heizwendel selbst... Just saying. Das Bild der Heizung war nur ein Beispiel wie Kupfer(I)-Oxid ausschauen kann.
     
    marcusbln und Sebastiano gefällt das.
  13. #13 marcusbln, 30.06.2020
    marcusbln

    marcusbln Mitglied

    Dabei seit:
    23.06.2020
    Beiträge:
    5
    Zustimmungen:
    3
    Hallo zusammen,

    nochmals tausend Dank für diese wahnsinns Unterstützung! Ich bin bereits jetzt schon um einige Punkte schlauer geworden, alleine schon durch die ganze Recherche und eure so hilfreichen Beiträge! :)

    Was soll ich sagen. Ich denke, ich habe die Probleme gelöst, nachdem ich mir eure Ratschläge zahlreiche Male durchgelesen habe und selbst noch einmal auf "Ursachenforschung" gegangen bin. Ich muss zugeben, dass ich leider etwas "Betriebsblind" wurde und einen entscheidenen Faktor bei meiner Ursachenforschung dummerweise nie sehr genau im Blick hatte. Es handelte sich um eine Variable, die ich nach meiner Entkalkung umgestellt hatte von der ich niemals geglaubt hätte, dass sie je als Ursache in Frage kommen könnte. Falsch gedacht.

    Nachdem ich meine Quickmill das erste Mal im Rahmen einer Durchlaufentkalkung entkalkt habe, bin ich während der Entkalkung direkt auf gefiltertes Wasser umgesteiegen, da ich zuvor immer reguläres ungefiltertes Trinkwasser verwendet habe, welches bei mir recht hart aus dem Hahn kommt (9,7 - 13,9 °dH bei einem PH-Wert von 7,30 - 7,80). Für die Filterung verwendete ich einen Brita Maxtra+ Wasserfilter.

    Als ich mir nun im Rahmen der Ursachenforschung einmal sehr genau angesehen habe, was ich da überhaupt in den Frischwassertank für gefiltertes Wasser kippe, fielen mir beim Eingießen des gefilterten Wassers in eine weiße Tasse direkt die unter 1) angegebenen schwarzen Krümel auf. Es ist nicht nur so, dass die Struktur an Kohle erinnert. Es handelt sich dabei um reine Aktivkohle des Brita Maxtra+ Wasserfilters :oops:o_O

    Da zahlreiche Maxtra+ Kartuschenwechsel auch immer wieder schwarze Aktivkohlepartikel ins Trinkwasser beförderten, wurde der Filter direkt von mir in die Ecke geworfen. Nun verwende ich wieder vollständig ungefiltertes Wasser mit dem Ergebnis: keine schwarzen Krümel mehr. Von den rötlicheren Partikel sind zwar nach den erneuten Spüldurchläufen noch einige wenige aufgetreten, es wurden aber zum Schluss so wenig, dass es mich aktuell nicht mehr wirklich stört. Eventuell hat das harte Wasser wieder eine gute Schutzschicht um die Kupferleitungen gelegt :)

    Zugegeben, dass war wirklich nicht sehr clever von mir, den Fehler erst bei der armen Quickmill zu suchen. Aber ich hoffe, ihr konntet euch grad über meine "schlaue" Aktion genauso amüsieren, wie ich es bereits getan habe.

    Danke nochmals!
    Marcus
     
    Caruso, NoroChips und benötigt gefällt das.
  14. #14 benötigt, 01.07.2020
    benötigt

    benötigt Mitglied

    Dabei seit:
    02.10.2019
    Beiträge:
    2.235
    Zustimmungen:
    1.454
    Danke für die Rückmeldung. Wieder was gelernt. Die roten Flocken sind trotzdem unschön. Vielleicht kommt da auch noch was bei raus.

    Über geeignetes Flaschenwasser oder andere Filter könntest Du ja dennoch nachdenken. Es gibt ja noch weitere Systeme, die weniger anfällig sind.
    Und beim Entkalken auf Mittel aus Amidosulfonsäure zurückgreifen. Die greifen Metalle nicht an.

    Weiterhin unbeschwerten Genuss.
     
    Caruso gefällt das.
  15. #15 Sebastiano, 01.07.2020
    Sebastiano

    Sebastiano Mitglied

    Dabei seit:
    03.12.2002
    Beiträge:
    3.021
    Zustimmungen:
    2.589
    Danke für Deine im wahrsten Wortsinn 'klärende' Rückmeldung… ;)

    Indes – so richtig 'amüsant' klingt Deine Aktion für mein Empfinden nicht gerade, denn diese Ursachenprüfung wäre 'logisch schlussfolgernd'… eigentlich die erste, naheliegende – und hier erinnere ich zusätzlich freundlich dezent an diese Fragestellung:
    Nun, wie dem auch sei – ich halte generell wenig von diesen Filtereinsätzen, was Deine Erfahrung ein weiteres mal bekräftigt.
    Verstehe ich das recht, dass es quasi 'normal' sein soll und keinen reklamationsprovozierenden, ja 'gefährlichen' Produktmangel darstellt, wenn sich Feststoff-Partikel aus der Filterkartusche lösen und sich sodann im. T r i n k w a s s e r .wiederfinden…?

    Danke und Gruß, Sebastiano
    .
     
    Caruso gefällt das.
  16. #16 ceragol_ultra, 01.07.2020
    ceragol_ultra

    ceragol_ultra Mitglied

    Dabei seit:
    04.03.2019
    Beiträge:
    13
    Zustimmungen:
    6
    Das ist schon mal ein guter Tipp, der hier verwendete Entkalker basiert allerdings auch auf Amidosulfonsäure, das bedeutet aber nicht unbedingt dass dieser auch für Siebträger zu empfehlen ist. Da braucht es noch andere Inhaltsstoffe die für ein materialschonendes Entkalken sorgen.

    An den Threadersteller, solltest du den verwendeten Entkalker weiterhin benutzen, erhöhe zumindest das Mischungsverhältnis. Um allerdings zukünftig keine Probleme mit deinem Fachhändler zu bekommen, frag ihn doch mal welches Mittel er zum Entkalken empfiehlt.
     
    marcusbln gefällt das.
  17. marcusbln

    marcusbln Mitglied

    Dabei seit:
    23.06.2020
    Beiträge:
    5
    Zustimmungen:
    3
    Da nun mittlerweile wieder etwas Zeit vergangen ist, wollte ich ein kurzes Update posten. Doch zunächst zu den Rückfragen oder Anmerkungen:

    Ich habe mittlerweile mit dem Hersteller des Filtersystems gesprochen. Laut Brita sei es völlig normal und gesundheitlich "unbedenklich", dass vereinzelt Aktivkohlepartikel aus dem Filter in das Trinkwasser gelangen. Bei der Aktivkohle handele es sich um pflanzliche Aktivkohle, die aus Kokosnuss-Schalen gewonnen wird. Da ich jedoch nicht weiß, wie viel Aktivkohle immer beim Filtern in mein Trinkwasser gelangt ich und damit eine "medizinische" Wirkung nicht einschätzen kann, verzichte ich lieber auf das gefilterte Wasser.

    Das erste Problem - die roten Krümel/Flocken aus der Quickmill - hat sich leider doch noch nicht gänzlich geklärt. Beim Durchspülen der Quickmill mit klarem Wasser befinden sich die roten Krümel weiterhin vereinzelt im Wasser. Wenn ich die Quickmill einschalte, 5 Minuten heizen lasse und dann einen viertel des Wasserbehälters in eine Tasse über den Kaffeebezug laufen lasse, stelle ich relativ viele rote Krümel in der Tasse fest. Mit jedem Spüldurchlauf des restlichen Wassers werden es immer weniger, bis fast gar keine mehr vorhanden sind. Nahezu dasselbe Verhalten ist jedoch immer wieder festzustellen, wenn die Maschine über Nacht erkaltet und ich den Vorgang am nächsten Tag wiederhole.

    Ein kleines Experiment habe ich mit den aus der Maschine herausgespülten Partikeln dennoch gewagt, auch wenn ich das Ergebnis mangels Chemie-Kenntnisse nicht so genau beurteilen kann: die roten Krümel färben sich tiefschwarz, wenn ich darauf unverdünntes Durgol (Amidosulfonsäure) träufele. Eventuell weiß ja ein Chemiker, was das konkret bedeutet. :rolleyes:

    Leider reagiert mein Fachhändler nicht mehr auf Nachrichten. Bis auf die einzige Aussage, dass Durgol ein zu starker Entkalker sei und das Kuper angreife, habe ich keine Informationen oder weitere Hilfestellungen erhalten, leider.

    LG
    Marcus
     
  18. NoroChips

    NoroChips Mitglied

    Dabei seit:
    02.01.2020
    Beiträge:
    72
    Zustimmungen:
    48
    Ich kann dir als nicht-Chemiker sagen, dass du dann aus dem Kupfer(I)-Oxid Kupfer(II)-Oxid gemacht hast, herzlichen Glückwunsch. :D Tolles Experiment, hilft aber in dem Fall auch nicht weiter.

    Ich würde an deiner Stelle jetzt erstmal eine Weile einfach nicht entkalken, drauf hoffen, dass der kalk ne dünne Schutzschicht im Thermoblock bildet und somit dein Kupfer nicht mehr vor sich hin gammelt. Vor dem Bezug fleißig spülen, auch wenn's lästig ist.
     
    cbr-ps gefällt das.
Thema:

Quickmill 3000 Orione - Rote/schwarze Krümel im Wasser

Die Seite wird geladen...

Quickmill 3000 Orione - Rote/schwarze Krümel im Wasser - Ähnliche Themen

  1. Gaggia Classic pumpt kein Wasser

    Gaggia Classic pumpt kein Wasser: Hallo, ich habe eine Gaggia Classic, Bj. 2008, in einem - bis gestern - sehr guten Zustand. Nachdem ich die Maschine am Anfang sehr viel benutzt...
  2. Quickmill Retro Brühplatte klemmt

    Quickmill Retro Brühplatte klemmt: Hallo zusammen, Ich wollte die Dichtung meiner Quick Mill austauschen, was sich aber als schwieriger als gedacht herausstellt Schraube, Stift,...
  3. Gaggia Classic - sehr wenig Wasser

    Gaggia Classic - sehr wenig Wasser: Hallo zusammen, ich hab ein wenig in anderen Threads gesucht bin aber nicht sicher ob ich das gleiche Problem habe: meine GC gibt über den...
  4. Quickmill 02835 reparieren

    Quickmill 02835 reparieren: Guten Abend allerseits, ich bin der miieke und habe mich angemeldet, weil ich ein wenig ratlos bin, und habe auch leider keinen passenden Beitrag...
  5. Quickmill 3000 Orione Thermostat

    Quickmill 3000 Orione Thermostat: Hallo zusammen, ich habe nun seit ca. zwei Wochen die Quickmill als ersten Siebträger überhaupt. Ich bin soweit auch zufrieden, lediglich die...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden