Rücklauf bei der Isomac Millenium (Faema E61) defekt

Diskutiere Rücklauf bei der Isomac Millenium (Faema E61) defekt im Reparatur und Wartung Forum im Bereich Fragen und Tipps; [MEDIA] Obwohl ich den Brühkopf immer wieder mal reinige funktioniert der Rücklauf-, siehe Video, immer schlechter: Aus dem Ablaufzylinder kommt...

Schlagworte:
  1. Rev909

    Rev909 Mitglied

    Dabei seit:
    31.05.2018
    Beiträge:
    10
    Zustimmungen:
    0


    Obwohl ich den Brühkopf immer wieder mal reinige funktioniert der Rücklauf-, siehe Video, immer schlechter: Aus dem Ablaufzylinder kommt fast nichts mehr raus. Mittlerweile tut er so gut wie gar nicht mehr, mit der Folge dass es beim Lösen des Siebes immer eine Sauerei gibt aufgrund des Überdrucks.

    Woran kann es liegen? Habt Ihr eine Idee?
    Wenn ich vom Reinigen des Brühkopfs schreibe, dann meine ich dass ich die Trompete heraushole, die 3 Ventile und der untere Teil des Ablauf. Mit Kaffeefettlöser und anschließendem Zitronensäure Bad.
     
  2. Deanie

    Deanie Mitglied

    Dabei seit:
    05.11.2017
    Beiträge:
    16
    Zustimmungen:
    2
    Und was ist mit dem dem Hebelmechanismus? Hast du den schon auseinandergebaut und überprüft?

    Gruß,
    Deanie
     
    Rev909 gefällt das.
  3. Rev909

    Rev909 Mitglied

    Dabei seit:
    31.05.2018
    Beiträge:
    10
    Zustimmungen:
    0
    Ich baute ihn ab von der Brühgruppe, aber nicht auseinander. Der Steuerexenter des Hebels sah für mich ok aus, dieser drückt ja durch ein Ventil rein und raus. ABER, es ist gut möglich dass am Hebel irgendwo die Ursache liegt. Denn wenn ich den Hebel ganz feste runter drücke (so feste dass ich die ganze Maschine wegschiebe), dann kommt ein wenig Rücklauf raus. Der Steuerexenter ist ja sichtbar, daher baute ich nicht den ganzen Hebel aus. Aber Du hast Recht, ich mache das mal!
     
  4. Rev909

    Rev909 Mitglied

    Dabei seit:
    31.05.2018
    Beiträge:
    10
    Zustimmungen:
    0
    Siehe Bild, UB5520 zeigt den Steuerexenter
     

    Anhänge:

  5. -Dune-

    -Dune- Mitglied

    Dabei seit:
    25.07.2016
    Beiträge:
    1.711
    Zustimmungen:
    815
    Der untere (mittlere) Ventilstößel ist wahrscheinlich abgenutzt. Du kannst ihn als Notlösung um 90° oder 180° drehen. Es könnte auch sein dass der gesamte untere ventilkörper nicht richtig angezogen ist. Das reicht schon damit das Ventil nicht öffnet.
     
    Rev909 gefällt das.
  6. Rev909

    Rev909 Mitglied

    Dabei seit:
    31.05.2018
    Beiträge:
    10
    Zustimmungen:
    0
    Danke Euch für die Tips! Das werde ich Sonntag Abend ausprobieren bzw. prüfen!
    Also das Ventil ist sogar relativ neu, kein halbes Jahr alt. Aber ist der untere Teil gut angezogen... muss ich alles prüfen!
     
  7. #7 Espressojung, 01.06.2018
    Espressojung

    Espressojung Mitglied

    Dabei seit:
    10.09.2012
    Beiträge:
    6.267
    Zustimmungen:
    3.472
    Mittlerer Ventilstößel und/oder Exzenterwelle verschlissen.
    Den Ventilstößel zu drehen birgt die Gefahr, dass die Exzenterwelle beschädigt wird
    (falls diese bisher noch i.O. war)
     
  8. Rev909

    Rev909 Mitglied

    Dabei seit:
    31.05.2018
    Beiträge:
    10
    Zustimmungen:
    0
    Die Maschine habe ich ca. 10 Jahre, und kaufte sie damals gebraucht. Von daher weiß ich dass noch die erste Exzenterwelle drin ist. Alle Ventile in der Brühgruppe sind ca. 6 Monate jung, dann scheint es wohl an der Welle zu liegen.
     
  9. #9 Espressojung, 01.06.2018
    Espressojung

    Espressojung Mitglied

    Dabei seit:
    10.09.2012
    Beiträge:
    6.267
    Zustimmungen:
    3.472
    Nicht vergessen auch gleich die Dichtungen mit bestellen.
     
  10. Rev909

    Rev909 Mitglied

    Dabei seit:
    31.05.2018
    Beiträge:
    10
    Zustimmungen:
    0
    Jepp, denn es tröpfelt mittlerweile auch am Hebel
     
  11. Rev909

    Rev909 Mitglied

    Dabei seit:
    31.05.2018
    Beiträge:
    10
    Zustimmungen:
    0
    Tatttaaaaaa! Es funktioniert alles wieder! Alles wie neu!

    Danke Euch
     
  12. #12 MarkusD, 22.07.2022
    MarkusD

    MarkusD Mitglied

    Dabei seit:
    13.07.2010
    Beiträge:
    960
    Zustimmungen:
    9
    Das Thema ist ja nun leider schon sehr alt - aber ich habe das gleiche Problem und schon alle Ventile (oben, mitte, unten sowie die Dichtungen getauscht. Auch die Nockenwelle hatte ich draußen - sah noch gut aus. Habe die Ventilstößel und die Nockenwelle frisch gefettet - aber aus dem Rücklauf kommt immer noch nichts heraus.
    Woran hat es bei Dir gelegen?
    Im Gehäuse der E61 ist, wenn man in die Öffnung hineinschaut, wo die Nockenwelle eingedreht wird, eine Schraube, die beweglich ist - was hat es mit dieser Schraube auf sich? Weiß das jemand?
     
  13. #13 tangolem, 22.07.2022
    tangolem

    tangolem Mitglied

    Dabei seit:
    20.09.2017
    Beiträge:
    1.222
    Zustimmungen:
    621
Thema:

Rücklauf bei der Isomac Millenium (Faema E61) defekt

Die Seite wird geladen...

Rücklauf bei der Isomac Millenium (Faema E61) defekt - Ähnliche Themen

  1. Isomac Rücklauf vom Expansionsventil vor der Pumpe einspeisen?

    Isomac Rücklauf vom Expansionsventil vor der Pumpe einspeisen?: Hallo zusammen, ist es möglich die Rücklaufleitung vom Expansionsventil statt in den Tank zu führen vor der Pumpe in den Ansaugschlauch...
  2. Silvia wasserrücklauf problem

    Silvia wasserrücklauf problem: Hallo Leute Habe ein Problem mit meiner“Silvia“ . Beim beziehen läuft das Wasser warm zurück in den Wasserbehälter. Die Pumpe braucht sehr lange...
  3. Bezzera BZ10: Dampflanze und Rücklauf/Überlauf

    Bezzera BZ10: Dampflanze und Rücklauf/Überlauf: Hallo zusammen, nach längerer Zeit als stiller Mitleser habe ich nun mal zwei Fragen zu meiner Kaffeemaschine, dich mit Suchen nicht beantworten...
  4. ECM Giotto/ Technika: Probleme mit Expansionsventil und Wasserrücklauf

    ECM Giotto/ Technika: Probleme mit Expansionsventil und Wasserrücklauf: Hallo, Ich bin seit einigen Monaten immer wieder am fleißigen lesen aufgrund einer ECM Giotto/ Technika I/II (ehrlich gesagt keine Ahnung). Ich...
  5. BZ 10 Kessel heizt nicht, Wasser läuft über Rücklauf in den Tank zurück

    BZ 10 Kessel heizt nicht, Wasser läuft über Rücklauf in den Tank zurück: Hallo zusammen, ich habe seit circa 9 Jahren eine BZ 10, die ich auch schon diverse Male repariert und zum entkalken komplett zerlegt habe. Nun...