<!DOCTYPE html>
<html id="XenForo" lang="de-DE" dir="LTR" class="Public NoJs LoggedOut NoSidebar  Responsive" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>

	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />
	
		<meta name="viewport" content="width=device-width, initial-scale=1" />
	
	
		<base href="https://www.kaffee-netz.de/" />
		<script>
			var _b = document.getElementsByTagName('base')[0], _bH = "https://www.kaffee-netz.de/";
			if (_b && _b.href != _bH) _b.href = _bH;
		</script>
	

	<title>Sammelthread Haushalts Dualboiler Kaufberatung | Kaffee-Netz - Die Community rund ums Thema Kaffee</title>
	
	<noscript><style>.JsOnly, .jsOnly { display: none !important; }</style></noscript>
	<link rel="stylesheet" href="css.php?css=xenforo,form,public&amp;style=2&amp;dir=LTR&amp;d=1482384160" />
	<link rel="stylesheet" href="css.php?css=bb_code,facebook,likes_summary,login_bar,message,message_user_info,notices,panel_scroller,share_page,thread_view,twitter&amp;style=2&amp;dir=LTR&amp;d=1482384160" />
	
	

	<script>

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
	ga('create', 'UA-49881674-1', 'auto');
	ga('send', 'pageview');

</script>
		<script src="//code.jquery.com/jquery-1.11.0.min.js"></script>	
	
		<script>if (!window.jQuery) { document.write('<scr'+'ipt type="text/javascript" src="js/jquery/jquery-1.11.0.min.js"><\/scr'+'ipt>'); }</script>
		
	<script src="js/xenforo/xenforo.js?_v=fe3e954b"></script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {

var mapping = googletag.sizeMapping().
addSize([770,300], [728, 90]).
addSize([484, 300], [468, 60]).
addSize([330, 200], [320, 50]).
build();

googletag.defineSlot('/1087046/ad_header', [320, 50], 'div-gpt-ad-1397034394260-0').
defineSizeMapping(mapping).
addService(googletag.pubads());
googletag.enableServices();

googletag.defineSlot('/1087046/rechts_Sky', [160, 600], 'div-gpt-ad-1397034394260-1').addService(googletag.pubads());


googletag.defineSlot('/1087046/unten_Alle', [320, 50], 'div-gpt-ad-1397034394260-2').
defineSizeMapping(mapping).
addService(googletag.pubads());
googletag.enableServices();

});
</script>



	
	<link rel="apple-touch-icon" href="https://www.kaffee-netz.de/styles/kaffeenetz/xenforo/kaffee_netz_logo2014.png" />
	<link rel="alternate" type="application/rss+xml" title="RSS-Feed für Kaffee-Netz - Die Community rund ums Thema Kaffee" href="forums/-/index.rss" />
	
	<link rel="next" href="threads/sammelthread-haushalts-dualboiler-kaufberatung.50746/page-2" />
	<link rel="canonical" href="https://www.kaffee-netz.de/threads/sammelthread-haushalts-dualboiler-kaufberatung.50746/" />
	<meta name="description" content="Hallo zusammen!

Angestoßen durch die Diskussion über einen Kaufberatungsforenbereich, dachte ich, dass man hiermit schonmal einen Schritt in..." />	<meta property="og:site_name" content="Kaffee-Netz - Die Community rund ums Thema Kaffee" />
	<meta property="og:image" content="https://www.kaffee-netz.de/styles/kaffeenetz/xenforo/avatars/avatar_m.png" />
	<meta property="og:image" content="https://www.kaffee-netz.de/styles/kaffeenetz/xenforo/kaffee_netz_logo2014.png" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://www.kaffee-netz.de/threads/sammelthread-haushalts-dualboiler-kaufberatung.50746/" />
	<meta property="og:title" content="Sammelthread Haushalts Dualboiler Kaufberatung" />
	<meta property="og:description" content="Hallo zusammen!

Angestoßen durch die Diskussion über einen Kaufberatungsforenbereich, dachte ich, dass man hiermit schonmal einen Schritt in..." />
	
	<meta property="fb:app_id" content="425312790932144" />
	

        <!-- App Indexing for Google Search -->
        <link href="android-app://com.quoord.tapatalkpro.activity/tapatalk/www.kaffee-netz.de?location=topic&amp;tid=50746&amp;page=1&amp;perpage=20&amp;channel=google-indexing" rel="alternate" />
        <link href="ios-app://307880732/tapatalk/www.kaffee-netz.de?location=topic&amp;tid=50746&amp;page=1&amp;perpage=20&amp;channel=google-indexing" rel="alternate" />
        
        <meta property="al:android:package" content="com.quoord.tapatalkpro.activity" />
        <meta property="al:android:url" content="tapatalk://www.kaffee-netz.de?location=topic&amp;tid=50746&amp;page=1&amp;perpage=20&amp;channel=facebook-indexing" />
        <meta property="al:android:app_name" content="Tapatalk" />
        <meta property="al:ios:url" content="tapatalk://www.kaffee-netz.de?location=topic&amp;tid=50746&amp;page=1&amp;perpage=20&amp;channel=facebook-indexing" />
        <meta property="al:ios:app_store_id" content="307880732" />
        <meta property="al:ios:app_name" content="Tapatalk" />
        
        <!-- twitter app card start-->
        <!-- https://dev.twitter.com/docs/cards/types/app-card -->
        <meta name="twitter:card" content="summary" />
        <meta name="twitter:site" content="@tapatalk" />
        <meta name="twitter:title" content="Sammelthread Haushalts Dualboiler Kaufberatung" />
        <meta name="twitter:description" content="Kaffee-Netz - Die Community rund ums Thema Kaffee" />
        <meta name="twitter:image" content="https://www.kaffee-netz.de/mobiquo/smartbanner/images/tapatalk-banner-logo.png" />
        <meta name="twitter:app:id:iphone" content="307880732" />
        <meta name="twitter:app:url:iphone" content="tapatalk://www.kaffee-netz.de?location=topic&amp;tid=50746&amp;page=1&amp;perpage=20&amp;channel=twitter-indexing" />
        <meta name="twitter:app:id:ipad" content="307880732" />
        <meta name="twitter:app:url:ipad" content="tapatalk://www.kaffee-netz.de?location=topic&amp;tid=50746&amp;page=1&amp;perpage=20&amp;channel=twitter-indexing" />
        <meta name="twitter:app:id:googleplay" content="com.quoord.tapatalkpro.activity" />
        <meta name="twitter:app:url:googleplay" content="tapatalk://www.kaffee-netz.de?location=topic&amp;tid=50746&amp;page=1&amp;perpage=20&amp;channel=twitter-indexing" />
        <!-- twitter app card -->
        <!-- Tapatalk Detect style start -->
<style type="text/css">
.ui-mobile [data-role="page"], .ui-mobile [data-role="dialog"], .ui-page
{
top:auto;
}
</style>
<!-- Tapatalk Detect banner style end -->
                
</head>

<body class="node15 node3 SelectQuotable">



	

<div id="loginBar">
	<div class="pageWidth">
		<div class="pageContent">	
			<h3 id="loginBarHandle">
				<label for="LoginControl"><a href="login/" class="concealed noOutline">Anmelden oder registrieren</a></label>
			</h3>
			
			<span class="helper"></span>

			
		</div>
	</div>
</div>


<div id="headerMover">
	<div id="headerProxy"></div>

<div id="content" class="thread_view">
	<div class="pageWidth">
		<div class="pageContent">
			<!-- main content area -->
			
			
			
			
						
						<!-- ad_header -->
<div id='div-gpt-ad-1397034394260-0' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1397034394260-0'); });
</script>
</div>
						
						
						<div class="breadBoxTop ">
							
							

<nav>
	
		
			
				
			
		
			
				
			
		
	

	<fieldset class="breadcrumb">
		<a href="misc/quick-navigation-menu?selected=node-15" class="OverlayTrigger jumpMenuTrigger" data-cacheOverlay="true" title="Nützliche Links anzeigen"><!--Gehe zu...--></a>
			
		<div class="boardTitle"><strong>Kaffee-Netz - Die Community rund ums Thema Kaffee</strong></div>
		
		<span class="crumbs">
			
			
			
				<span class="crust selectedTabCrumb" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
					<a href="https://www.kaffee-netz.de/" class="crumb" rel="up" itemprop="url"><span itemprop="title">Foren</span></a>
					<span class="arrow"><span>&gt;</span></span>
				</span>
			
			
			
				
					<span class="crust" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
						<a href="https://www.kaffee-netz.de/#maschinen-und-technik.3" class="crumb" rel="up" itemprop="url"><span itemprop="title">Maschinen und Technik</span></a>
						<span class="arrow"><span>&gt;</span></span>
					</span>
				
					<span class="crust" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
						<a href="https://www.kaffee-netz.de/forums/espresso-und-kaffeemaschinen.15/" class="crumb" rel="up" itemprop="url"><span itemprop="title">Espresso- und Kaffeemaschinen</span></a>
						<span class="arrow"><span>&gt;</span></span>
					</span>
				
			
		</span>
	</fieldset>
</nav>
						</div>
						
						
						
					
						<!--[if lt IE 8]>
							<p class="importantMessage">Du verwendest einen veralteten Browser. Dieser kann eventuell diese oder andere Webseiten nicht richtig darstellen.<br />Du solltest deinen Browser aktualisieren oder einen <a href="http://www.browserchoice.eu/BrowserChoice/browserchoice_de.htm" target="_blank">alternativen Browser</a> verwenden.</p>
						<![endif]-->

						
						





<div class="PanelScroller Notices" data-vertical="0" data-speed="400" data-interval="4000">
	<div class="scrollContainer">
		<div class="PanelContainer">
			<ol class="Panels">
				
					<li class="panel Notice DismissParent notice_notice_cookies " data-notice="notice_cookies">
	
	<div class="baseHtml noticeContent">Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. <a href="help/cookies">Weitere Informationen</a></div>
	
	
</li>
				
			</ol>
		</div>
	</div>
	
	
</div>



						
						
						
						
												
							<!-- h1 title, description -->
							<div class="titleBar">
								
								<h1>Sammelthread Haushalts Dualboiler Kaufberatung</h1>
								
								<p id="pageDescription" class="muted ">
	Dieses Thema im Forum "<a href="forums/espresso-und-kaffeemaschinen.15/">Espresso- und Kaffeemaschinen</a>" wurde erstellt von <a href="members/hotzi.25435/" class="username" dir="auto">Hotzi</a>, <a href="threads/sammelthread-haushalts-dualboiler-kaufberatung.50746/"><span class="DateTime" title="1. Juni 2011 um 14:42 Uhr">1. Juni 2011</span></a>.
</p>
							</div>
						
						
						
						
						
						<!-- main template -->
						



























	




<div class="pageNavLinkGroup">
	<div class="linkGroup SelectionCountContainer">
		
		
	</div>

	


<div class="PageNav"
	data-page="1"
	data-range="2"
	data-start="2"
	data-end="6"
	data-last="34"
	data-sentinel="{{sentinel}}"
	data-baseurl="threads/sammelthread-haushalts-dualboiler-kaufberatung.50746/page-{{sentinel}}">
	
	<span class="pageNavHeader">Seite 1 von 34</span>
	
	<nav>
		
		
		<a href="threads/sammelthread-haushalts-dualboiler-kaufberatung.50746/" class="currentPage " rel="start">1</a>
		
		
			<a class="PageNavPrev hidden">&larr;</a> <span class="scrollable"><span class="items">
		
		
		
			<a href="threads/sammelthread-haushalts-dualboiler-kaufberatung.50746/page-2" class="">2</a>
		
			<a href="threads/sammelthread-haushalts-dualboiler-kaufberatung.50746/page-3" class="">3</a>
		
			<a href="threads/sammelthread-haushalts-dualboiler-kaufberatung.50746/page-4" class="">4</a>
		
			<a href="threads/sammelthread-haushalts-dualboiler-kaufberatung.50746/page-5" class="">5</a>
		
			<a href="threads/sammelthread-haushalts-dualboiler-kaufberatung.50746/page-6" class="">6</a>
		
		
		
			</span></span> <a class="PageNavNext ">&rarr;</a>
		
		
		<a href="threads/sammelthread-haushalts-dualboiler-kaufberatung.50746/page-34" class="">34</a>
		
		
			<a href="threads/sammelthread-haushalts-dualboiler-kaufberatung.50746/page-2" class="text">Weiter &gt;</a>
			
		
	</nav>	
	
	
</div>

</div>





<form action="inline-mod/post/switch" method="post"
	class="InlineModForm section"
	data-cookieName="posts"
	data-controls="#InlineModControls"
	data-imodOptions="#ModerationSelect option">

	<ol class="messageList" id="messageList">
		
			
				


<li id="post-605051" class="message   " data-author="Hotzi">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">
	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/hotzi.25435/" class="avatar Av25435m" data-avatarhtml="true"><img src="styles/kaffeenetz/xenforo/avatars/avatar_m.png" width="96" height="96" alt="Hotzi" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/hotzi.25435/" class="username" dir="auto" itemprop="name">Hotzi</a>
			<em class="userTitle" itemprop="title">Mitglied</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
			
				
				
				
					<dl class="pairsJustified">
						<dt>Beiträge:</dt>
						<dd><a href="search/member?user_id=25435" class="concealed" rel="nofollow">162</a></dd>
					</dl>
				
				
				
				
				
			
				
				
				
				
				
			
				
							
						
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		
		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					Hallo zusammen!<br />
<br />
Angestoßen durch die Diskussion über einen Kaufberatungsforenbereich, dachte ich, dass man hiermit schonmal einen Schritt in Richtung Übersichtlichkeit gehen könnte. <br />
Der Sinn des ganzen soll prinzipiell sein, dass zukünftig alle Kaufberatungsersuche bezüglich Dualboilern hier gepostet (bzw. hierhin verschoben) werden können. <br />
<br />
Die Auswahl an eingruppigen Dualboilern ist überschaubar, es wurden bereits zum x-ten Mal alle Maschinen miteinander verglichen und es gibt an sich nicht viel Neues mehr dazu zu sagen. Wenn man hier nochmals alles sammelt wird es für Neue, die das Kaffeenetz durchstöbern, einfacher schnell was Aussagekräftiges zu finden und für die User übersichtlicher, weil nicht andauernd die gleichen Threads neu aufgemacht werden, die dann doch wieder so aussehen: <br />
Brewtus, Vibiemme oder Alex Duetto? - Vivaldi vielleicht? - Ne DC Mini kommt nicht in Frage;-)? - /sarcsm<br />
<br />
Eine Übersicht über diverse Maschinen gibt es ja <a href="http://www.kaffeewiki.de/index.php?title=Kategorie:Dualboilermaschinen" target="_blank" class="externalLink" rel="nofollow">hier</a>, also lasst die Kaufberatungen beginnen!<br />
<br />
Gruß Hotzi<br />
<span style="font-size: 9px">Man könnte den Thread &quot;sticky&quot; machen der Einfachheit halber</span>
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/hotzi.25435/" class="username author" dir="auto">Hotzi</a>,</span>
					<a href="threads/sammelthread-haushalts-dualboiler-kaufberatung.50746/" title="Permalink" class="datePermalink"><span class="DateTime" title="1. Juni 2011 um 14:42 Uhr">1. Juni 2011</span></a>
				</span>
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				<a href="threads/sammelthread-haushalts-dualboiler-kaufberatung.50746/" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/605051/permalink">#1</a>
				
				
				
				
			</div>
		</div>
	
		
		<div id="likes-post-605051"></div>
	</div>

	
	
	<!-- ROTATING_ADS_MESSAGE_BELOW_FIRST -->
	


</li>
			
		
			
				


<li id="post-605060" class="message   " data-author="Holger Schmitz">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">
	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/holger-schmitz.56/" class="avatar Av56m" data-avatarhtml="true"><img src="styles/kaffeenetz/xenforo/avatars/avatar_m.png" width="96" height="96" alt="Holger Schmitz" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/holger-schmitz.56/" class="username" dir="auto" itemprop="name">Holger Schmitz</a>
			<em class="userTitle" itemprop="title">Mitglied</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
			
				
				
				
					<dl class="pairsJustified">
						<dt>Beiträge:</dt>
						<dd><a href="search/member?user_id=56" class="concealed" rel="nofollow">9.645</a></dd>
					</dl>
				
				
				
				
				
			
				
				
				
				
				
					<dl class="pairsJustified">
						<dt>Ort:</dt>
						<dd><a href="misc/location-info?location=M%C3%B6nchengladbach" target="_blank" rel="nofollow" itemprop="address" class="concealed">Mönchengladbach</a></dd>
					</dl>
				
			
				
							
						
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		
		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					<b>AW: Sammelthread Haushalts Dualboiler Kaufberatung</b><br />
<br />
Jau, sticke ich oben an, vielleicht klappt es ja.<br />
Grüße<br />
Holger
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/holger-schmitz.56/" class="username author" dir="auto">Holger Schmitz</a>,</span>
					<a href="threads/sammelthread-haushalts-dualboiler-kaufberatung.50746/#post-605060" title="Permalink" class="datePermalink"><span class="DateTime" title="1. Juni 2011 um 14:59 Uhr">1. Juni 2011</span></a>
				</span>
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				<a href="threads/sammelthread-haushalts-dualboiler-kaufberatung.50746/#post-605060" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/605060/permalink">#2</a>
				
				
				
				
			</div>
		</div>
	
		
		<div id="likes-post-605060"></div>
	</div>

	
	
	<!-- ROTATING_ADS_MESSAGE_BELOW_FIRST -->
	
</li>
			
		
			
				


<li id="post-605748" class="message   " data-author="cappucciner">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">
	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/cappucciner.31796/" class="avatar Av31796m" data-avatarhtml="true"><img src="styles/kaffeenetz/xenforo/avatars/avatar_m.png" width="96" height="96" alt="cappucciner" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/cappucciner.31796/" class="username" dir="auto" itemprop="name">cappucciner</a>
			<em class="userTitle" itemprop="title">Mitglied</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
			
				
				
				
					<dl class="pairsJustified">
						<dt>Beiträge:</dt>
						<dd><a href="search/member?user_id=31796" class="concealed" rel="nofollow">342</a></dd>
					</dl>
				
				
				
				
				
			
				
				
				
				
				
					<dl class="pairsJustified">
						<dt>Ort:</dt>
						<dd><a href="misc/location-info?location=%7ES" target="_blank" rel="nofollow" itemprop="address" class="concealed">~S</a></dd>
					</dl>
				
			
				
							
						
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		
		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					<b>AW: Sammelthread Haushalts Dualboiler Kaufberatung</b><br />
<br />
Gute Idee - nur gibt es nicht viele, die in der Lage sind einen objektiven Vergleich beitragen zu können. Dies war auch die Antwort die zum Thema in der Vergangenheit geschrieben wurde.<br />
 <br />
Einfach gesagt, macht man bei den genannten Maschinen (zur DC will ich mich nicht äußern) wohl keinen Fehler. Sie sind alle gut und man sollte letztendlich auf deren Ausstattung und Design achten.<br />
 <br />
Etwas weniger oberflächlich, glaube ich, dass es so einfach dann doch nicht ist. Ich glaube inzwischen, dass das Ergebnis trotz ähnlicher technischer Daten, sehr unterschiedlich sein kann. Damit meine ich nicht gut oder schlecht, sondern eher das Handling und den Geschmack des Getränkes.
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/cappucciner.31796/" class="username author" dir="auto">cappucciner</a>,</span>
					<a href="threads/sammelthread-haushalts-dualboiler-kaufberatung.50746/#post-605748" title="Permalink" class="datePermalink"><span class="DateTime" title="3. Juni 2011 um 11:15 Uhr">3. Juni 2011</span></a>
				</span>
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				<a href="threads/sammelthread-haushalts-dualboiler-kaufberatung.50746/#post-605748" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/605748/permalink">#3</a>
				
				
				
				
			</div>
		</div>
	
		
		<div id="likes-post-605748"></div>
	</div>

	
	
	<!-- ROTATING_ADS_MESSAGE_BELOW_FIRST -->
	
</li>
			
		
			
				


<li id="post-607842" class="message   " data-author="leajulia">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">
	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/leajulia.17805/" class="avatar Av17805m" data-avatarhtml="true"><img src="styles/kaffeenetz/xenforo/avatars/avatar_m.png" width="96" height="96" alt="leajulia" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/leajulia.17805/" class="username" dir="auto" itemprop="name">leajulia</a>
			<em class="userTitle" itemprop="title">Mitglied</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
			
				
				
				
					<dl class="pairsJustified">
						<dt>Beiträge:</dt>
						<dd><a href="search/member?user_id=17805" class="concealed" rel="nofollow">514</a></dd>
					</dl>
				
				
				
				
				
			
				
				
				
				
				
					<dl class="pairsJustified">
						<dt>Ort:</dt>
						<dd><a href="misc/location-info?location=Muc" target="_blank" rel="nofollow" itemprop="address" class="concealed">Muc</a></dd>
					</dl>
				
			
				
							
						
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		
		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					<b>Dalla Corte Mini</b><br />
<br />
Man muss ja keinen Vergleich ziehen, sondern einfach eine Maschine, mit der man Erfahrung hat, hier bewerten. <br />
<br />
Mach ich mal den Anfang mit der Dalla Corte Mini. Die ist sehr kompakt und passt (im Gegensatz zur Brewtus, Alex Duetto, Viebiemme...) in kleine Küchen, ist in Puncto Reproduzierbarkeit absolut top (ich kann sie mit Zweikreisern vergleichen und das ist schon ein enormer Unterschied!), kommt dank PID mit verschiedensten Bohnen klar, und sie ist wirklich in 10-15 Minuten ready to go. Ausserdem hat sie eine schaltbate Präinfusion (2 bzw. 4 Sekunden) und Mengendosierungstasten für Singles und Doppios. Sie hat eine bewegliche Dampfdüse aus Edelstahl die perfekten Schaum macht und schier endlosen Dampfpower. Sogar absolute Kaffeelaien kommen schnell gut mit ihr klar. Manchmal macht sie ihre Perfektion in dieser Beziehung auch etwas langweilig...<br />
<br />
Nachteile: <br />
Der Wassertank (ein einfacher drei Liter Plastikkanister, typisch italienisch!) ist eine Zumutung, man muss jedesmal die Tassen abbauen und wenn man Hängeschränke hat einen Trichter in den engen Hals des Kanisters fummeln. Siebe, Siebträger und Tamper haben Sondergrössen und sind deshalb schwer zu bekommen bzw. teuer. (Dafür ist das Einersieb aber ohne Tadel und man muss die Mühle auch fürs Zweier nicht vestellen. Überhaupt gelingen Doppios mit der DC genausogut wie Singles.) Was mich etwas stört ist, dass der halbe Puck beim Ausklopfen immer im Sieb kleben bleibt (liegt m.E. an den sehr tiefen Sieben) und man den Siebträger deshalb jedesmal kurz ausspülen muss. <br />
<br />
Fazit: die Mini ist nichts für Freaks, die gerne Spielen, weil sie einfach ein Arbeitstier ist, das konstant, unzickig und absolut temperaturstabil perfekte Shots macht. Einen nach dem anderen nach dem anderen.... <br />
<br />
Ich hoffe, das hilft dem ein oder anderen. Für mich war übrigens das Entscheidungsargument die Grösse, die Temperaturstabilität und der PID. Und ich mag auch den eher funktional-industriellen Charme des Designs.
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/leajulia.17805/" class="username author" dir="auto">leajulia</a>,</span>
					<a href="threads/sammelthread-haushalts-dualboiler-kaufberatung.50746/#post-607842" title="Permalink" class="datePermalink"><span class="DateTime" title="8. Juni 2011 um 13:26 Uhr">8. Juni 2011</span></a>
				</span>
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				<a href="threads/sammelthread-haushalts-dualboiler-kaufberatung.50746/#post-607842" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/607842/permalink">#4</a>
				
				
				
				
			</div>
		</div>
	
		
		<div id="likes-post-607842"></div>
	</div>

	
	
	<!-- ROTATING_ADS_MESSAGE_BELOW_FIRST -->
	
</li>
			
		
			
				


<li id="post-607855" class="message   " data-author="ingokl">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock online">
	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/ingokl.1237/" class="avatar Av1237m" data-avatarhtml="true"><img src="styles/kaffeenetz/xenforo/avatars/avatar_m.png" width="96" height="96" alt="ingokl" /></a>
			<span class="Tooltip onlineMarker" title="Zurzeit anwesend" data-offsetX="-22" data-offsetY="-8"></span>
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/ingokl.1237/" class="username" dir="auto" itemprop="name">ingokl</a>
			<em class="userTitle" itemprop="title">Mitglied</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
			
				
				
				
					<dl class="pairsJustified">
						<dt>Beiträge:</dt>
						<dd><a href="search/member?user_id=1237" class="concealed" rel="nofollow">624</a></dd>
					</dl>
				
				
				
				
				
			
				
				
				
				
				
					<dl class="pairsJustified">
						<dt>Ort:</dt>
						<dd><a href="misc/location-info?location=Raum+K%C3%B6ln%2FBonn" target="_blank" rel="nofollow" itemprop="address" class="concealed">Raum Köln/Bonn</a></dd>
					</dl>
				
			
				
							
						
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		
		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					<b>AW: Sammelthread Haushalts Dualboiler Kaufberatung</b><br />
<br />
Die DC Mini hat keinen PID Regler (nicht zwangsweise ein Nachteil <img src="styles/default/xenforo/clear.png" class="mceSmilieSprite mceSmilie2" alt=";)" title="Wink    ;)" />)! Funktionieren tut die Temperaturregelung ja offensichtlich trotzdem sehr gut <img src="styles/default/xenforo/clear.png" class="mceSmilieSprite mceSmilie2" alt=";)" title="Wink    ;)" />
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/ingokl.1237/" class="username author" dir="auto">ingokl</a>,</span>
					<a href="threads/sammelthread-haushalts-dualboiler-kaufberatung.50746/#post-607855" title="Permalink" class="datePermalink"><span class="DateTime" title="8. Juni 2011 um 14:08 Uhr">8. Juni 2011</span></a>
				</span>
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				<a href="threads/sammelthread-haushalts-dualboiler-kaufberatung.50746/#post-607855" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/607855/permalink">#5</a>
				
				
				
				
			</div>
		</div>
	
		
		<div id="likes-post-607855"></div>
	</div>

	
	
	<!-- ROTATING_ADS_MESSAGE_BELOW_FIRST -->
	
</li>
			
		
			
				


<li id="post-607860" class="message   " data-author="Bluemountain2">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">
	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/bluemountain2.5842/" class="avatar Av5842m" data-avatarhtml="true"><img src="styles/kaffeenetz/xenforo/avatars/avatar_m.png" width="96" height="96" alt="Bluemountain2" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/bluemountain2.5842/" class="username" dir="auto" itemprop="name">Bluemountain2</a>
			<em class="userTitle" itemprop="title">Mitglied</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
			
				
				
				
					<dl class="pairsJustified">
						<dt>Beiträge:</dt>
						<dd><a href="search/member?user_id=5842" class="concealed" rel="nofollow">898</a></dd>
					</dl>
				
				
				
				
				
			
				
				
				
				
				
					<dl class="pairsJustified">
						<dt>Ort:</dt>
						<dd><a href="misc/location-info?location=Bern+%2F+Schweiz" target="_blank" rel="nofollow" itemprop="address" class="concealed">Bern / Schweiz</a></dd>
					</dl>
				
			
				
							
						
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		
		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					<b>AW: Sammelthread Haushalts Dualboiler Kaufberatung</b><br />
<br />
Die DCmini ist wegen der guten Strömungseigenschaften des Brühboilers temperaturstabil, andere Maschinen durch grössere Kessel und/oder vorgehängtem HX.<br />
Ein PID ist während des Bezugs zu langsam und trägt nur zufällig zur Stabilität bei, sein Zweck ist aber primär auch die konstante Ausgangstemperatur.<br />
Toll finde ich bei der DC, dass der Boiler auf der Brühgruppe sitzt, IMHO das sinnvollste Prinzip für den Haushalt. Dafür habe ich bei einer solch teuren Maschine kein Verständnis für den Termostat mit &quot;Ungefähr&quot;-Drehregler, hier könnte man ruhig einen PID spendieren. Und den Dampfboiler standardmässig abschaltbar machen....<br />
Gruss<br />
BM
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/bluemountain2.5842/" class="username author" dir="auto">Bluemountain2</a>,</span>
					<a href="threads/sammelthread-haushalts-dualboiler-kaufberatung.50746/#post-607860" title="Permalink" class="datePermalink"><span class="DateTime" title="8. Juni 2011 um 14:34 Uhr">8. Juni 2011</span></a>
				</span>
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				<a href="threads/sammelthread-haushalts-dualboiler-kaufberatung.50746/#post-607860" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/607860/permalink">#6</a>
				
				
				
				
			</div>
		</div>
	
		
		<div id="likes-post-607860"></div>
	</div>

	
	
	<!-- ROTATING_ADS_MESSAGE_BELOW_FIRST -->
	
</li>
			
		
			
				


<li id="post-607865" class="message   " data-author="ingokl">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock online">
	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/ingokl.1237/" class="avatar Av1237m" data-avatarhtml="true"><img src="styles/kaffeenetz/xenforo/avatars/avatar_m.png" width="96" height="96" alt="ingokl" /></a>
			<span class="Tooltip onlineMarker" title="Zurzeit anwesend" data-offsetX="-22" data-offsetY="-8"></span>
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/ingokl.1237/" class="username" dir="auto" itemprop="name">ingokl</a>
			<em class="userTitle" itemprop="title">Mitglied</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
			
				
				
				
					<dl class="pairsJustified">
						<dt>Beiträge:</dt>
						<dd><a href="search/member?user_id=1237" class="concealed" rel="nofollow">624</a></dd>
					</dl>
				
				
				
				
				
			
				
				
				
				
				
					<dl class="pairsJustified">
						<dt>Ort:</dt>
						<dd><a href="misc/location-info?location=Raum+K%C3%B6ln%2FBonn" target="_blank" rel="nofollow" itemprop="address" class="concealed">Raum Köln/Bonn</a></dd>
					</dl>
				
			
				
							
						
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		
		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					<b>AW: Sammelthread Haushalts Dualboiler Kaufberatung</b><br />
<br />
Das mir dem Dampfboiler sehe ich genauso. Ist für mich ein absolutes KO Kriterium. Vor allem, da das Weglassen dieser Option absolut sinnlos ist (von den Kosten mal abgesehen), da der Dampboiler nicht einmal für das Vorheizen des Wassers für den Brühboiler verwendet wird. Grade bei einer so kompakten Maschine, die speziell für den Heimgebrauch konzipiert wurde macht ein schaltbarer Boiler besonderen Sinn... es soll ja tatsächlich Heimanwender geben, die gelegentlich auch nur Espresso trinken <img src="styles/default/xenforo/clear.png" class="mceSmilieSprite mceSmilie1" alt=":)" title="Smile    :)" />.<br />
Da wird auf der einen Seite großspurig (aber in der Tat gerechtfertigt) der konzeptbedingt geringere Energieverbrauch beworben, aber auf der anderen Seite dann auf die Möglichkeit verzichtet, den größten Verbraucher der Maschine (den Dampboiler), der ja je nach Einsatz auch gar nicht gebraucht wird, abzuschalten. Das ist für mich einfach unverständlich.
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/ingokl.1237/" class="username author" dir="auto">ingokl</a>,</span>
					<a href="threads/sammelthread-haushalts-dualboiler-kaufberatung.50746/#post-607865" title="Permalink" class="datePermalink"><span class="DateTime" title="8. Juni 2011 um 14:53 Uhr">8. Juni 2011</span></a>
				</span>
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				<a href="threads/sammelthread-haushalts-dualboiler-kaufberatung.50746/#post-607865" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/607865/permalink">#7</a>
				
				
				
				
			</div>
		</div>
	
		
		<div id="likes-post-607865"></div>
	</div>

	
	
	<!-- ROTATING_ADS_MESSAGE_BELOW_FIRST -->
	
</li>
			
		
			
				


<li id="post-607867" class="message   " data-author="leajulia">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">
	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/leajulia.17805/" class="avatar Av17805m" data-avatarhtml="true"><img src="styles/kaffeenetz/xenforo/avatars/avatar_m.png" width="96" height="96" alt="leajulia" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/leajulia.17805/" class="username" dir="auto" itemprop="name">leajulia</a>
			<em class="userTitle" itemprop="title">Mitglied</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
			
				
				
				
					<dl class="pairsJustified">
						<dt>Beiträge:</dt>
						<dd><a href="search/member?user_id=17805" class="concealed" rel="nofollow">514</a></dd>
					</dl>
				
				
				
				
				
			
				
				
				
				
				
					<dl class="pairsJustified">
						<dt>Ort:</dt>
						<dd><a href="misc/location-info?location=Muc" target="_blank" rel="nofollow" itemprop="address" class="concealed">Muc</a></dd>
					</dl>
				
			
				
							
						
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		
		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					<b>AW: Sammelthread Haushalts Dualboiler Kaufberatung</b><br />
<br />
Das stimmt sicher, fehlt mir allerdings nicht, weil ich tatsächich fast nie Espresso trinke. Ist aber unbedingt als Contra aufzunehmen. Gegenfrage: welcher DB hat das denn?
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/leajulia.17805/" class="username author" dir="auto">leajulia</a>,</span>
					<a href="threads/sammelthread-haushalts-dualboiler-kaufberatung.50746/#post-607867" title="Permalink" class="datePermalink"><span class="DateTime" title="8. Juni 2011 um 14:57 Uhr">8. Juni 2011</span></a>
				</span>
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				<a href="threads/sammelthread-haushalts-dualboiler-kaufberatung.50746/#post-607867" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/607867/permalink">#8</a>
				
				
				
				
			</div>
		</div>
	
		
		<div id="likes-post-607867"></div>
	</div>

	
	
	<!-- ROTATING_ADS_MESSAGE_BELOW_FIRST -->
	
</li>
			
		
			
				


<li id="post-607873" class="message   " data-author="cappucciner">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">
	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/cappucciner.31796/" class="avatar Av31796m" data-avatarhtml="true"><img src="styles/kaffeenetz/xenforo/avatars/avatar_m.png" width="96" height="96" alt="cappucciner" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/cappucciner.31796/" class="username" dir="auto" itemprop="name">cappucciner</a>
			<em class="userTitle" itemprop="title">Mitglied</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
			
				
				
				
					<dl class="pairsJustified">
						<dt>Beiträge:</dt>
						<dd><a href="search/member?user_id=31796" class="concealed" rel="nofollow">342</a></dd>
					</dl>
				
				
				
				
				
			
				
				
				
				
				
					<dl class="pairsJustified">
						<dt>Ort:</dt>
						<dd><a href="misc/location-info?location=%7ES" target="_blank" rel="nofollow" itemprop="address" class="concealed">~S</a></dd>
					</dl>
				
			
				
							
						
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		
		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					<b>AW: Sammelthread Haushalts Dualboiler Kaufberatung</b><br />
<br />
Die aktuelle Brewtus und die Vivaldi S1 zumindest.<br />
 <br />
Ich hatte Zweifel, ob Erfahrungsberichte für einzelne Maschinen viel bringen. Wahrscheinlich ist es aber die beste Möglichkeit.<br />
 <br />
Zur Vivaldi habe ich einen einzelnen Erfahrungsbericht (mit Vergleich zur Silvia) geschrieben und kann sie sehr empfehlen, wenn Platz vorhanden ist: <a href="http://www.kaffee-netz.de/espresso-und-kaffeemaschinen/50698-silvia-gegen-vivaldi-rocky-gegen-eureka.html" class="internalLink">http://www.kaffee-netz.de/espresso-...-silvia-gegen-vivaldi-rocky-gegen-eureka.html</a>
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/cappucciner.31796/" class="username author" dir="auto">cappucciner</a>,</span>
					<a href="threads/sammelthread-haushalts-dualboiler-kaufberatung.50746/#post-607873" title="Permalink" class="datePermalink"><span class="DateTime" title="8. Juni 2011 um 15:22 Uhr">8. Juni 2011</span></a>
				</span>
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				<a href="threads/sammelthread-haushalts-dualboiler-kaufberatung.50746/#post-607873" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/607873/permalink">#9</a>
				
				
				
				
			</div>
		</div>
	
		
		<div id="likes-post-607873"></div>
	</div>

	
	
	<!-- ROTATING_ADS_MESSAGE_BELOW_FIRST -->
	
</li>
			
		
			
				


<li id="post-607881" class="message   " data-author="ingokl">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock online">
	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/ingokl.1237/" class="avatar Av1237m" data-avatarhtml="true"><img src="styles/kaffeenetz/xenforo/avatars/avatar_m.png" width="96" height="96" alt="ingokl" /></a>
			<span class="Tooltip onlineMarker" title="Zurzeit anwesend" data-offsetX="-22" data-offsetY="-8"></span>
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/ingokl.1237/" class="username" dir="auto" itemprop="name">ingokl</a>
			<em class="userTitle" itemprop="title">Mitglied</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
			
				
				
				
					<dl class="pairsJustified">
						<dt>Beiträge:</dt>
						<dd><a href="search/member?user_id=1237" class="concealed" rel="nofollow">624</a></dd>
					</dl>
				
				
				
				
				
			
				
				
				
				
				
					<dl class="pairsJustified">
						<dt>Ort:</dt>
						<dd><a href="misc/location-info?location=Raum+K%C3%B6ln%2FBonn" target="_blank" rel="nofollow" itemprop="address" class="concealed">Raum Köln/Bonn</a></dd>
					</dl>
				
			
				
							
						
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		
		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					<b>AW: Sammelthread Haushalts Dualboiler Kaufberatung</b><br />
<br />
Soweit ich weiss sind bei der Brewtus, der Izzo Duetto, allen Vibiemme DB Maschinen und den Vivaldis die Dampfboiler separat schaltbar. Bei der La Marzocco GS3 ist das nicht der Fall.
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/ingokl.1237/" class="username author" dir="auto">ingokl</a>,</span>
					<a href="threads/sammelthread-haushalts-dualboiler-kaufberatung.50746/#post-607881" title="Permalink" class="datePermalink"><span class="DateTime" title="8. Juni 2011 um 15:52 Uhr">8. Juni 2011</span></a>
				</span>
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				<a href="threads/sammelthread-haushalts-dualboiler-kaufberatung.50746/#post-607881" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/607881/permalink">#10</a>
				
				
				
				
			</div>
		</div>
	
		
		<div id="likes-post-607881"></div>
	</div>

	
	
	<!-- ROTATING_ADS_MESSAGE_BELOW_FIRST -->
	
</li>
			
		
			
				


<li id="post-607894" class="message   " data-author="blu">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">
	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/blu.1863/" class="avatar Av1863m" data-avatarhtml="true"><img src="styles/kaffeenetz/xenforo/avatars/avatar_male_m.png" width="96" height="96" alt="blu" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/blu.1863/" class="username" dir="auto" itemprop="name">blu</a>
			<em class="userTitle" itemprop="title">Super-Moderator</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
			
				
				
				
					<dl class="pairsJustified">
						<dt>Beiträge:</dt>
						<dd><a href="search/member?user_id=1863" class="concealed" rel="nofollow">7.728</a></dd>
					</dl>
				
				
				
				
				
			
				
				
				
				
				
					<dl class="pairsJustified">
						<dt>Ort:</dt>
						<dd><a href="misc/location-info?location=Varese+%28I%29" target="_blank" rel="nofollow" itemprop="address" class="concealed">Varese (I)</a></dd>
					</dl>
				
			
				
							
						
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		
		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					<b>AW: Sammelthread Haushalts Dualboiler Kaufberatung</b><br />
<br />
Hi,<br />
wenn der Dampfkessel nicht gerade 3 kW (wie bei meiner Linea) hat, so kann man doch problemlos einen simplen Schalter einbauen. Das ist in meinen Augen unbedingt sinnvoll (bin Espressotrinker).+ <br />
Bei zu großer Heizleistung muss man entweder ein Schütz oder einen anderen Nockenschalter zur Abschaltung einbauen - ist aber auch kein Problem. Klar wäre es schön, wenn das ab Werk so eingebaut wäre ...<br />
lg blu
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/blu.1863/" class="username author" dir="auto">blu</a>,</span>
					<a href="threads/sammelthread-haushalts-dualboiler-kaufberatung.50746/#post-607894" title="Permalink" class="datePermalink"><span class="DateTime" title="8. Juni 2011 um 16:32 Uhr">8. Juni 2011</span></a>
				</span>
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				<a href="threads/sammelthread-haushalts-dualboiler-kaufberatung.50746/#post-607894" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/607894/permalink">#11</a>
				
				
				
				
			</div>
		</div>
	
		
		<div id="likes-post-607894"></div>
	</div>

	
	
	<!-- ROTATING_ADS_MESSAGE_BELOW_FIRST -->
	
</li>
			
		
			
				


<li id="post-608001" class="message   " data-author="hoernchen2009">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">
	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/hoernchen2009.31019/" class="avatar Av31019m" data-avatarhtml="true"><img src="styles/kaffeenetz/xenforo/avatars/avatar_m.png" width="96" height="96" alt="hoernchen2009" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/hoernchen2009.31019/" class="username" dir="auto" itemprop="name">hoernchen2009</a>
			<em class="userTitle" itemprop="title">Mitglied</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
			
				
				
				
					<dl class="pairsJustified">
						<dt>Beiträge:</dt>
						<dd><a href="search/member?user_id=31019" class="concealed" rel="nofollow">604</a></dd>
					</dl>
				
				
				
				
				
			
				
				
				
				
				
					<dl class="pairsJustified">
						<dt>Ort:</dt>
						<dd><a href="misc/location-info?location=Krefeld" target="_blank" rel="nofollow" itemprop="address" class="concealed">Krefeld</a></dd>
					</dl>
				
			
				
							
						
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		
		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					<b>AW: Sammelthread Haushalts Dualboiler Kaufberatung</b><br />
<br />
Hi,<br />
Zwar keine Kaufberatung, aber mal die Frage: Ist es tatsächlich notwendig, dass die Dampfboiler so immense Heizleistungen haben? Mein Dampfkessel mit 4,9l hat werksseitig 2kW. Ich habe den schrittweise mal auf ca. 1300W bzw. ca 700W &quot;beschnitten&quot;. Im Haushaltsgebrauch kann ich bei 1,3kW keine nennenswerten Unterschiede im Betrieb feststellen, lediglich die Aufheizzeit erhöht sich um knappe 5 Minuten. Selbt mit nur 700W ist im Betrieb nicht viel Unterschied zu merken, die Aufheizzeit ist dann aber doppelt so lange wie die des Brühkessels. Kessel ist aber auch isloiert, sollte ich vllt. hinzufügen.<br />
<br />
Zum Thema Dampfboiler schaltbar machen übrigens völlig Zustimmung meinerseits. Bei gebrauchten Gastrokisten ist ein Austausch des Nockenschalters je nach Zustand der Kontakte aber eh ratsam, so dass man da dann einen mehrstufigen nehmen kann. Einige Nockenschalter kann man übrigens öffnen und dann die einzelnen Ebenen so versetzt wieder auf die Achse stecken, dass sich die Schaltschemata verändern - Nur so als Tipp.<br />
<br />
<br />
Zum Thema Kaufberatung zurück: Artikel im Kaffee-Wiki über meinen Gaggia Asso gibts seit gestern, ist u.U. eine Alternative zu den üblich verdächtigen DB-Maschinen.<br />
<br />
LG<br />
Nicky
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/hoernchen2009.31019/" class="username author" dir="auto">hoernchen2009</a>,</span>
					<a href="threads/sammelthread-haushalts-dualboiler-kaufberatung.50746/#post-608001" title="Permalink" class="datePermalink"><span class="DateTime" title="8. Juni 2011 um 20:32 Uhr">8. Juni 2011</span></a>
				</span>
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				<a href="threads/sammelthread-haushalts-dualboiler-kaufberatung.50746/#post-608001" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/608001/permalink">#12</a>
				
				
				
				
			</div>
		</div>
	
		
		<div id="likes-post-608001"></div>
	</div>

	
	
	<!-- ROTATING_ADS_MESSAGE_BELOW_FIRST -->
	
</li>
			
		
			
				


<li id="post-608043" class="message   " data-author="domimü">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">
	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/domimue.30349/" class="avatar Av30349m" data-avatarhtml="true"><img src="styles/kaffeenetz/xenforo/avatars/avatar_m.png" width="96" height="96" alt="domimü" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/domimue.30349/" class="username" dir="auto" itemprop="name">domimü</a>
			<em class="userTitle" itemprop="title">Mitglied</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
			
				
				
				
					<dl class="pairsJustified">
						<dt>Beiträge:</dt>
						<dd><a href="search/member?user_id=30349" class="concealed" rel="nofollow">6.312</a></dd>
					</dl>
				
				
				
				
				
			
				
				
				
				
				
			
				
							
						
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		
		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					<b>AW: Sammelthread Haushalts Dualboiler Kaufberatung</b><br />
<br />



<div class="bbCodeBlock bbCodeQuote" data-author="hoernchen2009">
	<aside>
		
			<div class="attribution type">Zitat von hoernchen2009:
				
					<a href="goto/post?id=608001#post-608001" class="AttributionLink">&uarr;</a>
				
			</div>
		
		<blockquote class="quoteContainer"><div class="quote">Hi,<br />
Zwar keine Kaufberatung, aber mal die Frage: Ist es tatsächlich notwendig, dass die Dampfboiler so immense Heizleistungen haben? Mein Dampfkessel mit 4,9l hat werksseitig 2kW. Ich habe den schrittweise mal auf ca. 1300W bzw. ca 700W &quot;beschnitten&quot;. Im Haushaltsgebrauch kann ich bei 1,3kW keine nennenswerten Unterschiede im Betrieb feststellen, lediglich die Aufheizzeit erhöht sich um knappe 5 Minuten. Selbt mit nur 700W ist im Betrieb nicht viel Unterschied zu merken, die Aufheizzeit ist dann aber doppelt so lange wie die des Brühkessels. Kessel ist aber auch isloiert, sollte ich vllt. hinzufügen.<br />
[...]</div><div class="quoteExpand">Klicke in dieses Feld, um es in vollständiger Größe anzuzeigen.</div></blockquote>
	</aside>
</div>Na da hast du doch schon selber herausgefunden, wozu die Heizleistung gebraucht wird, nämlich das Aufheizen zu beschleunigen. Die angegebene Heizleistung liegt ja nicht permanent an, sondern nur, wenn auf- oder nachgeheizt wird. Wenn der Kessel groß genug ist, wirkt sich das Bisschen (oder vielmehr Schlückchen) Wasser- und Dampfentnahme für einen Espresso oder Cappu eben überhaupt nicht aus. <br />
Und das Produkt aus Watt und Minuten bleibt gleich, solange du nicht Extremtemperaturen nahe kommst.<br />
Anders formuliert: Das, was dir der Stromversorger in Rechnung stellt, sind die Kilowattstunden, und dabei ist es unerheblich, ob du 1 Minute mit 2 KW oder 5 Minuten mit 400W heizt. <img src="styles/default/xenforo/clear.png" class="mceSmilieSprite mceSmilie1" alt=":)" title="Smile    :)" /><br />
Nun kommt es also noch darauf an, die richtige Balance zu finden, es hilft ja nichts, den Kessel sofort auf der richtigen Temperatur zu haben und dann wegen schlechterer Wärmeleitung ewig warten zu müssen, bis auch der Brühkopf wohlttemperiert ist oder nach dem Bezug des Espressos trotz DB warten müssen, bis der Dampf zur Verfügung steht.
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/domimue.30349/" class="username author" dir="auto">domimü</a>,</span>
					<a href="threads/sammelthread-haushalts-dualboiler-kaufberatung.50746/#post-608043" title="Permalink" class="datePermalink"><span class="DateTime" title="8. Juni 2011 um 21:18 Uhr">8. Juni 2011</span></a>
				</span>
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				<a href="threads/sammelthread-haushalts-dualboiler-kaufberatung.50746/#post-608043" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/608043/permalink">#13</a>
				
				
				
				
			</div>
		</div>
	
		
		<div id="likes-post-608043"></div>
	</div>

	
	
	<!-- ROTATING_ADS_MESSAGE_BELOW_FIRST -->
	
</li>
			
		
			
				


<li id="post-608117" class="message   " data-author="cappucciner">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">
	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/cappucciner.31796/" class="avatar Av31796m" data-avatarhtml="true"><img src="styles/kaffeenetz/xenforo/avatars/avatar_m.png" width="96" height="96" alt="cappucciner" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/cappucciner.31796/" class="username" dir="auto" itemprop="name">cappucciner</a>
			<em class="userTitle" itemprop="title">Mitglied</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
			
				
				
				
					<dl class="pairsJustified">
						<dt>Beiträge:</dt>
						<dd><a href="search/member?user_id=31796" class="concealed" rel="nofollow">342</a></dd>
					</dl>
				
				
				
				
				
			
				
				
				
				
				
					<dl class="pairsJustified">
						<dt>Ort:</dt>
						<dd><a href="misc/location-info?location=%7ES" target="_blank" rel="nofollow" itemprop="address" class="concealed">~S</a></dd>
					</dl>
				
			
				
							
						
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		
		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					<b>AW: Sammelthread Haushalts Dualboiler Kaufberatung</b><br />
<br />
Einzigster sinnvoller Grund die Heizleistung zu reduzieren, wäre zu verhindern, dass evtl die Sicherung auslöst. Z. B. wenn auch andere Geräte gerade in Betrieb sind. Bei Haushalts-DB (um die geht es hier ja) und einer Standardsicherung mit 16 A sollte dies aber kein Thema sein. In Ländern mit 110 V eher schon. Aus diesem Grund hat z. B. die Vivaldi den (zu -und abschaltbaren) ECON-Modus. Spart keinen Strom - maximal nur den Weg zum Sicherungskasten.<br />
 <br />
Die Tassen sind mit dem Dampfboiler in erstaunlich kurzer Zeit ausreichend vorgewärmt. Dem Espressotrinker nutzt das aber auch nicht viel. ;-)<br />
 <br />
Gegen Langeweile bei &quot;perfekten&quot; Maschinen hilft: Wechsel der Bohnesorten mit Mahlgrad(wieder)findung. Vergleich Espresso - Ristretto - Cappuccino. Leichtes Unter- und Überextrahieren. Und nicht zuletzt das Verändern der Temperatur. Quasi, die Suche nach der Perfektion.
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/cappucciner.31796/" class="username author" dir="auto">cappucciner</a>,</span>
					<a href="threads/sammelthread-haushalts-dualboiler-kaufberatung.50746/#post-608117" title="Permalink" class="datePermalink"><span class="DateTime" title="8. Juni 2011 um 23:02 Uhr">8. Juni 2011</span></a>
				</span>
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				<a href="threads/sammelthread-haushalts-dualboiler-kaufberatung.50746/#post-608117" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/608117/permalink">#14</a>
				
				
				
				
			</div>
		</div>
	
		
		<div id="likes-post-608117"></div>
	</div>

	
	
	<!-- ROTATING_ADS_MESSAGE_BELOW_FIRST -->
	
</li>
			
		
			
				


<li id="post-608170" class="message   " data-author="tidaka">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">
	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/tidaka.18808/" class="avatar Av18808m" data-avatarhtml="true"><img src="styles/kaffeenetz/xenforo/avatars/avatar_m.png" width="96" height="96" alt="tidaka" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/tidaka.18808/" class="username" dir="auto" itemprop="name">tidaka</a>
			<em class="userTitle" itemprop="title">Mitglied</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
			
				
				
				
					<dl class="pairsJustified">
						<dt>Beiträge:</dt>
						<dd><a href="search/member?user_id=18808" class="concealed" rel="nofollow">1.909</a></dd>
					</dl>
				
				
				
				
				
			
				
				
				
				
				
					<dl class="pairsJustified">
						<dt>Ort:</dt>
						<dd><a href="misc/location-info?location=46395+Bocholt" target="_blank" rel="nofollow" itemprop="address" class="concealed">46395 Bocholt</a></dd>
					</dl>
				
			
				
							
						
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		
		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					<b>AW: Sammelthread Haushalts Dualboiler Kaufberatung</b><br />
<br />
Ein wichtiges Kriterium für eine Maschine ist für mich die Möglichkeit der Heißwasserentnahme.<br />
Gerade bei Dualboilern macht das Sinn, da man durch die Entnahme von Heißwasser aus dem Dampfboiler schließlich die Brühtemperatur für den Espresso nicht beeinflusst und auch die Dampfleistung meistens mehr als ausreichend ist.<br />
Ich nutze die Heißwasserentnahme meiner Vivaldi täglich, alleine schon zum Tassen vorwärmen und Siebträger bzw. Dampfdüse abspülen. Ohne diese Funktion fände ich den Komfort der Maschine schon stark eingeschränkt.<br />
Außerdem kommt so auch der Brita-Filter zu einem annehmbaren Durchsatz.<br />
<br />
Damit verbunden hat auch ein Festwasser-Abfluss einen hohen Stellenwert bei mir. Seitdem ich ihn an der S1 habe, möchte ihn sowas nicht mehr missen! Sich nicht mehr um die Zu- bzw. Abführung von Wasser kümmern zu müssen ist echter Komfort! <img src="styles/default/xenforo/clear.png" class="mceSmilieSprite mceSmilie6" alt=":cool:" title="Cool    :cool:" />
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/tidaka.18808/" class="username author" dir="auto">tidaka</a>,</span>
					<a href="threads/sammelthread-haushalts-dualboiler-kaufberatung.50746/#post-608170" title="Permalink" class="datePermalink"><span class="DateTime" title="9. Juni 2011 um 09:03 Uhr">9. Juni 2011</span></a>
				</span>
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				<a href="threads/sammelthread-haushalts-dualboiler-kaufberatung.50746/#post-608170" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/608170/permalink">#15</a>
				
				
				
				
			</div>
		</div>
	
		
		<div id="likes-post-608170">
	
	<div class="likesSummary secondaryContent">
		<span class="LikeText">
			<a href="members/chrisjoerg.37187/" class="username" dir="auto">chrisjoerg</a> gefällt das.
		</span>
	</div>
</div>
	</div>

	
	
	<!-- ROTATING_ADS_MESSAGE_BELOW_FIRST -->
	
</li>
			
		
			
				


<li id="post-608961" class="message   " data-author="cappucciner">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">
	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/cappucciner.31796/" class="avatar Av31796m" data-avatarhtml="true"><img src="styles/kaffeenetz/xenforo/avatars/avatar_m.png" width="96" height="96" alt="cappucciner" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/cappucciner.31796/" class="username" dir="auto" itemprop="name">cappucciner</a>
			<em class="userTitle" itemprop="title">Mitglied</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
			
				
				
				
					<dl class="pairsJustified">
						<dt>Beiträge:</dt>
						<dd><a href="search/member?user_id=31796" class="concealed" rel="nofollow">342</a></dd>
					</dl>
				
				
				
				
				
			
				
				
				
				
				
					<dl class="pairsJustified">
						<dt>Ort:</dt>
						<dd><a href="misc/location-info?location=%7ES" target="_blank" rel="nofollow" itemprop="address" class="concealed">~S</a></dd>
					</dl>
				
			
				
							
						
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		
		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					<b>AW: Sammelthread Haushalts Dualboiler Kaufberatung</b><br />
<br />
Ich meinte mit der &quot;Tassenvorwärmung&quot; bei der S1 die Abwärme des Dampfboilers, die für warme Tassen auf der Ablagefläche sorgt. 2kW lassen grüßen. Ich hatte mich da etwas unklar geäußert.<br />
 <br />
Da ich keinen Filter nutze, bin ich mit dem Heißwasser etwas geizig (ich habe ca. 11° dH). Trotzdem ist die Heißwasserfunktion auch bei mir fast unverzichtbar.<br />
 <br />
Rota und Festwasser ist genial. Allerdings ist es eine Odyssee passende Magnetschalter, Druckminderer, Schläuche, etc. im Einzelhandel zusammenzusuchen.<br />
 <br />
Was mich am Heißwasser/Dampfboiler stört, ist der Geruch. Es riecht schon seit dem Kauf unwürdig nach heißem Kunststoff. Ich hoffe es läßt bald nach.
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/cappucciner.31796/" class="username author" dir="auto">cappucciner</a>,</span>
					<a href="threads/sammelthread-haushalts-dualboiler-kaufberatung.50746/#post-608961" title="Permalink" class="datePermalink"><span class="DateTime" title="10. Juni 2011 um 23:57 Uhr">10. Juni 2011</span></a>
				</span>
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				<a href="threads/sammelthread-haushalts-dualboiler-kaufberatung.50746/#post-608961" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/608961/permalink">#16</a>
				
				
				
				
			</div>
		</div>
	
		
		<div id="likes-post-608961"></div>
	</div>

	
	
	<!-- ROTATING_ADS_MESSAGE_BELOW_FIRST -->
	
</li>
			
		
			
				


<li id="post-610155" class="message   " data-author="cappucciner">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">
	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/cappucciner.31796/" class="avatar Av31796m" data-avatarhtml="true"><img src="styles/kaffeenetz/xenforo/avatars/avatar_m.png" width="96" height="96" alt="cappucciner" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/cappucciner.31796/" class="username" dir="auto" itemprop="name">cappucciner</a>
			<em class="userTitle" itemprop="title">Mitglied</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
			
				
				
				
					<dl class="pairsJustified">
						<dt>Beiträge:</dt>
						<dd><a href="search/member?user_id=31796" class="concealed" rel="nofollow">342</a></dd>
					</dl>
				
				
				
				
				
			
				
				
				
				
				
					<dl class="pairsJustified">
						<dt>Ort:</dt>
						<dd><a href="misc/location-info?location=%7ES" target="_blank" rel="nofollow" itemprop="address" class="concealed">~S</a></dd>
					</dl>
				
			
				
							
						
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		
		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					<b>AW: Sammelthread Haushalts Dualboiler Kaufberatung</b><br />
<br />
Siehe auch: <a href="http://www.kaffee-netz.de/espresso-und-kaffeemaschinen/49478-expobar-brewtus-iv-pid-vs-vibiemme-junior-dual-pid-2011-a.html" class="internalLink">http://www.kaffee-netz.de/espresso-...v-pid-vs-vibiemme-junior-dual-pid-2011-a.html</a>
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/cappucciner.31796/" class="username author" dir="auto">cappucciner</a>,</span>
					<a href="threads/sammelthread-haushalts-dualboiler-kaufberatung.50746/#post-610155" title="Permalink" class="datePermalink"><span class="DateTime" title="14. Juni 2011 um 10:42 Uhr">14. Juni 2011</span></a>
				</span>
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				<a href="threads/sammelthread-haushalts-dualboiler-kaufberatung.50746/#post-610155" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/610155/permalink">#17</a>
				
				
				
				
			</div>
		</div>
	
		
		<div id="likes-post-610155"></div>
	</div>

	
	
	<!-- ROTATING_ADS_MESSAGE_BELOW_FIRST -->
	
</li>
			
		
			
				


<li id="post-630671" class="message   " data-author="KHeck">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">
	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/kheck.33145/" class="avatar Av33145m" data-avatarhtml="true"><img src="styles/kaffeenetz/xenforo/avatars/avatar_m.png" width="96" height="96" alt="KHeck" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/kheck.33145/" class="username" dir="auto" itemprop="name">KHeck</a>
			<em class="userTitle" itemprop="title">Mitglied</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
			
				
				
				
					<dl class="pairsJustified">
						<dt>Beiträge:</dt>
						<dd><a href="search/member?user_id=33145" class="concealed" rel="nofollow">6</a></dd>
					</dl>
				
				
				
				
				
			
				
				
				
				
				
			
				
							
						
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		
		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					<b>AW: Sammelthread Haushalts Dualboiler Kaufberatung</b><br />
<br />
Erstmal Danke für die geplante Kaufberatung und dann Hallo (oder umgekehrt) von einem Neuen hier (erster Beitrag).<br />
<br />
Nach dem googeln der von Hotzi genannten Referenzprodukte (Brewtus, Vibiemme oder Alex Duetto? - Vivaldi vielleicht) haben sich dann meine Zwei Augen im Kreis gedreht; zwar sehen die alle genau so aus, wie ich mir eine schöne Maschine vorstelle, aber sie sprengen mein Budget: Ich möchte insgesamt (also Mühle und Maschine) nicht mehr als 1000 Euro ausgeben. Meine Frage: sollte ich dann vielleicht zur Kitchenaid greifen? Bei chefkoch wird die als total günstiger &quot;Ausrutscher&quot; genannt. Hier bekäm ich für ca 800 Euronen ja Mühle und 2-Kreiser zusammen. Empfehlenswert? Alternativen? Oder dann lieber eine &quot;vernünftige&quot; Einkreiser kaufen? ---<br />
<br />
Da ich ja neu bin hier zusätzlich zu meiner eigentlichen Frage mal meine Kaffee(maschinen)-Biografie (nur für Neugierige):<br />
<br />
Vor 30 Jahren ca. meinen ersten leckeren Espresso und Cappuccino in Italien  getrunken. Seitdem spucke ich Omas Jakobs-Filterkaffee mit 10%Bärenmarke-Dosenmilch wann immer möglich in die Tasse zurück und hab schon damals in Italien gefragt, ob man diese Maschinen auch für den Hausgebrauch bekäme. (Der Italiener zeigte mir dann so einen Bialetti-Mokka-Bereiter und meinte, für Zuhause wäre das das Richtige) Und in Deutschland verstand man damals ja noch im Café um die Ecke unter &quot;Cappuccino&quot; einen Filterkaffee mit Sahnehäubchen und Kakao. Naja. Ich hab mir dann aus Italien einen dieser berühmten Mokkakocher mitgebracht: immer noch besser als Jacobskaffee fand ich damals (finde ich immer noch). <br />
<br />
Als dann viel später der Hype mit Espressomaschinen in Deutschland losging habe ich (ich wusste es nicht besser) viel Geld für insgesamt drei Vollautomaten ausgegeben, einen italienischen (der hielt etwas länger als ein Jahr), dann (damals als Geschäftsführer eines Altenheimes) eine furchtbare Melitta-Maschine (der Kaffee daraus schmeckt ungefähr so wie heute Senseo) und einem Miele-Einbau-Vollautomaten, der auch ständig kaputt war. Ich war es dann leid, wurde außerdem arbeitslos und war lange wieder recht glücklich mit den Alu-Mokka-Kannen, statt Cappuccino gabs dann eben Milchkaffee, ich war eigentlich -- naja -- &quot;relativ&quot; zufrieden. Nur einmal habe ich in München richtig geilen Cappuccino mit einem Herzchen aus dem Ärmel geschüttelt serviert bekommen und war davon überzeugt, dass mit dem Kram, den es hier in Aachen bei Plums (oder gar Saturn) gibt, eh nicht möglich ist, vernünftigen Milchschaum zu bereiten. (Trotz meiner Erfahrung in München fand ich vor kurzem noch &quot;Bauschaum&quot; als optimal). Also war ich recht zufrieden, auch mit meinem neuen Induktionsherdgeeigneten Mokkabereiter. <br />
<br />
Bis vor einer Woche die Welt einstürzte: meine Freundin kam glücklich und strahlend mit einer Senseomaschine nach Hause. Sie behauptet, der wäre leckerer, als mein Mokka. Ich konterte, dass selbst noch heiße Milch mit eingerührtem Instantkaffeepulver besser schmeckt, als diese Brühe, aber das Ding steht jetzt in der Küche. Meine einzige Chance, es wieder loszuwerden ist: eine deutliche Verbesserung, also eine möglichst unkomplizierte Ein- oder Zweikreis-Espressomaschine, am besten so eine, in die meine Freundin alternativ auch ihre blöden Pads reinlegen kann (solls ja geben, solche Dinger). <br />
<br />
Einkreis ist aber vielleicht wirklich nix, weil ich Cappuccino eher liebe, als Espresso und auch gern lernen möchte, so Blüten oder Herzchen zu gießen ;-) Hhm. Aber wie gesagt: 2000 Euro für Mühle und Maschine sind doppelt so viel wie mein Maximum! Danke für die Antworten schon mal... Gleich geh ich erst mal in die Annastraße einen Espresso trinken, dank Tipp hier aus dem Forum <img src="styles/default/xenforo/clear.png" class="mceSmilieSprite mceSmilie1" alt=":)" title="Smile    :)" />
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/kheck.33145/" class="username author" dir="auto">KHeck</a>,</span>
					<a href="threads/sammelthread-haushalts-dualboiler-kaufberatung.50746/#post-630671" title="Permalink" class="datePermalink"><span class="DateTime" title="8. August 2011 um 13:06 Uhr">8. August 2011</span></a>
				</span>
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				<a href="threads/sammelthread-haushalts-dualboiler-kaufberatung.50746/#post-630671" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/630671/permalink">#18</a>
				
				
				
				
			</div>
		</div>
	
		
		<div id="likes-post-630671"></div>
	</div>

	
	
	<!-- ROTATING_ADS_MESSAGE_BELOW_FIRST -->
	
</li>
			
		
			
				


<li id="post-630691" class="message   " data-author="espressionistin">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock online">
	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/espressionistin.20988/" class="avatar Av20988m" data-avatarhtml="true"><img src="styles/kaffeenetz/xenforo/avatars/avatar_female_m.png" width="96" height="96" alt="espressionistin" /></a>
			<span class="Tooltip onlineMarker" title="Zurzeit anwesend" data-offsetX="-22" data-offsetY="-8"></span>
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/espressionistin.20988/" class="username" dir="auto" itemprop="name">espressionistin</a>
			<em class="userTitle" itemprop="title">Super-Moderator</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
			
				
				
				
					<dl class="pairsJustified">
						<dt>Beiträge:</dt>
						<dd><a href="search/member?user_id=20988" class="concealed" rel="nofollow">8.002</a></dd>
					</dl>
				
				
				
				
				
			
				
				
				
				
				
					<dl class="pairsJustified">
						<dt>Ort:</dt>
						<dd><a href="misc/location-info?location=M%C3%BCnchen" target="_blank" rel="nofollow" itemprop="address" class="concealed">München</a></dd>
					</dl>
				
			
				
							
						
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		
		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					<b>AW: Sammelthread Haushalts Dualboiler Kaufberatung</b><br />
<br />
Hallo!<br />
<br />
Was spricht gegen einen guten Zweikreiser, es muss ja nicht gleich ein Dualboiler sein. Schau dich z.B. mal nach der Bezzera BZ 10 bzw. BZ 07 um, ich meine, ich hab mal gelesen, die kann auch Kapseln.<br />
<br />
Die Kitchen Aid kommt hier meist nicht so gut weg, in der Suche dürftest du einiges finden.<br />
<br />
Grüße, <br />
Sabine<br />
Ps: Ich denke, es macht Sinn, für deine Suche einen eigenen Thread aufzumachen, da deine Suche ja recht übergreifend ist. Ansonsten gibts hier noch jede Menge Infos zu jeder Menge Zweikreismaschinen: <a href="http://www.kaffeewiki.de/index.php?title=Kategorie:Zweikreismaschinen" target="_blank" class="externalLink">http://www.kaffeewiki.de/index.php?title=Kategorie:Zweikreismaschinen</a><br />
<br />
Edit: hier noch Infos zu Pads/Kapsel:<br />
<a href="http://www.kaffee-netz.de/espresso-und-kaffeemaschinen/22838-bezzera-bz07-pad-sieb.html" class="internalLink">http://www.kaffee-netz.de/espresso-und-kaffeemaschinen/22838-bezzera-bz07-pad-sieb.html</a><br />
<a href="http://www.kaffee-netz.de/espresso-und-kaffeemaschinen/46407-bezzera-kapseln-kapseladapter.html" class="internalLink">http://www.kaffee-netz.de/espresso-und-kaffeemaschinen/46407-bezzera-kapseln-kapseladapter.html</a>
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
			<div class="editDate">
			
				Zuletzt bearbeitet: <span class="DateTime" title="8. August 2011 um 14:23 Uhr">8. August 2011</span>
			
			</div>
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/espressionistin.20988/" class="username author" dir="auto">espressionistin</a>,</span>
					<a href="threads/sammelthread-haushalts-dualboiler-kaufberatung.50746/#post-630691" title="Permalink" class="datePermalink"><span class="DateTime" title="8. August 2011 um 14:06 Uhr">8. August 2011</span></a>
				</span>
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				<a href="threads/sammelthread-haushalts-dualboiler-kaufberatung.50746/#post-630691" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/630691/permalink">#19</a>
				
				
				
				
			</div>
		</div>
	
		
		<div id="likes-post-630691"></div>
	</div>

	
	
	<!-- ROTATING_ADS_MESSAGE_BELOW_FIRST -->
	
</li>
			
		
			
				


<li id="post-630702" class="message   " data-author="KHeck">

	

<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	
<div class="messageUserBlock ">
	
		<div class="avatarHolder">
			<span class="helper"></span>
			<a href="members/kheck.33145/" class="avatar Av33145m" data-avatarhtml="true"><img src="styles/kaffeenetz/xenforo/avatars/avatar_m.png" width="96" height="96" alt="KHeck" /></a>
			
			<!-- slot: message_user_info_avatar -->
		</div>
	


	
		<h3 class="userText">
			<a href="members/kheck.33145/" class="username" dir="auto" itemprop="name">KHeck</a>
			<em class="userTitle" itemprop="title">Mitglied</em>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
		
	
		<div class="extraUserInfo">
			
			
				
				
				
					<dl class="pairsJustified">
						<dt>Beiträge:</dt>
						<dd><a href="search/member?user_id=33145" class="concealed" rel="nofollow">6</a></dd>
					</dl>
				
				
				
				
				
			
				
				
				
				
				
			
				
							
						
			
			
		</div>
	
		


	<span class="arrow"><span></span></span>
</div>
</div>

	<div class="messageInfo primaryContent">
		
		
		
		
		
		<div class="messageContent">		
			<article>
				<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
					
					<b>AW: Sammelthread Haushalts Dualboiler Kaufberatung</b><br />
<br />
Hallo Sabine,<br />
Danke für die schnelle Antwort. &quot;Was spricht eigentlich gegen...&quot; --- wenn ich das mal wüsste. Seit ein paar Stunden lese ich Kaffeewiki und hier im Kaffeenetz und habe gerade mal verstanden, dass es da diese zwei Unterschiede gibt: also Ein- oder Zwei-Kreiser. Also sind 2 Boiler noch mal was anderes. Beim googlen &quot;Dual boiler vs. Zweikreiser&quot; kam ich auf einen Blog. Der Typ hat es zwar erklärt, meinte aber dann abschließend, dass <i>beide</i> Systeme eher was für die Gastronomie wären. Glaube ich aber nicht, nach dem, was ich im Kaffewiki und hier im Kaffee-Netz gelesen habe. Ich würde mir also ggf. die 2-Kreiser holen, die du empfohlen hast (und dann dazu erst mal die Handmühle, die du besitzt?). So läge ich wohl unter 1000 Euro und könnte mir dann eine gute elektrische Mühle später holen. Wenn meine Freundin, die übrigens auch Sabine heisst, sich die nächsten 20 Paar Schuhe bestellt hat wäre ich dann wieder dran ;-)<br />
Das umwechseln auf Kapseln scheint ja eher fummelig zu sein, also nicht mal schnell einfach Pad statt frisch gemahlenen Kaffee in den Siebträger. Da ist wahrscheinlich praktischer, den Senseo-Spülwasser-Generator einfach eine Zeitlang stehen zu lassen, bis sich Sabine mit der neuen Maschine angefreundet hat. Aber (zurück zum Anfang) -- &quot;Was spricht eigentlich gegen...&quot;: Ich will ja nicht in einem Jahr aufrüsten, wenn ich dann merke, dass ich mir doch lieber gleich einen Dualboiler geholt hätte? Wenn ich Deine Ausstattung sehe, fange ich ja gleich an vom Kaffeerösten zu träumen <img src="styles/default/xenforo/clear.png" class="mceSmilieSprite mceSmilie1" alt=":)" title="Smile    :)" /><br />
<br />
Danke noch mal,<br />
Gruß<br />
Klaus<br />
aus Aachen
					<div class="messageTextEndMarker">&nbsp;</div>
				</blockquote>
			</article>
			
			
		</div>
		
		
		
		
		
		
		
				
		<div class="messageMeta ToggleTriggerAnchor">
			
			<div class="privateControls">
				
				<span class="item muted">
					<span class="authorEnd"><a href="members/kheck.33145/" class="username author" dir="auto">KHeck</a>,</span>
					<a href="threads/sammelthread-haushalts-dualboiler-kaufberatung.50746/#post-630702" title="Permalink" class="datePermalink"><span class="DateTime" title="8. August 2011 um 14:36 Uhr">8. August 2011</span></a>
				</span>
				
				
				
				
				
				
				
				
				
				
				
			</div>
			
			<div class="publicControls">
				<a href="threads/sammelthread-haushalts-dualboiler-kaufberatung.50746/#post-630702" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/630702/permalink">#20</a>
				
				
				
				
			</div>
		</div>
	
		
		<div id="likes-post-630702"></div>
	</div>

	
	
	<!-- ROTATING_ADS_MESSAGE_BELOW_FIRST -->
	
</li>
			
		
		
	</ol>

	

	<input type="hidden" name="_xfToken" value="" />

</form>

	<div class="pageNavLinkGroup">
			
				<div class="linkGroup">
					
						<label for="LoginControl"><a href="login/" class="concealed element">(Du musst angemeldet oder registriert sein, um eine Antwort erstellen zu können.)</a></label>
					
				</div>
			
			<div class="linkGroup" style="display: none"><a href="javascript:" class="muted JsOnly DisplayIgnoredContent Tooltip" title="Verborgene Inhalte von  anzeigen">Ignorierte Inhalte anzeigen</a></div>

			


<div class="PageNav"
	data-page="1"
	data-range="2"
	data-start="2"
	data-end="6"
	data-last="34"
	data-sentinel="{{sentinel}}"
	data-baseurl="threads/sammelthread-haushalts-dualboiler-kaufberatung.50746/page-{{sentinel}}">
	
	<span class="pageNavHeader">Seite 1 von 34</span>
	
	<nav>
		
		
		<a href="threads/sammelthread-haushalts-dualboiler-kaufberatung.50746/" class="currentPage " rel="start">1</a>
		
		
			<a class="PageNavPrev hidden">&larr;</a> <span class="scrollable"><span class="items">
		
		
		
			<a href="threads/sammelthread-haushalts-dualboiler-kaufberatung.50746/page-2" class="">2</a>
		
			<a href="threads/sammelthread-haushalts-dualboiler-kaufberatung.50746/page-3" class="">3</a>
		
			<a href="threads/sammelthread-haushalts-dualboiler-kaufberatung.50746/page-4" class="">4</a>
		
			<a href="threads/sammelthread-haushalts-dualboiler-kaufberatung.50746/page-5" class="">5</a>
		
			<a href="threads/sammelthread-haushalts-dualboiler-kaufberatung.50746/page-6" class="">6</a>
		
		
		
			</span></span> <a class="PageNavNext ">&rarr;</a>
		
		
		<a href="threads/sammelthread-haushalts-dualboiler-kaufberatung.50746/page-34" class="">34</a>
		
		
			<a href="threads/sammelthread-haushalts-dualboiler-kaufberatung.50746/page-2" class="text">Weiter &gt;</a>
			
		
	</nav>	
	
	
</div>

	</div>












	



	

	<div class="sharePage">
		<h3 class="textHeading larger">Diese Seite empfehlen</h3>
		
			
			
				<div class="tweet shareControl">
					<a href="https://twitter.com/share" class="twitter-share-button"
						data-count="horizontal"
						data-lang="de-DE"
						data-url="https://www.kaffee-netz.de/threads/sammelthread-haushalts-dualboiler-kaufberatung.50746/"
						data-text="Sammelthread Haushalts Dualboiler Kaufberatung"
						data-via="kaffeenetz"
						>Tweet</a>
				</div>
			
			
			
			
		
	</div>

						
						<!-- unten_Alle -->
<div id='div-gpt-ad-1397034394260-2' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1397034394260-2'); });
</script>
</div>
						
						
							<!-- login form, to be moved to the upper drop-down -->
							







<form action="login/login" method="post" class="xenForm eAuth" id="login" style="display:none">

	
		<ul id="eAuthUnit">
			
				
        
				
					
					<li><a href="register/facebook?reg=1" class="fbLogin" tabindex="110"><span>Mit Facebook anmelden</span></a></li>
				
				
				
					
					<li><a href="register/twitter?reg=1" class="twitterLogin" tabindex="110"><span>Mit Twitter anmelden</span></a></li>
				
				
				
				
			
		</ul>
	

	<div class="ctrlWrapper">
		<dl class="ctrlUnit">
			<dt><label for="LoginControl">Benutzername oder E-Mail-Adresse:</label></dt>
			<dd><input type="text" name="login" id="LoginControl" class="textCtrl" tabindex="101" /></dd>
		</dl>
	
	
		<dl class="ctrlUnit">
			<dt>
				<label for="ctrl_password">Besitzt du schon ein Benutzerkonto?</label>
			</dt>
			<dd>
				<ul>
					<li><label for="ctrl_not_registered"><input type="radio" name="register" value="1" id="ctrl_not_registered" tabindex="105" />
						Nein, erstelle jetzt ein Benutzerkonto.</label></li>
					<li><label for="ctrl_registered"><input type="radio" name="register" value="0" id="ctrl_registered" tabindex="105" checked="checked" class="Disabler" />
						Ja, mein Passwort ist:</label></li>
					<li id="ctrl_registered_Disabler">
						<input type="password" name="password" class="textCtrl" id="ctrl_password" tabindex="102" />
						<div class="lostPassword"><a href="lost-password/" class="OverlayTrigger OverlayCloser" tabindex="106">Hast du dein Passwort vergessen?</a></div>
					</li>
				</ul>
			</dd>
		</dl>
	
		
		<dl class="ctrlUnit submitUnit">
			<dt></dt>
			<dd>
				<input type="submit" class="button primary" value="Anmelden" tabindex="104" data-loginPhrase="Anmelden" data-signupPhrase="Registrieren" />
				<label for="ctrl_remember" class="rememberPassword"><input type="checkbox" name="remember" value="1" id="ctrl_remember" tabindex="103" /> Angemeldet bleiben</label>
			</dd>
		</dl>
	</div>

	<input type="hidden" name="cookie_check" value="1" />
	<input type="hidden" name="redirect" value="/threads/sammelthread-haushalts-dualboiler-kaufberatung.50746/" />
	<input type="hidden" name="_xfToken" value="" />

</form>
						
						
					
			
						
			<div class="breadBoxBottom">

<nav>
	

	<fieldset class="breadcrumb">
		<a href="misc/quick-navigation-menu?selected=node-15" class="OverlayTrigger jumpMenuTrigger" data-cacheOverlay="true" title="Nützliche Links anzeigen"><!--Gehe zu...--></a>
			
		<div class="boardTitle"><strong>Kaffee-Netz - Die Community rund ums Thema Kaffee</strong></div>
		
		<span class="crumbs">
			
			
			
				<span class="crust selectedTabCrumb">
					<a href="https://www.kaffee-netz.de/" class="crumb"><span>Foren</span></a>
					<span class="arrow"><span>&gt;</span></span>
				</span>
			
			
			
				
					<span class="crust">
						<a href="https://www.kaffee-netz.de/#maschinen-und-technik.3" class="crumb"><span>Maschinen und Technik</span></a>
						<span class="arrow"><span>&gt;</span></span>
					</span>
				
					<span class="crust">
						<a href="https://www.kaffee-netz.de/forums/espresso-und-kaffeemaschinen.15/" class="crumb"><span>Espresso- und Kaffeemaschinen</span></a>
						<span class="arrow"><span>&gt;</span></span>
					</span>
				
			
		</span>
	</fieldset>
</nav></div>
			
						
			
						
		</div>
	</div>
</div>

<header>
	


<div id="header">
	<div id="logoBlock">
	<div class="pageWidth">
		<div class="pageContent">
			
			
			<div id="logo"><a href="https://www.kaffee-netz.de/">
				<span></span>
				<img src="styles/kaffeenetz/xenforo/kaffee_netz_logo2014.png" alt="Kaffee-Netz - Die Community rund ums Thema Kaffee" />
			</a></div>
			
			<span class="helper"></span>
		</div>
	</div>
</div>
	

<div id="navigation" class="pageWidth withSearch">
	<div class="pageContent">
		<nav>

<div class="navTabs">
	<ul class="publicTabs">
	
		<!-- home -->
		
		
		
		<!-- extra tabs: home -->
		
		
		
		<!-- forums -->
		
			<li class="navTab forums selected">
			
				<a href="https://www.kaffee-netz.de/" class="navLink">Foren</a>
				<a href="https://www.kaffee-netz.de/" class="SplitCtrl" rel="Menu"></a>
				
				<div class="tabLinks forumsTabLinks">
					<div class="primaryContent menuHeader">
						<h3>Foren</h3>
						<div class="muted">Direktauswahl</div>
					</div>
					<ul class="secondaryContent blockLinksList">
					
						
						<li><a href="search/?type=post">Foren durchsuchen</a></li>
						
						<li><a href="find-new/posts" rel="nofollow">Themen mit aktuellen Beiträgen</a></li>
					
					</ul>
				</div>
			</li>
		
		
		
		<!-- extra tabs: middle -->
		
		
		
		<!-- members -->
		
			<li class="navTab members Popup PopupControl PopupClosed">
			
				<a href="https://www.kaffee-netz.de/members/" class="navLink">Mitglieder</a>
				<a href="https://www.kaffee-netz.de/members/" class="SplitCtrl" rel="Menu"></a>
				
				<div class="Menu JsOnly tabMenu membersTabLinks">
					<div class="primaryContent menuHeader">
						<h3>Mitglieder</h3>
						<div class="muted">Direktauswahl</div>
					</div>
					<ul class="secondaryContent blockLinksList">
					
						<li><a href="members/">Namhafte Mitglieder</a></li>
						
						<li><a href="online/">Derzeitige Besucher</a></li>
						<li><a href="recent-activity/">Letzte Aktivitäten</a></li>
						
					
					</ul>
				</div>
			</li>
						
		
				<!-- Datenschutz -->
		<li class="navTab PopupClosed"><a href="help/datenschutzerklaerung" class="navLink">Datenschutzerklärung</a></li>

		
		<!-- extra tabs: end -->
		
		
			
				<li class="navTab help_impressum PopupClosed">
					<a href="https://www.kaffee-netz.de/help/impressum" class="navLink">Impressum</a>
					
				</li>
			
		
			
				<li class="navTab help_disclaimer PopupClosed">
					<a href="https://www.kaffee-netz.de/help/disclaimer" class="navLink">Disclaimer</a>
					
				</li>
			
		
		

		<!-- responsive popup -->
		<li class="navTab navigationHiddenTabs Popup PopupControl PopupClosed" style="display:none">	
						
			<a rel="Menu" class="navLink NoPopupGadget"><span class="menuIcon">Menü</span></a>
			
			<div class="Menu JsOnly blockLinksList primaryContent" id="NavigationHiddenMenu"></div>
		</li>
			
		
		<!-- no selection -->
		
		
	</ul>
	
	
</div>

<span class="helper"></span>
			
		</nav>	
	</div>
</div>
	

<div id="searchBar" class="pageWidth">
	
	<span id="QuickSearchPlaceholder" title=" Suche"> Suche</span>
	<fieldset id="QuickSearch">
		<form action="search/search" method="post" class="formPopup">
			
			<div class="primaryControls">
				<!-- block: primaryControls -->
				<input type="search" name="keywords" value="" class="textCtrl" placeholder=" Suche..." title="Gib deine Suche ein und verwende die Eingabetaste" id="QuickSearchQuery" />				
				<!-- end block: primaryControls -->
			</div>
			
			<div class="secondaryControls">
				<div class="controlsWrapper">
				
					<!-- block: secondaryControls -->
					<dl class="ctrlUnit">
						<dt></dt>
						<dd><ul>
							<li><label><input type="checkbox" name="title_only" value="1"
								id="search_bar_title_only" class="AutoChecker"
								data-uncheck="#search_bar_thread" /> Nur die Titel durchsuchen</label></li>
						</ul></dd>
					</dl>
				
					<dl class="ctrlUnit">
						<dt><label for="searchBar_users">Erstellt von:</label></dt>
						<dd>
							<input type="text" name="users" value="" class="textCtrl AutoComplete" id="searchBar_users" />
							<p class="explain">Trenne Benutzernamen durch Kommata.</p>
						</dd>
					</dl>
				
					<dl class="ctrlUnit">
						<dt><label for="searchBar_date">Neuer als:</label></dt>
						<dd><input type="date" name="date" value="" class="textCtrl" id="searchBar_date" /></dd>
					</dl>
					
					
					<dl class="ctrlUnit">
						<dt></dt>
						<dd><ul>
								
									<li><label title="Nur Sammelthread Haushalts Dualboiler Kaufberatung suchen"><input type="checkbox" name="type[post][thread_id]" value="50746"
	id="search_bar_thread" class="AutoChecker"
	data-uncheck="#search_bar_title_only, #search_bar_nodes" /> Nur dieses Thema durchsuchen</label></li>
								
									<li><label title="Nur Espresso- und Kaffeemaschinen suchen"><input type="checkbox" name="nodes[]" value="15"
	id="search_bar_nodes" class="Disabler AutoChecker" checked="checked"
	data-uncheck="#search_bar_thread" /> Nur dieses Forum durchsuchen</label>
	<ul id="search_bar_nodes_Disabler">
		<li><label><input type="checkbox" name="type[post][group_discussion]" value="1"
			id="search_bar_group_discussion" class="AutoChecker"
			data-uncheck="#search_bar_thread" /> Die Ergebnisse als Themen anzeigen</label></li>
	</ul></li>
								
						</ul></dd>
					</dl>
					
				</div>
				<!-- end block: secondaryControls -->
				
				<dl class="ctrlUnit submitUnit">
					<dt></dt>
					<dd>
						<input type="submit" value=" Suche" class="button primary Tooltip" title="Allgemeine Suche" />
						<div class="Popup" id="commonSearches">
							<a rel="Menu" class="button NoPopupGadget Tooltip" title="Nützliche Suchen" data-tipclass="flipped"><span class="arrowWidget"></span></a>
							<div class="Menu">
								<div class="primaryContent menuHeader">
									<h3>Nützliche Suchen</h3>
								</div>
								<ul class="secondaryContent blockLinksList">
									<!-- block: useful_searches -->
									<li><a href="find-new/posts?recent=1" rel="nofollow">Themen mit aktuellen Beiträgen</a></li>
									
									<!-- end block: useful_searches -->
								</ul>
							</div>
						</div>
						<a href="search/" class="button moreOptions Tooltip" title="Erweiterte Suche">Mehr...</a>
					</dd>
				</dl>
				
			</div>
			
			<input type="hidden" name="_xfToken" value="" />
		</form>		
	</fieldset>
	
	
<div class="googlesearch">
    <form action="http://www.google.de/cse" id="googlesearch" target="_blank">
        <input type="hidden" name="cx" value="partner-pub-2369283763674466:4p1xlz-83ca">

        <input type="text" name="q" size="20" class="textCtrl_google">
    </form>
</div>
</div>
</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2369283763674466",
    enable_page_level_ads: true
  });
</script>



	
	
</header>

</div>

<footer>
	


<div class="footer">
	<div class="pageWidth">
		<div class="pageContent">
			
			
			<ul class="footerLinks">
			
				
					<li><a href="misc/contact" class="OverlayTrigger" data-overlayOptions="{&quot;fixed&quot;:false}">Kontakt</a></li>
				
				<li><a href="help/">Hilfe</a></li>
				<li><a href="https://www.kaffee-netz.de/" class="homeLink">Startseite</a></li>
				<li><a href="/threads/sammelthread-haushalts-dualboiler-kaufberatung.50746/#navigation" class="topLink">Seitenanfang</a></li>
				<li><a href="forums/-/index.rss" rel="alternate" class="globalFeed" target="_blank"
					title="RSS-Feed für Kaffee-Netz - Die Community rund ums Thema Kaffee">RSS-Feed</a></li>
			
			</ul>
			
			<span class="helper"></span>
		</div>
	</div>
</div>

<div class="footerLegal">
	<div class="pageWidth">
		<div class="pageContent">
			<ul id="legal">
			
				<li><a href="help/terms">Nutzungsbedingungen</a></li>
				
			
			</ul>
			
			<div id="copyright"><a href="https://xenforo.com" class="concealed">Forum software by XenForo&trade; <span>&copy;2010-2016 XenForo Ltd.</span></a>  - <a href="http://www.xendach.de" target="_blank" class="concealed">Deutsch von xenDach <span>&copy;2010-2014</span></a></div>
			
		
			
			
			<span class="helper"></span>
		</div>
	</div>	
</div>
<a href="https://www.kaffee-netz.de/privat/repairtroop.php"><!-- privat--></a>

</footer>

<script>


jQuery.extend(true, XenForo,
{
	visitor: { user_id: 0 },
	serverTimeInfo:
	{
		now: 1482420239,
		today: 1482361200,
		todayDow: 4
	},
	_lightBoxUniversal: "0",
	_enableOverlays: "1",
	_animationSpeedMultiplier: "1",
	_overlayConfig:
	{
		top: "10%",
		speed: 200,
		closeSpeed: 100,
		mask:
		{
			color: "rgb(80, 78, 73)",
			opacity: "0.9",
			loadSpeed: 200,
			closeSpeed: 100
		}
	},
	_ignoredUsers: [],
	_loadedScripts: {"thread_view":true,"message":true,"bb_code":true,"message_user_info":true,"likes_summary":true,"share_page":true,"login_bar":true,"notices":true,"panel_scroller":true,"facebook":true,"twitter":true},
	_cookieConfig: { path: "/", domain: "", prefix: "xf_"},
	_csrfToken: "",
	_csrfRefreshUrl: "login/csrf-token-refresh",
	_jsVersion: "fe3e954b",
	_noRtnProtect: false,
	_noSocialLogin: false
});
jQuery.extend(XenForo.phrases,
{
	cancel: "Abbrechen",

	a_moment_ago:    "Vor einem Moment",
	one_minute_ago:  "Vor einer Minute",
	x_minutes_ago:   "Vor %minutes% Minuten",
	today_at_x:      "Heute um %time% Uhr",
	yesterday_at_x:  "Gestern um %time% Uhr",
	day_x_at_time_y: "%day% um %time% Uhr",

	day0: "Sonntag",
	day1: "Montag",
	day2: "Dienstag",
	day3: "Mittwoch",
	day4: "Donnerstag",
	day5: "Freitag",
	day6: "Samstag",

	_months: "Januar,Februar,März,April,Mai,Juni,Juli,August,September,Oktober,November,Dezember",
	_daysShort: "So,Mo,Di,Mi,Do,Fr,Sa",

	following_error_occurred: "Folgende Fehler sind aufgetreten",
	server_did_not_respond_in_time_try_again: "Der Server antwortet nicht. Bitte versuche es noch einmal.",
	logging_in: "Anmelden",
	click_image_show_full_size_version: "Klicke auf dieses Bild, um es in vollständiger Größe anzuzeigen.",
	show_hidden_content_by_x: "Verborgene Inhalte von {names} anzeigen"
});

// Facebook Javascript SDK
XenForo.Facebook.appId = "425312790932144";
XenForo.Facebook.forceInit = false;


</script>




</body>
</html>