Siemens EQ.9 S500 - Probleme "Milchsystem reinigen"

Diskutiere Siemens EQ.9 S500 - Probleme "Milchsystem reinigen" im Reparatur und Wartung Forum im Bereich Fragen und Tipps; Hallo zusammen, seit dem Wochenende habe ich Probleme beim durchführen des Programms "Milchsystem reinigen". Ich habe am Wochenende die Meldungen...

  1. #1 h-e-r-o, 08.07.2019
    h-e-r-o

    h-e-r-o Mitglied

    Dabei seit:
    20.09.2011
    Beiträge:
    21
    Zustimmungen:
    0
    Hallo zusammen,

    seit dem Wochenende habe ich Probleme beim durchführen des Programms "Milchsystem reinigen". Ich habe am Wochenende die Meldungen bekommen "Wasserfilter tauschen" sowie "Gerät reinigen" und beides wie immer durchgeführt. Der Wasserfilter wurde gewechselt und das System/der Filter gespült. Anschließend wurde noch die Reinigung mittels Tablette durchgeführt und das System war wieder handlungsfähig.

    Anschließend habe ich einen Latte Macchiato zubereitet und das Milchsystem gespült. Alles funktionierte wie immer und tadellos. Etwas später habe ich doch noch einen zweiten getrunken. Also Maschine nochmal eingeschaltet und einen weiteren zubereitet. Die Zubereitung funktionierte einwandfrei. Anschließend habe ich nochmal das Programm „Milchsystem reinigen“ durchgeführt. Hierbei werden zuerst die Düsen mit heißem Wasser gereinigt aus denen der Milchschaum kommt. Dies funktioniert auch wie immer. Das Heiße Wasser kommt aus den Düsen und diese werden somit gereinigt. Anschließend wechselt das Gerät die auf die Seite des Milchbehälter/Adapters und spült den Schlauch mit heißem Wasser. Als dieser Wechsel stattgefunden hatte und der Schlauch gespült werden sollte habe ich auf einmal den Hinweis bekommen „Kohlensäurefreies Wasser nachfüllen oder Filter wechseln“ bekommen.

    Der Filter wurde doch frisch gewechselt. Und Getränke wurden auch bereits ordnungsgemäß zubereitet und die erste Spülung des Milchsystems hat auch funktioniert. Also Filter nochmal aus der Halterung genommen und wieder eingesetzt. Anschließend habe ich das Programm erneut ausgeführt. Die Meldung war weg und ist nicht erneut aufgetaucht. Jedoch kommt jetzt beim Vorgang den Schlauch des Milchadapters zu spülen kein Wasser mehr aus dem Schlauch, sondern es kommt nur noch Wasserdampf heraus. Dies auch nicht nur aus dem Schlauch des Adapters an der Seite, sondern auch aus den Düsen vorne. Und es zischt und pfeift etwas. Das Programm läuft komplett durch und es erscheint keine Meldung.

    Da ich gelesen habe, dass Luft im Wasserfilter sein könnte und dieser das Verhalten verursacht habe ich das ganze nochmal ohne Wasserfilter getestet. Das Verhalten bleibt jedoch.

    Habt Ihr eine Ahnung was hier defekt sein könnte? Ich habe zwar eine Garantieverlängerung beim Kauf auf 5 Jahre abgeschlossen, wenn es aber nur eine Kleinigkeit sein sollte, dann würde ich ungern 2-3 Wochen auf meine Maschine verzichten und den Fehler selber beheben.

    Ich habe mit dem Handy ein Video gemacht, damit Ihr Euch ein Bild vom Verhalten machen könnt.

    Da ich nicht wusste wie man hier ein 120MB Video einhängt, habe ich das Video hier bereitgestellt:

    Cloud

    Vielen Dank.
     
  2. #2 Wrestler, 08.07.2019
    Zuletzt bearbeitet: 08.07.2019
    Wrestler

    Wrestler Mitglied

    Dabei seit:
    09.08.2017
    Beiträge:
    2.911
    Zustimmungen:
    1.400
    es gibt entsprechende fachforen für K(affee)V(oll)A(utomaten).
    einfach mal googeln, da wird dir vermutlich schneller und besser geholfen.
    hier gibt's teilweise eine friedliche co existenz zwischen KVA und Siebträger, aber der fokus liegt hier deutlich mehr in richtung ST.
    milch aufschäumen ist da einfacher und weniger reinigungsintensiv.
    viel erfolg!
     
  3. #3 siebträger--boy, 08.07.2019
    siebträger--boy

    siebträger--boy Mitglied

    Dabei seit:
    22.09.2017
    Beiträge:
    117
    Zustimmungen:
    29
    sobald du selber hand anlegst an der maschine ist die garantie im eimer,besser zurück und machen lassen.
     
Thema:

Siemens EQ.9 S500 - Probleme "Milchsystem reinigen"

Die Seite wird geladen...

Siemens EQ.9 S500 - Probleme "Milchsystem reinigen" - Ähnliche Themen

  1. ECM Casa IV Probleme mit Espressobezug

    ECM Casa IV Probleme mit Espressobezug: Liebes Forum, ich habe mir eine Casa IV (occasion) gekauft und befürchte nun, dass die Maschine defekt ist. Ich wollte mir gestern einen...
  2. Siemens EQ9 S300 pfeift...

    Siemens EQ9 S300 pfeift...: ...beim Milchbezug von Cappucino. Es wird offensichtlich erst Luft angesaugt was hörbar laut pfeift und dann kommt der Milchschaum nach ca 2-3...
  3. Melitta Caffeo: Wie Auslaufverteiler öffnen/reinigen?

    Melitta Caffeo: Wie Auslaufverteiler öffnen/reinigen?: Hallo, Kann ich den Auslaufverteiler meiner Melitta Caffeo Solo auseinandernehmen, um ihn gründlich zu reinigen? Falls ja, wie? Nur abnehmen ist...
  4. FritzBox und Gigaset DECT Telefon Probleme

    FritzBox und Gigaset DECT Telefon Probleme: Ich hatte grad bei meinen Eltern ein seltsames Erlebnis mit der FritzBox 7390 mit aktueller Firmware und zwei Siemens bzw. Gigaset Telefonen: Ist...
  5. Quickmill Orione und Graef CM 800 Probleme

    Quickmill Orione und Graef CM 800 Probleme: Hey, ich habe seit einiger Zeit eine Orione und eine Graef CM 800 Mühle dazu und irgendwie komme ich nicht so recht auf eine gute Ergebnisse, bzw...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden