Silvia+Auber PID nur Dampf

Diskutiere Silvia+Auber PID nur Dampf im Reparatur und Wartung Forum im Bereich Fragen und Tipps; Hallo Leute, ich bin momentan etwas ratlos. Gestern kam der Auber PID an, welchen ich abends noch eingebaut habe. Heute morgen dann zu ersten...

  1. #1 benni90, 19.07.2014
    benni90

    benni90 Mitglied

    Dabei seit:
    25.12.2013
    Beiträge:
    456
    Zustimmungen:
    274
    Hallo Leute,

    ich bin momentan etwas ratlos.

    Gestern kam der Auber PID an, welchen ich abends noch eingebaut habe. Heute morgen dann zu ersten mal den Ofen angefeuert. Soweit ging alles ohne Probleme. Nach etwas mehr als einer Minute hörte ich ein komisches Zischen und habe daraufhin sofort die Maschine abgestellt und Vom Strom getrennt.

    Der eine Schlauch im Tank hat heißen Dampf in den Tank geleitet. Auch war der Boiler für die kurze Heizzeit viel zu heiß, die ganze Maschine eigentlich. Ich habe dann einmal noch einen Bezug gestartet- es kam nur Dampf.

    Ich habe die Maschine erneut geöffnet und alle Verbindungen auf sicheren Halt geprüft und geschaut, ob alle Kabel da angeschlossen sind wo sie angeschlossen sein sollen. Ich habe nichts Falsches festgestellt. Auch habe ich die Kabel vom PID gelöst und neu fixiert.

    Eventuell hat einer von euch eine Idee woran es liegen kann. Um dies zu beurteilen hänge ich ein par Bilder mit an. Ich hoffe einer der Spezialisten hier hat einen Rat, denn ohne mag ich die Silvia nicht anwerfen.

    Ich bedanke mich schon einmal im Voraus...

    Benni

    [​IMG]

    [​IMG]

    [​IMG]

    [​IMG]
     
  2. #2 benni90, 19.07.2014
    benni90

    benni90 Mitglied

    Dabei seit:
    25.12.2013
    Beiträge:
    456
    Zustimmungen:
    274
    Also an der Verkabelung liegt es Gott sei Dank nicht!

    Ich habe die Maschine an einer anderen Steckdose angeschlossen und da funktioniert alles einwandfrei.

    An der eigentlichen Steckdose wird die Temperatur dann um ca. 60 Grad zu gering angezeigt o_O
    Bei der Steckdose handelt es sich um eine Steckdosenleiste, an der noch die Waschmaschine, der Trockner und die Mühle mit dran hängen.
    Allerdings ist/ war keines dieser Geräte angeschaltet.

    Ich habe leider zu wenig Ahnung von Elektrik und den deren Zusammenhängen.

    Hat einer eine Idee, wie ich diesen unglücklichen Zustand beenden kann?
    Und nein- es ist leider nirgends eine andere Steckdose vorhanden :confused:

    Gruß Benni
     
  3. helges

    helges Mitglied

    Dabei seit:
    28.09.2008
    Beiträge:
    6.706
    Zustimmungen:
    2.284
    Eine Steckdose ist normalerweise bis 16A abgesichert, was Du da alles dranhaengen hast, duerfte diese im Betriebsfall locker uebersteigen - hast Du ja aber nicht.
    Denkbar waere eine ueberlastete Billigsteckdosenleiste vom Wuehltisch mit verschmorten Kontakten, die zu hohen Uebergangswiderstaenden fuehren und demnach eine zu geringe Spannung fuer den Regler uebrigbleibt, der damit irgendeinen Muell berechnet und danach dann irgendeinen Stuss zusammenregelt.

    Falls Messgeraet vorhanden, wuerde ich mal die Spannung im Betrieb an den Klemmen in der Maschine messen.
     
  4. #4 benni90, 19.07.2014
    benni90

    benni90 Mitglied

    Dabei seit:
    25.12.2013
    Beiträge:
    456
    Zustimmungen:
    274
    Vielen Dank für die Antwort.

    Die Qualität der Leiste vermag ich nicht zu beurteilen. Aber vom Wühltisch ist sie garantiert nicht ;)

    Du bist also der Meinung, dass eine neue Steckdosenleiste Abhilfe schaffen müsste?!
    Dann werde ich das als erstes in Angriff nehmen und berichten.

    Messgerät ist vorhanden, aber momentan ausgeliehen und somit leider nicht griffbereit.
     
Thema:

Silvia+Auber PID nur Dampf

Die Seite wird geladen...

Silvia+Auber PID nur Dampf - Ähnliche Themen

  1. ascaso steel uno pid oder andere?

    ascaso steel uno pid oder andere?: servus! bin auf der suche nach einer espresso-maschine für daheim. meine kriterien wären in erster linie die espresso-qualität (milchkaffe trinke...
  2. Dampfausstoß Latisdima EN 520

    Dampfausstoß Latisdima EN 520: Hallo zusammen, vielleicht kann mir jemand helfen? Bei Nespresso jedenfalls nicht. Wenn ich nach dem Betätigen der Reinigung des Milchschlauches...
  3. Rancilio Silvia tuckert

    Rancilio Silvia tuckert: Hallo, Unsere Rancilio tuckert seit längerem beim Kaffe/Espresso bereiten wie ein Traktor. Erst dachten wir, es läge villeicht an unserem doch...
  4. Silvia Spule Magnetventil Parker KP07

    Silvia Spule Magnetventil Parker KP07: Hallo zusammen, einige Jahre war ich jetzt mit meiner Silvia (BJ 2006) glücklich, bis eines Tages beim Kaffeebezug nix mehr kam. Nach Recherche...
  5. Rancilio Silvia "explodiert"

    Rancilio Silvia "explodiert": Moin zusammen. Mir ist meine Rancilio Silvia eben "explodiert"! (02.2017 gekauft; Rancilio Silvia E {bzw "Eco"}; mit 30min-Abschaltung)...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden