Temperaturproblem Appartamento

Diskutiere Temperaturproblem Appartamento im Espresso- und Kaffeemaschinen Forum im Bereich Maschinen und Technik; Hallo Zusammen, leider hat sich bei meiner Appartamento ein Problem mit der Temperatur ergeben welches mich einigermaßen ratlos macht. Ich...

  1. #1 Monaco11, 23.08.2021
    Monaco11

    Monaco11 Mitglied

    Dabei seit:
    23.08.2021
    Beiträge:
    6
    Zustimmungen:
    3
    Hallo Zusammen,

    leider hat sich bei meiner Appartamento ein Problem mit der Temperatur ergeben welches mich einigermaßen ratlos macht.

    Ich erkläre die Situation mal möglichst knapp:

    1) Im Kaltzustand klappt mit ca. 25 Minuten Aufheizen alles wunderbar. Der Boilerdruck wird mit 1,5 bar angezeigt, der Siebträger ist so heiss dass man ihn am Metall kaum anfassen kann, beim Leerbezug kommt etwas Dampf raus, es sprötzelt kochendes Wasser raus, welches nach wenigen Sekunden in ein Fließen übergeht, dann lässt sich wunderbar Espresso machen, einer nach dem anderen, perfekt soweit.

    2) Schalte ich die Maschine dann aus, lasse sie z.B. eine Stunde etwas abkühlen und dann für den zweiten Espresso am Tag wieder ein passiert folgendes: Die Maschine ist nach ebenfalls 25 min wieder bei 1,5 Bar Boilerdruck aber der Siebträger ist unten deutlich kälter, 50 Grad vielleicht, wenn ich einen Leerbezug mache kommt kein Dampf, das Wasser ist heiß, aber nicht heiß genug für Espresso, ca, 80 Grad. Wenn ich damit Espresso brühe schießt eine eklige Brühe viel zu schnell raus, schmeckt natürlich nicht. Wenn ich einige Leerbezüge mache und zwischendrin immer hochheize lässt sich das Problem umgehen, aber ist umständlich und natürlich nicht Sinn der Sache.

    Ich habe nach etwas Recherche schonmal Kessel entkalkt, Rohre am Kessel abgebaut und ebenso entkalkt, Sichtprüfung ergibt aber kein verschlossenes Termosiphon, Brühgruppe habe ich auch zerlegt, Federn Stössel etc. gereinigt und gefettet, Problem dadurch nicht verbessert oder verschlechtert.

    Wasserhärte ist im Haus (Ionentausch Enthärtungsanlage) auf ca. 5 °dH eingestellt, Maschine wird 1x / Woche mit Puly Caff rückgespült.

    Kennt jemand das Problem oder hat vlt. sogar eine Lösung?
     
  2. #2 Lecker Schmecker, 23.08.2021
    Lecker Schmecker

    Lecker Schmecker Mitglied

    Dabei seit:
    17.04.2013
    Beiträge:
    1.354
    Zustimmungen:
    1.190
    Moin @Monaco11

    Mit einem Kesseldruck von 1,5 Bar ist die Maschine komplett überhitzt und Du musst dann schon einiges an Wasser durchlassen, um das sich die Brühtemperatur wieder eingependelt hat. Mit einem Kesseldruck von ca. 1,1 Bar ist die Maschine optimal eingestellt und neigt kaum zur Überhitzung.


    An der Appartamento verursacht ein zu kurz durchgeführter Colling-Flush in den allermeisten Fällen einen TS-Stall (Lufteinschluss im Thermosyphon)), der den Heizkreislauf zur Brühgruppe blockiert und die Temperatur abfallen lässt. Direkt vor dem Espressobezug ist ein CF kein Problem aber niemals hinterher um zum Beispiel das Duschsieb von anhaftenden Kaffeeresten zu befreien und danach die Maschine ungenutzt stehen lassen. Ein TS-Stall lässt sich durch einen längeren Druckaufbau gegen das Blindsieb beseitigen.
     
    Flo886, Espressojung, brewbear und 4 anderen gefällt das.
  3. #3 Monaco11, 23.08.2021
    Monaco11

    Monaco11 Mitglied

    Dabei seit:
    23.08.2021
    Beiträge:
    6
    Zustimmungen:
    3
    Danke für die schnelle und kompetente Antwort:) Ich werde heute im Laufe des Tages mal versuchen den Boilerdruck runterzustellen auf ca. 1,1 bar.

    Und zu deiner zweiten Antwort: Ich mache diese Spülung zum Siebreinigen auch nach dem Bezug immer und versuche das zu unterlassen! Weißt du auch, warum sich das Problem dann immer nur dann äußert wenn die Maschine noch "restwarm" ist und nie am Morgen?
     
  4. #4 Lecker Schmecker, 23.08.2021
    Lecker Schmecker

    Lecker Schmecker Mitglied

    Dabei seit:
    17.04.2013
    Beiträge:
    1.354
    Zustimmungen:
    1.190
    Wenn die Maschine kalt ist, ist der Thermosyphon drucklos und dann löst sich die Luftblase von selbst auf.
     
    Monaco11 und Londoner gefällt das.
  5. #5 Monaco11, 23.08.2021
    Monaco11

    Monaco11 Mitglied

    Dabei seit:
    23.08.2021
    Beiträge:
    6
    Zustimmungen:
    3
    so, läuft jetzt auf 1,1 - 1,2 bar, gerade einen Espresso gezogen, nicht gespült (nur gewischt) und ausgeschaltet, versuche es später am Nachmittag gleich mit dem nächsten Shot:)
     
  6. Ju_Kol

    Ju_Kol Mitglied

    Dabei seit:
    09.11.2020
    Beiträge:
    77
    Zustimmungen:
    162
    Moin!
    Hatte das Problem auch mal, und bin dann über den von Lecker Schmecker angesprochenen TS-Stall gestolpert. Seitdem wird nach dem Bezug nicht nochmal gespült, sondern nur vor dem neuen Bezug. Hat das Problem gelöst und ist seither wunderbar Temperaturstabil
     
    Frohsang gefällt das.
  7. #7 Monaco11, 23.08.2021
    Monaco11

    Monaco11 Mitglied

    Dabei seit:
    23.08.2021
    Beiträge:
    6
    Zustimmungen:
    3
    Hat funktioniert, Maschine hat inkl. Brühgruppe aus dem warmen Zustand wieder super aufgeheizt und Espresso gemacht wie ich ihn mir wünsche!

    Danke für die Hilfe @Lecker Schmecker !!!
     
    Ju_Kol und Lecker Schmecker gefällt das.
  8. #8 Frohsang, 20.09.2021
    Frohsang

    Frohsang Mitglied

    Dabei seit:
    29.05.2021
    Beiträge:
    16
    Zustimmungen:
    3
    Ich war/bin leider auch etwas von diesem TS-Stall Problem bei der Appartamento geplagt. Wie meine Vorposter schon sagten, entweder nach dem Bezug gar nicht spülen, sondern nur davor, oder (wenn dir der Gedanke an "dreckiges" Brühwasser in der Gruppe missfällt) nach dem Nachspülen nochmal das Blindsieb anlegen. So habe ich es bisher gehandhabt. Ein Handgriff mehr, aber funktioniert. :)
     
  9. #9 Monaco11, 20.09.2021
    Monaco11

    Monaco11 Mitglied

    Dabei seit:
    23.08.2021
    Beiträge:
    6
    Zustimmungen:
    3
    Hatte seit dem Tip keine Probleme mehr und spüle immer vor dem Bezug jetzt:)
     
    Frohsang gefällt das.
  10. #10 Rosispresso, 18.11.2021
    Rosispresso

    Rosispresso Mitglied

    Dabei seit:
    18.11.2021
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo zusammen
    ich habe das selbe problem aber irgendwie doch extremer.
    Wenn ich die Maschine einschalte und sie lange aufheizen lasse über 30min, dann kommt ziemlich lange sehr heißen wasser mit überwiegend Dampf raus und meine nachgerüstete temp anzeige(coffee sensor) ist dann bei 98-99° und ich muss dann länger wasser laufen lassen.
    Wenn ich dann meinen Espresso ziehe geht die temp dann auf 90° runter und kommt nicht mehr hoch, das liegt dann an dem von euch angesprochenem problem.
    Ist das normal das die am anfang so krass hochzeit? Druck ist stabil bei 1Bar ca, Die Rocket ist ca 1Jahr alt und ich verwende nur Black Forest wasser immer Frisch nachgefüllt.
    Danke schon mal
     
  11. #11 Monaco11, 18.11.2021
    Monaco11

    Monaco11 Mitglied

    Dabei seit:
    23.08.2021
    Beiträge:
    6
    Zustimmungen:
    3
    Ich kann leider keine Temperatur angeben mangels Thermometer an der Brühgruppe, aber ich bin nach 30 min bei ca. 1,1 bar und es kommt nur kurz (ca. 2 Sekunden.) Dampf aus dem Siebträger beim Spülen.
     
  12. olafp

    olafp Mitglied

    Dabei seit:
    04.08.2010
    Beiträge:
    22
    Zustimmungen:
    7
    Hallo,
    ich hatte offenbar auch das TS Stall Problem mit meiner Appartamento, und die oben genannte Lösung nicht zu Spülen nach dem Bezug hat wunderbar funktioniert. Seit letzte Woche habe ich auch den Coffee Sensor verbaut, und jetzt weiss ich endlich was wirklich mit meiner Appartamento loss ist :)
    Mein Boiler ist auf 1.1bar eingestellt. Nach längerer bezugsloser Phase habe ich um die 96-97 Grad auf dem Display. Vor dem Bezug mach ich einen recht langen Cooling Flash (12-15 sec schätze ich ) bis der coffee sensor 95° zeigt (Brühziel 93°), dann starte ich den Bezug. Nie war mein Espresso besser und konstanter, immer reproduzierbare Ergebnisse, herrlisch :)
    Ich kann den Sensor jedem empfehlen, der mit Temperaturschätzen nich so gut klar kam, wie ich offenbar.
     
    braceface79 gefällt das.
  13. #13 Frohsang, 22.11.2021
    Frohsang

    Frohsang Mitglied

    Dabei seit:
    29.05.2021
    Beiträge:
    16
    Zustimmungen:
    3
    Dito, ich mache es ähnlich.
    Ich flushe, seitdem ich diesen Post gelesen habe auch nur noch direkt vor dem Bezug.

    Die Maschine zeigt, nach längerem Stehen, bei mir mit knapp unter 1.1 bar dann eine Temperatur von 96-97 Grad an. Ich flushe dann immer solange, bis sich die Temperatur wieder senkt.
    Sprich, sie geht hoch bis auf 98/99 Grad und wenn sie wieder kälter wird, beende ich das flushen und spanne ich den Siebträger ein. Der Bezug läuft dann meist mit ca. 95/96 Grad auf dem Thermometer durch. (Die tatsächliche Temperatur ist meist 1-2 Grad drunter)
     
  14. #14 der_max94, 28.11.2021
    der_max94

    der_max94 Mitglied

    Dabei seit:
    02.11.2021
    Beiträge:
    8
    Zustimmungen:
    2
    Hey :) wie meinst du das, das die tatsächliche Temperatur 1-2 Grad drunter ist? Hast du mit einem anderen Thermometer gegen gemessen?
     
  15. #15 Frohsang, 01.12.2021
    Frohsang

    Frohsang Mitglied

    Dabei seit:
    29.05.2021
    Beiträge:
    16
    Zustimmungen:
    3
    Ich habe das zum Teil aus Erfahrungswerten von anderen Benutzern solcher Thermometer hier im Forum und auch selbst mal versucht die Temperatur des astretenden Wasser zu messen (was mit einem Bratenthermoter allerdings nicht wirklich Aussagekraft bringt). Außerdem gibt es auf YouTube das ein oder andere Video zu dem Thema. :)
     
Thema:

Temperaturproblem Appartamento

Die Seite wird geladen...

Temperaturproblem Appartamento - Ähnliche Themen

  1. Rocket Appartamento Temperaturproblem

    Rocket Appartamento Temperaturproblem: Hallo zusammen, ich habe bei meiner Rocket Appartamento seit ca. 2 Tagen das Problem, dass die Wassertemperatur aus dem Siebträger nur maximal...
  2. Rocket Appartamento "Temperaturproblem"

    Rocket Appartamento "Temperaturproblem": Hallo zusammen, Seit Gestern bin ich Besitzer des Geisinger Brühgruppenthermometer und habe habe mich direkt zu Beginn sehr...
  3. Rocket Mozzafiato Temperaturprobleme

    Rocket Mozzafiato Temperaturprobleme: Guten Tag in die Runde, ich mache hier ein Thema auf, bei dem es schon ähnliche Beiträge gibt, aber nicht genau dieses, mit der Hoffnung, dass...
  4. Lelit PL41TEM - Temperaturproblem?

    Lelit PL41TEM - Temperaturproblem?: Hallo, Ich habe folgendes Problem: meine Lelit PL41TEM hat bis vor ein paar Monaten sehr solide funktioniert. Inzwischen schmecken die Bezüge...
  5. Andreja Premium Temperaturproblem

    Andreja Premium Temperaturproblem: Hallo Zusammen. Erst mal vielen Dank für die guten Beiträge hier im Forum. Ich lese seit Jahren immer wieder mal mit und habe viel gelernt. Ich...