Und erste Silvia Fragen

Diskutiere Und erste Silvia Fragen im Espresso- und Kaffeemaschinen Forum im Bereich Maschinen und Technik; Hi, erst seit gestern in meinem Besitz und schon häufen sich die Fragen: -Ist es normal, dass der Espresso erst etwa 10-15 Sekunden nach starten...

  1. moishe

    moishe Mitglied

    Dabei seit:
    16.09.2007
    Beiträge:
    313
    Zustimmungen:
    0
    Hi,

    erst seit gestern in meinem Besitz und schon häufen sich die Fragen:

    -Ist es normal, dass der Espresso erst etwa 10-15 Sekunden nach starten des Bezuges austritt?

    Ich hatte vorher eine Gaggia Classic und erzielte mit dem auch hier verwendeten Mahlgrad und Tamp äußerst fröhliche Ergebnisse. Ist das wirklich von Maschine zu Maschine so unterschiedlich oder pumpt die Pumpe nicht gut?

    -Das 2er Sieb der Silvia ist eindeutig kleiner als, dass der Gaggia. Wenn ich die von früher gewohnte Menge Kaffee nehme ist das Sieb der Silvia randvoll. Wie voll sollte es denn sein?

    Das fürs erste. Für Antworten auf meine brennenden Fragen wäre ich, wie immer, sehr froh.
     
  2. #2 cafemania, 22.02.2008
    cafemania

    cafemania Mitglied

    Dabei seit:
    28.01.2008
    Beiträge:
    195
    Zustimmungen:
    6
    AW: Und erste Silvia Fragen

    Ich habe meine Silvia auch erst seit 2 Wochen, aber es dauert, bis der erste Espresso läuft ca 5 sec. Das Sieb muß vor dem tampern randvoll, abgestrichen, sein. Es gibt enorme unterschiede im Geschmack wenn man mit der "Temperatur surft".
    Das Kaffeemehll sollte sehr fein gemalen sein- ich suche den Nullpunkt der Mühle und drehe ein kleines Stück gröber so ca 3-4 Zähne. Tip: Wenn es auf einen Tag zum nächsten mit dem Espresso nicht mehr klappen sollte und an dem Tag die Putzfrau da war, den Siebträger von der Maschine abgenommen hat, .... dann unbedingt Mühle neu einstellen.:evil:
     
  3. Caddar

    Caddar Mitglied

    Dabei seit:
    05.12.2007
    Beiträge:
    7
    Zustimmungen:
    0
    AW: Und erste Silvia Fragen

    Hallo!

    Ebenfalls als Silvia-Sklave meine Vermutungen: Wenn der Espresso erst nach 10-15 Sekunden anfängt in die Tasse zu laufen, dann deutet das entweder darauf hin, dass du zu stark tampst, der Mahlgrad zu fein ist (oder beides) oder der Brühdruck der Maschine zu niedrig.
    Schmeckt dein Espresso "verbrannt" ? Um das Problem rauszufinden, solltest du am besten erstmal weniger fest tampen und den Mahlgrad etwas reduzieren, um zu testen, ob der Espresso dann schneller den Weg in die Tasse findet.
    Der Brühdruck sollte bei einer neuen Silvia ja in erster Linie mal eher zu hoch als zu niedrig sein. Wie viel g Kaffee hast du denn im 2er Sieb bei der GG gehabt?

    Ich benutze im Silvia 2er ca. 12,5g, hab aber ehrlich gesagt bis heute noch nicht nachgesehen, ob das nun ein 14er oder 12er Sieb ist.. Geschmacklich bin ich mit meinem 12.5g zufrieden, und das zählt doch dann erstmal.
     
  4. #4 plempel, 22.02.2008
    plempel

    plempel Mitglied

    Dabei seit:
    30.07.2007
    Beiträge:
    10.419
    Zustimmungen:
    4.538
    AW: Und erste Silvia Fragen

    ?? Das musst Du erklären... :roll:

    Gruss
    Plempel
     
  5. moishe

    moishe Mitglied

    Dabei seit:
    16.09.2007
    Beiträge:
    313
    Zustimmungen:
    0
    AW: Und erste Silvia Fragen

    hallo und vielen dank erstmal,

    bin inzwischen recht überzeugt davon, dass mit dem wasserdruck was nicht stimmt. den unterschied zu meiner gaggia kann man schon recht eindeutig sehen, wenn man einfach mal einen leerbezug macht. silvia tröpfelt etwas einseitig. werde mir das mal genauer anschauen.
     
  6. #6 old harry, 22.02.2008
    old harry

    old harry Mitglied

    Dabei seit:
    05.04.2005
    Beiträge:
    3.172
    Zustimmungen:
    10
    AW: Und erste Silvia Fragen

    slivia-sklave... :lol:
     
  7. moishe

    moishe Mitglied

    Dabei seit:
    16.09.2007
    Beiträge:
    313
    Zustimmungen:
    0
    AW: Und erste Silvia Fragen

    ich habe noch ein wenig mit verschiedenen mahlgraden und verschieden festem tamping rumprobiert und mache mir langsam sorgen. das ergebnis ist eigentlich immer das gleiche: beim starten des bezuges steht man etwa 15 sekunden rum und dann trudelt so langsam eine etwas unangenehm aussehende braune flüssigkeit ein. seltsamerweise war das gestern bei den ersten beiden testläufen noch nicht so. da war die crema zwar auch noch nicht top aber das habe ich auf die anfangsphase geschoben. etwas seltsam ist auch das beziehen von heißwasser: da ergeben sich immer mal wieder ein paar 'lücken' im wasserstrom. ab und zu ist auch ein bißchen dampf dazwischen. weiß da irgendjemand rat? wäre sehr verbunden.
     
  8. moishe

    moishe Mitglied

    Dabei seit:
    16.09.2007
    Beiträge:
    313
    Zustimmungen:
    0
    AW: Und erste Silvia Fragen

    Ich bitte um Entschuldigung für dieses kleine Solo, aber kann es sein, dass da irgendwo was verstopft ist. Ich habe die Maschine gebraucht gekauft und sie ist wohl kürzlich erst gereinigt worden. Kalkbrocken vielleicht?
     
  9. moishe

    moishe Mitglied

    Dabei seit:
    16.09.2007
    Beiträge:
    313
    Zustimmungen:
    0
    AW: Und erste Silvia Fragen

    nun ja...jetzt sollte klar sein, dass hier was im argen liegt (und seit meinem ersten espresso gestern bei eintreffen der maschine deutlich schlimmer geworden ist).

    100ml in 2 Minuten (danach hatte ich keine lust mehr noch länger zu warten)

    so ein ärger aber auch.
     
  10. #10 senseman, 23.02.2008
    senseman

    senseman Mitglied

    Dabei seit:
    05.12.2007
    Beiträge:
    893
    Zustimmungen:
    18
    AW: Und erste Silvia Fragen

    in dem falle würde ich es einfach mal mit ner runde zitronensäure versuchen. schaden kann es nicht kann nur besser oder gleich bleiben.
     
  11. moishe

    moishe Mitglied

    Dabei seit:
    16.09.2007
    Beiträge:
    313
    Zustimmungen:
    0
    AW: Und erste Silvia Fragen

    habe ich auch im laufe des abends schon erledigt. war zwar weinsäure dürfte aber eigentlich keinen großen unterschied machen, oder? geändert hat es auch nichts.

    ich fürchte ich muß das ding morgen mal aufmachen...und auf rückantwort der verkäuferin warten...
     
  12. #12 senseman, 23.02.2008
    senseman

    senseman Mitglied

    Dabei seit:
    05.12.2007
    Beiträge:
    893
    Zustimmungen:
    18
    AW: Und erste Silvia Fragen

    die weinsäure benutzt man wohl ehr für alu kessel da diese das material nicht angreift wie Zitronensäure obs nen unterschied beim ergebniss gibt, kann ich nicht sagen.
    Scheint ne etwas frazigere sache zu sein. zur ursache kann ich leider nix beitragen. würde mal auf verstopfung tippen.
     
  13. moishe

    moishe Mitglied

    Dabei seit:
    16.09.2007
    Beiträge:
    313
    Zustimmungen:
    0
    AW: Und erste Silvia Fragen

    weinsäue müßte eigentlich den selben effekt zeitigen. hatte für meine gaggia noch ein knappes kilo hier rumstehen. dann werde ich das gerät wohl mal aufmachen und reingucken müssen. toll! vielleicht verstärkt es ja das gefühl der zusammengehörigkeit.
     
  14. Joerky

    Joerky Mitglied

    Dabei seit:
    13.01.2003
    Beiträge:
    1.137
    Zustimmungen:
    101
    AW: Und erste Silvia Fragen

    Hallo,

    100ml kommen ohne Siebträger direkt aus der Dusche in etwa 10 Sekunden.

    Um den Ort der Verstöpfung auszumachen kannst Du auch mal den Dampfknopf aufdrehen und die mittlere Taste drücken - also Heiswasserbezug über die Dampflanze. Dann dauern 100ml bei mir etwa die gleichen 10 Sekunden.

    Sind die Zeiten bei Dir über Brühkopf und Lanze stark unterschiedlich, ligt die Verstopfung warscheinlich im Brühkopf, also Dusche runter und nachsehen...

    Ist beides gleich lahm, liegt das Problem vermutlich bei der Pumpe - denke ich mal...

    Viel Erfolg!

    Joerky
     
  15. moishe

    moishe Mitglied

    Dabei seit:
    16.09.2007
    Beiträge:
    313
    Zustimmungen:
    0
    AW: Und erste Silvia Fragen

    und nochmal...

    habe inzwischen mit der dame die mir die maschine verkauft hat gesprochen. sie besteht darauf, dass die maschine einwandfrei lief und vorher nochmal durchgecheckt wurde.

    grundsätzliche verständnisfrage: in den tank der silvia gehen ja zwei schläuche. der eine zieht bei mir wasser (der dank direkt an den kessel geht), der andere anscheinend nicht. wofür ist denn der letztere da?
     
  16. Joerky

    Joerky Mitglied

    Dabei seit:
    13.01.2003
    Beiträge:
    1.137
    Zustimmungen:
    101
    AW: Und erste Silvia Fragen

    Der 2. Schlauch ist der Rücklauf vom Kessel - da die Pumpe mehr druck macht als dem Espresso lieb ist, wird über ein Ventil am Kessel ab etwa 9 Bar alles Weitere in den Tank zurück geführt.

    Wenn Du einen Espresso machst, kommt dann viel aus diesem 2. Schlauch?
     
  17. #17 moishe, 23.02.2008
    Zuletzt bearbeitet: 23.02.2008
    moishe

    moishe Mitglied

    Dabei seit:
    16.09.2007
    Beiträge:
    313
    Zustimmungen:
    0
    AW: Und erste Silvia Fragen

    hi! vielen dank erst mal wieder

    nein, da kommt garnichts raus. ich wundere mich inzwische auch wo das ganze wasser hingeht das der erste schlauch zieht. es kommt jedenfalls nicht da raus wos raus gehört. ist das große rote 'ding' tief in den eingeweiden der maschine an dem besagter zweiter schlauch hängt so eine art ventil?

    also habe ich das richtig verstanden? aus dem zweiten schlauch muß wasser rauskommen, nicht reingehen?

    sehr dumm von mir. das rote ding ist wahrscheinlich die pumpe und ich habe einfach in dem ganzen durcheinander die schläucher verwechselt...
     
  18. Joerky

    Joerky Mitglied

    Dabei seit:
    13.01.2003
    Beiträge:
    1.137
    Zustimmungen:
    101
    AW: Und erste Silvia Fragen

    Ja - der längere Schlauch saugt an - aus dem kürzeren kommt der Überschuss wieder raus.

    Wie siehts denn in der Abtropfschale aus nach einem Espresso? Wenn da viel reinläuft schaltet das Magnetventil nicht richtig oder ist verklemmt. Sowas kann durch den Transport passieren - was dann auch zur Aussage der Vorbesitzerin passen könnte.

    Läuft da u.U. sogar während des Bezuges was in die Abtropfschale?
     
  19. moishe

    moishe Mitglied

    Dabei seit:
    16.09.2007
    Beiträge:
    313
    Zustimmungen:
    0
    AW: Und erste Silvia Fragen

    könnte sein das ichs jetzt hab...es ist etwas banal, aber dadurch nicht weniger plausibel:

    der eingangsanschluss der vibrationspumpe stand senkrecht, so das evtl. der schlauch geknickt/blockiert war....zumindest habe ich in offenem zustand ganz normale durchlaufzeiten erzielt und nachdem ich den anschluss mal i die waagerechte gedreht habe auch im verschraubten...werde das mal weiter testen. au wei.
     
  20. moishe

    moishe Mitglied

    Dabei seit:
    16.09.2007
    Beiträge:
    313
    Zustimmungen:
    0
    AW: Und erste Silvia Fragen

    tja so soeht's aus.

    zumindest steht die silvia jetzt wieder zugeschraubt in der küche und hat inzwischen ein paar espressi gebraut. jetzt läuft das wasser viel zu schnell durch. aber das sind feinheiten an denen ich jetzt arbeiten kann/muß. die voraussetzung, dass wasser durchläuft ist jetzt zumindest gegeben. vielen dank für alle tips und hilfestellungen!!
     
Thema:

Und erste Silvia Fragen

Die Seite wird geladen...

Und erste Silvia Fragen - Ähnliche Themen

  1. 20€ Silvia PID Mod

    20€ Silvia PID Mod: Hallo zusammen, ich hab die letzten 2 Tage ein kleines Projekt verfolgt und möchte gerne meine Erfahrungen teilen sollte jemand etwas ähnliches...
  2. Frage zu Magnetventil Leistung und Funktion

    Frage zu Magnetventil Leistung und Funktion: Guten Abend, wie immer, habe mich gerade im Forum angemeldet, weil eine Frage unter den Fingern brennt ;-) Bei meiner Quickmill Milano läuft...
  3. Silvia säubern

    Silvia säubern: Hallo, ich habe mir eine Silvia gebraucht gekauft, leider ist das Teil total versifft. Kann mir jemand sagen wie ich den Brühkopf gescheit sauber...
  4. Rancilio Silvia vers. 3 Standfuss Ersatzteil

    Rancilio Silvia vers. 3 Standfuss Ersatzteil: Hallo, könnte mir jemand eine günstige Bezugsquelle für den Standfuss einer Silvia VERSION 3 nennen. Weiterhon benötige ich die clips in die die...
  5. Plötzliche Probleme mit der Silvia...

    Plötzliche Probleme mit der Silvia...: Hi Leute, seit vorgestern habe ich Probleme mit meinem Espresso Shot aus der Silvia der sonst super geklappt hat. Mühle: Eureka Mignon Single...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden