Voltcraft K202 Problem???

Diskutiere Voltcraft K202 Problem??? im Vom Rohkaffee zum Selbströster Forum im Bereich Rund um die Bohne; Ich habe ein ganz komisches Problem mit meinem Voltcraft K202. Die Temperaturmessung verläuft ganz normal bis ich die Trommel des Rösters anwerfe....

  1. #1 secheffe, 15.10.2017
    Zuletzt bearbeitet: 15.10.2017
    secheffe

    secheffe Mitglied

    Dabei seit:
    15.09.2009
    Beiträge:
    297
    Zustimmungen:
    24
    Ich habe ein ganz komisches Problem mit meinem Voltcraft K202.
    Die Temperaturmessung verläuft ganz normal bis ich die Trommel des Rösters anwerfe. Sobald diese läuft zeigt der Voltcraft die verrücktesten Temperaturen. Wenn ich die Trommel wieder ausschalte ist alles wieder ganz normal. Komischerweise ist dieses Phänomen auch nur wenn ich die Trommel einschalte und nicht wenn zB die Abluft oder der Bohnenkühler läuft.

    Stört hier irgendeine Frequenz der Trommel den Voltcraft? Es ist auch egal ob der Voltcraft gleich neben der Steuerung liegt oder 3 Meter entfernt...

    Bitte um eure Hilfe, ich verstehs nicht
     
  2. erfoto

    erfoto Mitglied

    Dabei seit:
    20.01.2014
    Beiträge:
    734
    Zustimmungen:
    686
    Betreibst du das Voltcraft mit Netzteil oder Batterie ? Hatte ein ähnliches Problem, seit ich das Voltcraft nur im Batteriebetrieb betreibe ist alles ok.
    Manchmal das auch bem Netzbetrieb des Notebooks der Fall.
    VG Peter
     
  3. #3 secheffe, 15.10.2017
    secheffe

    secheffe Mitglied

    Dabei seit:
    15.09.2009
    Beiträge:
    297
    Zustimmungen:
    24
    Ich betreibe es mit Netzteil. Mal sehen ob es mit Batterie funktioniert...
     
  4. #4 secheffe, 15.10.2017
    Zuletzt bearbeitet: 15.10.2017
    secheffe

    secheffe Mitglied

    Dabei seit:
    15.09.2009
    Beiträge:
    297
    Zustimmungen:
    24
    Es funkioniert!!!! Besten Dank! :)

    Ist mir aber unverständlich warum das so ist
     
Thema:

Voltcraft K202 Problem???

Die Seite wird geladen...

Voltcraft K202 Problem??? - Ähnliche Themen

  1. Problem: Druck nicht ideal (Espressozubereitung)

    Problem: Druck nicht ideal (Espressozubereitung): Hallo, ich bin neu hier und hoffe meine Frage ist nicht deplatziert. Ich habe mir vor ein paar Wochen meine erste Siebträgermaschine gekauft. Da...
  2. Bezzera BZ09, Umbau oder Originalzustand?!

    Bezzera BZ09, Umbau oder Originalzustand?!: Hallo liebe Community, ich habe mir eine BZ09 gekauft. Genauer gesagt, es ist die Version mit einem Drehventil bzw. am Dampfventil ist ein...
  3. La Scala Butterfly-Problem mit Elektrik/Elektronik

    La Scala Butterfly-Problem mit Elektrik/Elektronik: Liebe Foren-Mitglieder, ich bin Martin aus München und habe aktuell ein Problem mit meiner La Scala Butterfly, Bj 2004. Es ging damit los, dass...
  4. Gaggia Classic Problem

    Gaggia Classic Problem: Hallo zusammen, Ich bin neu hier und komme direkt mit etwas komplizierterem. Es gibt zu der Geschichte zwar schon offene Themen, aber die helfen...
  5. Problem mit Melitta Solo

    Problem mit Melitta Solo: Hallo zusammen, zu dieser Maschine gibt es Probleme, zunächst aber eine kurze Beschreibung— es war ein Neukauf und bis jetzt in unserem Besitz,...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden