WMF 1000 spinnt bei Neustart / "Maschine heizt auf"-Fehler bei jedem Start

Diskutiere WMF 1000 spinnt bei Neustart / "Maschine heizt auf"-Fehler bei jedem Start im Reparatur und Wartung Forum im Bereich Fragen und Tipps; Liebe Forumsmitglieder, meine WMF 1000 hat seit ca. 1 Woche folgendes Problem. Beim Neustart (egal ob mit oder ohne eingestellten Timer) bleibt...

  1. #1 christophk, 01.10.2013
    christophk

    christophk Mitglied

    Dabei seit:
    30.08.2012
    Beiträge:
    17
    Zustimmungen:
    0
    Liebe Forumsmitglieder,

    meine WMF 1000 hat seit ca. 1 Woche folgendes Problem. Beim Neustart (egal ob mit oder ohne eingestellten Timer) bleibt sie bei "Maschine heizt auf" hängen. Dazu wurde ja schon mehrfach im Forum berichtet. Der Fehler lässt sich auch jedesmal beheben, indem ich beide Stifte des der Gehäusefront näher liegenden Boilers drücke (Netzstecker ist dabei natürlich abgezogen).

    Nach jedem Abschalten muss ich diesen Vorgang beim Neustart jedoch wiederholen. Alle Platinenkontakte sehen für mich in Ordnung aus.

    Die Stifte sehen auch völlig anders aus als die Sicherungsschalter des dahinter liegenden Boilers: Sie haben keine Plastikummantelung. Falls gewünscht, kann ich ein Foto hochladen, auf dem die Stifte zu sehen sind.

    Hat jemand einen Rat, wie sich das Problem lösen lässt? Der vordere Boiler gibt eindeutig Siedegeräusche beim Aufwärmen ab, aber das war nach meiner Erinnerung schon früher so. Kann der Boiler defekt sein oder ist es eher ein Regelungsproblem?

    Vielen Dank für alle Tips,

    Christoph
     
  2. 'Ingo

    'Ingo Mitglied

    Dabei seit:
    21.01.2006
    Beiträge:
    4.306
    Zustimmungen:
    651
    AW: WMF 1000 spinnt bei Neustart / "Maschine heizt auf"-Fehler bei jedem Start

    Foto bitte.
     
  3. #3 christophk, 01.10.2013
    christophk

    christophk Mitglied

    Dabei seit:
    30.08.2012
    Beiträge:
    17
    Zustimmungen:
    0
    AW: WMF 1000 spinnt bei Neustart / "Maschine heizt auf"-Fehler bei jedem Start

    [​IMG]

    Vielen Dank.
     
  4. #4 christophk, 01.10.2013
    christophk

    christophk Mitglied

    Dabei seit:
    30.08.2012
    Beiträge:
    17
    Zustimmungen:
    0
    AW: WMF 1000 spinnt bei Neustart / "Maschine heizt auf"-Fehler bei jedem Start

    Anbei nochmal mit schwarzem Rahmen um den ominösen Stift.

    [​IMG]
     
  5. 'Ingo

    'Ingo Mitglied

    Dabei seit:
    21.01.2006
    Beiträge:
    4.306
    Zustimmungen:
    651
    AW: WMF 1000 spinnt bei Neustart / "Maschine heizt auf"-Fehler bei jedem Start

    Das ist eine Temperatursicherung die im Normalfall nicht ansprechen darf, permanentes Rücksetzen ist also keine Lösung.
    Die Frage wäre, heizt die Heizung evtl. permanent und wird nur durch den Thermoschutz ausgeschaltet oder läuft die Maschine nach dem "Einschalten auf diese Art und Weise", stundenlang völlig normal (Regelbetrieb)?
     
  6. #6 christophk, 01.10.2013
    christophk

    christophk Mitglied

    Dabei seit:
    30.08.2012
    Beiträge:
    17
    Zustimmungen:
    0
    AW: WMF 1000 spinnt bei Neustart / "Maschine heizt auf"-Fehler bei jedem Start

    Hallo Ingo,

    vielen Dank für die Indentifizierung des Stifts!
    Die Maschine hängt beim Neustart (jedenfalls wenn Sie ein paar Stunden ausgeschaltet war) in der Aufheizphase. Wenn ich sie zurücksetze, verhält sie sich ganz normal, d.h. das Tassenblech ist 'normal' heiss und ich habe auch nach 2 Stunden im eingeschalteten Modus nicht erlebt, dass sie sich plötzlich abschaltet bzw. wieder in die "heize auf" Schleife zurückkehrt.

    Soweit ich sehen kann also eher ein Startproblem - wobei ich nicht verstehe, wie eine kalte Maschine beim Neustart durch eine Temperatursicherung blockiert sein kann. Der Boiler wird beim Start auch nicht warm, ohne dass ich die Sicherung zurücksetze.

    Viele Grüße
    Christoph
     
  7. 'Ingo

    'Ingo Mitglied

    Dabei seit:
    21.01.2006
    Beiträge:
    4.306
    Zustimmungen:
    651
    AW: WMF 1000 spinnt bei Neustart / "Maschine heizt auf"-Fehler bei jedem Start

    Eben, also müsste sie bereits im Betrieb ausfallen und (das weiß ich jetzt nicht) auch eine Fehlermeldung generieren.
    Hmm, wenn sie denn eine Stunde richtig läuft, kannst du Kaffee und auch Milchschaum produzieren, Boiler ist nach dem Ausschalten richtig heiss und wen du einschaltest, musst du den Stift reindrücken.
    Ich will da jetzt nicht mutmaßen, soweit kenne ich die 1000er nicht, evtl. ist nur der Klixxon hin?
     
  8. W1cht3lm@nn

    Dabei seit:
    10.07.2008
    Beiträge:
    1.719
    Zustimmungen:
    63
    AW: WMF 1000 spinnt bei Neustart / "Maschine heizt auf"-Fehler bei jedem Start

    Wenn ein Klixon auslöst kann es auch selbst defekt sein.
    Wenn aber 2 gleiche immer synchron auslösen sind sie wohl in Ordnung.

    Oben stand noch "beheben, indem ich beide Stifte des der Gehäusefront näher liegenden Boilers drücke", zuletzt aber "wird beim Start auch nicht warm, ohne dass ich die Sicherung zurücksetze".
    Also, lösen beide aus oder eine einzelne?

    Hast du mal 15 Minuten nach dem Aufheizen versucht ein Milchgetränk zu beziehen?
    Ich habe auch die Vermutung dass die Steuerung den Boiler nicht mehr abschaltet und die Klixon daher schon im Betrieb wieder auslösen. Natürlich können Milchgetränke dann grundsätzlich nicht funktionieren, ausser kurz nach dem Aufheizen.
     
  9. #9 christophk, 01.10.2013
    christophk

    christophk Mitglied

    Dabei seit:
    30.08.2012
    Beiträge:
    17
    Zustimmungen:
    0
    AW: WMF 1000 spinnt bei Neustart / "Maschine heizt auf"-Fehler bei jedem Start

    Vielen Dank! Das mit dem Milchgetränk versuche ich gleich mal morgen früh.
    Ich habe bisher "auf Nummer sicher" beide Stifte gedrückt. Eben hat es aber beim Rücksetzen von nur einem Stift wieder funktioniert, d.h. die Maschine heizte auf.
    Dann kann wohl wirklich ein Klixon defekt sein. Den habe ich schon mal als Ersatzteil irgendwo im Internet gesehen. Wird der nur aufgeschraubt oder muss ich da etwas löten oder Ähnliches?
    Soweit ich sehe, kann man dem Dampfboiler ja relativ einfach entriegeln, entkabeln und nach oben aus dem Gehäuse ziehen.
     
  10. W1cht3lm@nn

    Dabei seit:
    10.07.2008
    Beiträge:
    1.719
    Zustimmungen:
    63
    AW: WMF 1000 spinnt bei Neustart / "Maschine heizt auf"-Fehler bei jedem Start

    Die haben M4-Gewindebolzen und sind einfach in den Messingblock am Boiler reingeschraubt.
     
Thema:

WMF 1000 spinnt bei Neustart / "Maschine heizt auf"-Fehler bei jedem Start

Die Seite wird geladen...

WMF 1000 spinnt bei Neustart / "Maschine heizt auf"-Fehler bei jedem Start - Ähnliche Themen

  1. Siebträger Maschine für Lagerung vorbereiten?

    Siebträger Maschine für Lagerung vorbereiten?: Hallo Leute. Ich bin schon länger Besitzer einer Gaggia Classic von 2008 und sehr zufrieden mit der Maschine, das komplette...
  2. Lelit Bianca - Fehlermeldung 3 - Fehler bei Befüllung des Dampfkessels - kein Dampf mehr

    Lelit Bianca - Fehlermeldung 3 - Fehler bei Befüllung des Dampfkessels - kein Dampf mehr: Liebes Forum Wer kann mir helfen? Bin heute aus den Ferien zurückgekommen und wollte das alte Wasser aus den Boilern lassen, indem ich zuerst die...
  3. QM67 - Überdruckventil löst aus

    QM67 - Überdruckventil löst aus: Meine QM67 lief jetzt viele Jahre ohne Probleme. Jetzt gibt's plötzlich folgendes Feherbild: - Ab und an läuft Wasser aus dem Überlauf in der...
  4. WMF 800 Service Rückstellung

    WMF 800 Service Rückstellung: Moin Leute, ich suche jemanden, der die Möglichkeit hat, den Service von meiner WMF800 zurückzusetzen. Meldet euch gerne per PN
  5. Konstantes Tropfen, Fehler beim Wasserhahn, Feature beim Cold Dripper

    Konstantes Tropfen, Fehler beim Wasserhahn, Feature beim Cold Dripper: Mein erster Eindruck über das Angebot und Schlüsse zu Problemen mit einem sehr kurzen Physikexkurs. Meine nächste Kaffee Anschaffung soll ein...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden