Woran liegt das????

Diskutiere Woran liegt das???? im Grundsätzliches Forum im Bereich Fragen und Tipps; Hallo zusammen, also ich hab meine Silvia nun seit ca drei Wochen. Die Espressi die ich damit mache sind alle lecker und aromatisch, ich...

  1. #1 Quintus, 19.03.2008
    Quintus

    Quintus Mitglied

    Dabei seit:
    10.01.2007
    Beiträge:
    257
    Zustimmungen:
    1
    Hallo zusammen,

    also ich hab meine Silvia nun seit ca drei Wochen. Die Espressi die ich damit mache sind alle lecker und aromatisch, ich erziele konstant gute Ergebnisse.

    Dennoch sind da zwei Sachen die nicht so sind wie sie optimaler Weise sein sollten, und für beide habe ich hier im Forum auf Anhieb keine Antworten gefunden...

    1. Ich ziehe mir immer doppios, sprich gute 12g mit dem Zweiersieb. Der Bezug fängt auch immer super an, zwei dünne Stahle, haselnussbraun... tadellos. Nur: Immer nach ein paar Sekunden werden sie stärker und auch schnell blond. Dadurch komme ich nie exakt auf die optimale Bezugszeit, da die Tasse sonst zu schnell voll sein würde. Woran liegt das??

    2. Thema Milchaufschäumen. Ich gehe immer so vor wie bei Kaffeewiki beschrieben: Kurz Dampf/Kondenswasser ablassen um die Heizung zu starten, dann ca 30 Sekunden warten und Dampfbezug starten. Dieser Dampf ist dann zwar sehr stark, aber immer noch sehr feucht/nass. Je länger ich mit dem Dampfbezug warte desto trockener wird er zwar, aber irgendwann (so ca. nach 1 Minute Warten) ist er dann so stark dass die Milch nicht mehr im Kännchen bleibt, egal wie weit/wenig ich aufdrehe.
    Hat jemand einen Tipp?


    Wie gesagt, die Ergebnisse schmecken auch so sehr gut, was ja schließlich die Hauptsache ist ;) Aber trotzdem hat man ja den Anspruch ALLES richtig zu machen...


    Gruß
    Quintus
     
  2. #2 nobbi-4711, 19.03.2008
    nobbi-4711

    nobbi-4711 Mitglied

    Dabei seit:
    21.12.2003
    Beiträge:
    6.430
    Zustimmungen:
    1.177
    AW: Woran liegt das????

    1. Hast Du nach dem Brühen nen Abdruck auf dem Kaffeepuck? Falls nicht, etwas mehr Pulver nehmen

    2. Beim Drücken des Dampfknopfes 10 bis 20sec Dampfdüse auf, um Wasser aus dem Kessel zu lassen. Dann zu und voll aufheizen lassen. Rüssel 1 bis 2cm (also deutlich) eintauchen, dann voll aufdrehen. Den Rest macht die Silvia fast von alleine.

    Greetings \\//

    Marcus
     
  3. #3 Quintus, 19.03.2008
    Quintus

    Quintus Mitglied

    Dabei seit:
    10.01.2007
    Beiträge:
    257
    Zustimmungen:
    1
    AW: Woran liegt das????

    1. Nun ja, im Puck ist nach dem Bezug ein Abdruck der Schraube...

    2. "Voll aufheizen lassen" heisst bis die Lampe wieder ausgeht? Ich dachte immer man muss drauf achten dass sie anbleibt weil das ja bedeutet dass die Heizung arbeitet.
     
  4. #4 langbein, 19.03.2008
    langbein

    langbein Mitglied

    Dabei seit:
    08.03.2005
    Beiträge:
    5.039
    Zustimmungen:
    2.002
    AW: Woran liegt das????

    ad1: vielleicht liegts auch am Tampen? Hast Du einen ordentlichen Tamper? Wenn nicht, könnte es daran liegen. Vielleicht ist auch nicht sorgfältig genug getampt und Du hast deshalb Channeling. Ist der Puck nach dem Bezug noch relativ glatt, oder sind Löcher reingeschossen?

    ad2: evtl. brauchst Du auch einfach ein größeres Kännchen...ich fand den Dampf der Silvia auch recht stark, deshalb hab ich auch gewartet bis die Lampe ausgegangen ist.
     
  5. #5 Doppio-Dirk, 19.03.2008
    Doppio-Dirk

    Doppio-Dirk Mitglied

    Dabei seit:
    07.03.2008
    Beiträge:
    317
    Zustimmungen:
    1
    AW: Woran liegt das????

    Zu 2) Nach Ablassen des Wassers warte ich auch ca. 30 Sek (die Lampe brennt dann noch immer). Nach Mißerfolgen beim Aufschäumen durch wohl (zu) tiefes Eintauchen gelingt der Schaum jetzt auf Anhieb, wenn ich gerade mal minimal mit der Düse unter die Oberfläche gehe.
    Ansonsten wie empfohlen eiskalte H-Milche, Kännchen max. halb voll.
     
  6. Tara

    Tara Mitglied

    Dabei seit:
    16.12.2006
    Beiträge:
    3.657
    Zustimmungen:
    135
    AW: Woran liegt das????

    ich hatte anfangs auch die Milchflucht aus dem Kännchen,
    ich hab mir dann ein größeres Kännchen gekauft und mache das mittlerweile nur noch knapp halb voll.
    Damit gins.

    Mittlerweile hab ich auch die Übung mit dem kleineren Kännchen, aber anfangs war n größeres Milchkönnchen wirklich die Lösung.
     
Thema:

Woran liegt das????

Die Seite wird geladen...

Woran liegt das???? - Ähnliche Themen

  1. E 61 falsch zusammengebaut ? ( wo liegt der Fehler)

    E 61 falsch zusammengebaut ? ( wo liegt der Fehler): Moin Hatte gerade mein E 61 auseinandergebaut ( wollte nach den Dichtungen schauen habe aber nichts verändert) und sie wieder zusammengebaut....
  2. Rancilio Miss Silvia - FI liegt raus

    Rancilio Miss Silvia - FI liegt raus: Hallo, ich habe folgendes Problem. Vor einiger Zeit ist mir bei Verwendung der Miss der FI-Schalter rausgeflogen. Ein paar Sekunden nach...
  3. Wo liegt der Fehler - am verzweifeln...

    Wo liegt der Fehler - am verzweifeln...: Hallo an alle, ich gehe jetzt mal an die Schwarmintelligenz, denn ich komme einfach nicht mehr weiter. Equipment: Isomac Tea Cool Touch...
  4. Woran erkennt man, ob ein Magnetventil defekt ist oder aber die elektrische Ansteuerung

    Woran erkennt man, ob ein Magnetventil defekt ist oder aber die elektrische Ansteuerung: Hallo zusammen: mein Kaffee in meiner BFC Levetta (Jg. 2004) bleibt kalt und das macht mich unglücklich: nach meinen Untersuchungen und...
  5. Liegt der Geschmack an der Maschine oder am Kaffee?

    Liegt der Geschmack an der Maschine oder am Kaffee?: Moin, wir haben zu Hause einen Melitta Vollautomat, aus dem der Kaffee nicht schlecht schmeckt, aber auch nicht an den Kaffee einer...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden