<!DOCTYPE html>









	









	




	




	





	




	
		
	
	
	
		
	


<html id="XenForo" lang="de-DE" dir="LTR" class="Public NoJs GalleryLazyLoader uix_javascriptNeedsInit LoggedOut Sidebar  Responsive pageIsLtr   hasTabLinks  hasSearch   is-sidebarOpen hasRightSidebar is-setWidth navStyle_0 pageStyle_0 hasFlexbox" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>


	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />
	
		<meta name="viewport" content="width=device-width, initial-scale=1" />
	
	
		<base href="https://www.kaffee-netz.de/" />
		<script>
			var _b = document.getElementsByTagName('base')[0], _bH = "https://www.kaffee-netz.de/";
			if (_b && _b.href != _bH) _b.href = _bH;
		</script>
	

	
    <title>Zweikreiser gesucht - zu viele Bäume im Wald</title>


	<noscript><style>.JsOnly, .jsOnly { display: none !important; }</style></noscript>
	<link rel="stylesheet" href="css.php?css=xenforo,form,public&amp;style=4&amp;dir=LTR&amp;d=1504742992" />

	<link rel="stylesheet" href="css.php?css=andy_similarthreads,bb_code,discussion_list,facebook,likes_summary,login_bar,message,message_user_info,moderator_bar,omcon24_ads,omcon24_socialBar,thread_view,twitter,wf_default,xengallery_tab_links&amp;style=4&amp;dir=LTR&amp;d=1504742992" />


	<link rel="stylesheet" href="css.php?css=uix,uix_style,portal&amp;style=4&amp;dir=LTR&amp;d=1504742992" />

	<style>
	/*** UIX -- PER USER STYLES ***/

	

	


	

</style>

	<link rel="stylesheet" href="css.php?css=EXTRA&amp;style=4&amp;dir=LTR&amp;d=1504742992" />

	

	<style>
/* Node Styling */

</style>

	
	<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">



	

	
	
	












<link href="styles/uix/uix/css/font-awesome.min.css" rel="stylesheet">
<link href='//fonts.googleapis.com/css?family=Open+Sans:400,600,700|Lato:400,700' rel='stylesheet' type='text/css'>


<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>

	<script>if (!window.jQuery) { document.write('<scr'+'ipt type="text/javascript" src="js/jquery/jquery-1.11.0.min.js"><\/scr'+'ipt>'); }</script>



<script src="js/xenforo/xenforo.js?_v=1750ac61"></script>




<!--[if lt IE 9]>
	
		 
        	<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.2/html5shiv.min.js"></script>
	        
	        <script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.js"></script>
	        
	        <script src="//cdnjs.cloudflare.com/ajax/libs/selectivizr/1.0.2/selectivizr-min.js"></script>
	

<![endif]-->



<script>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</script>

<script src="js/audentio/uix_style/functions.min.js?_v=1750ac61_1.5.13.0_1"></script>

<script>
	uix.adminJsError = function(errMsg) {
		console.error(errMsg);

		
	}

	uix.fixJsVisibility = function() {
		var userBar = $('.hasJs #userBar');
		var nodeList = $('.hasJs #forums, .hasJs .category_view .nodeList, .hasJs .watch_forums .nodeList');
		var panels = $('.js-uix_panels')
		if (userBar.length) userBar.css('display', 'block');
		if (nodeList.length) nodeList.css('visibility', 'visible');
		if (panels.length) $('.js-uix_panels').removeClass('needsInit');
		$('html').removeClass('uix_javascriptNeedsInit');
	}

	uix.catchJsError = function(err) {
		console.log("\n\n############============   Begin Copying Here   ============############\n\n")
		var errMsg = "Uh Oh!  It looks like there's an error in your page's javascript.  There will likely be significant issues with the use of the forum until this is corrected.  If you are unable to resolve this and believe it is due to a bug in your Audentio Design theme, contact Audentio support and include a copy of the text between the designated areas from your javascript console.  This is the error: \n\n" + err ;
		uix.fixJsVisibility();
		uix.adminJsError(errMsg);
		console.log("\n\n");
		console.log(err);
		console.log("\n\n");
		try {
			uix.debug(true);
		} catch (err) {
			console.log("Unable to include uix.debug();");
		}

		console.log("\n\n############============   End Copying Here   ============############\n\n");
	}

	$(document).ready(function(){
		if (typeof(audentio) === 'undefined' || typeof(uix.jsVersion) === 'undefined') {
			var errMsg = 'Uh Oh!  It looks like the javascript for your theme was not found in /js/audentio/uix_style/.\n\n';
			if (uix.jsGlobal) {
				errMsg += 'Your forum is set to use the same javascript directory for all your themes.  Consider disabling this or modifying the directory.  Options are located under Options > [UI.X] General.\n\n'
			} else {
				errMsg += 'Your theme has set the location of its javascript directory.  You may need to modify the javascript directory location style property located under [UI.X] Global Settings > Javascript Path.\n\n'
			}
			errMsg += 'If your files are in the directory specified, ensure that your file permissions allow them to be read.  There will likely be significant issues with the use of the forum until this is corrected.  If you are unable to resolve this, contact Audentio support.  This error has also been logged to the javascript console.';

			uix.fixJsVisibility();

			uix.adminJsError(errMsg);
		} else if (uix.jsHeadVersion.split('_')[0] != uix.jsVersion.split('_')[0]) {
			var errMsg = 'Uh Oh! It looks like the version of your javascript functions file does not match the version of your page_container_js_head template.  \n\nYour javascript functions file is version "' + uix.jsVersion + '". \nYour page_container_js_head is version "' + uix.jsHeadVersion + '".  \n\nIf your functions file version number is higher, ensure that you have merged all templates (especially page_container_js_head).  If your page_container_js_head version number is higher, ensure that you have correctly uploaded the latest version of the javascript functions file and that you have cleared anything that could cache an old version of the javascript (CDN / Cloudflare / etc.). \n\nThis issue could cause parts of your forum to not display or function correctly.  If this does not resolve the issue contact Audentio support.  This error has also been logged to the javascript console.';
			
			uix.fixJsVisibility();
			
			uix.adminJsError(errMsg);
		}
	});
</script>

<script>
	try {
		uix.dateHelper.phrase = {
			now: 'now',
			second: 's',
			minute: 'm',
			hour: 'h',
			day: 'd',
			week: 'w',
			year: 'y',
			century: 'c',
			ago: '{time} ago',
			future: 'in {time}'
		}


		uix.sticky.stickyMinDist = parseInt('50');

		$(document).ready(function(){
			try {
				
				

				uix.initFunc();
			} catch (err) {
				uix.catchJsError(err);
			}
		});
	} catch (err) {
		uix.catchJsError(err);
	}
</script>



	
	<link rel="apple-touch-icon" href="https://www.kaffee-netz.de/styles/uix/kaffeenetz/logo.og.mf.jpg" />
	<link rel="alternate" type="application/rss+xml" title="RSS-Feed für Kaffee-Netz - Die Community rund ums Thema Kaffee" href="forums/-/index.rss" />
	
	<link rel="next" href="threads/zweikreiser-gesucht-zu-viele-baeume-im-wald.102555/page-2" />
	<link rel="canonical" href="https://www.kaffee-netz.de/threads/zweikreiser-gesucht-zu-viele-baeume-im-wald.102555/" />
	<meta name="description" content="Da wir gerne Cappuccino, Latte Macchiatto etc zu uns nehmen, suchen wir jetzt nach einem Zweikreiser in passendem Rahmenbereich bis ca. 650€ inklusive..." />	<meta property="og:site_name" content="Kaffee-Netz - Die Community rund ums Thema Kaffee" />
	<meta property="og:image" content="https://www.kaffee-netz.de/styles/uix/xenforo/avatars/avatar_m.png" />
	<meta property="og:image" content="https://www.kaffee-netz.de/styles/uix/kaffeenetz/logo.og.mf.jpg" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://www.kaffee-netz.de/threads/zweikreiser-gesucht-zu-viele-baeume-im-wald.102555/" />
	<meta property="og:title" content="Zweikreiser gesucht - zu viele Bäume im Wald" />
	<meta property="og:description" content="Da wir gerne Cappuccino, Latte Macchiatto etc zu uns nehmen, suchen wir jetzt nach einem Zweikreiser in passendem Rahmenbereich bis ca. 650€ inklusive..." />
	
	<meta property="fb:app_id" content="425312790932144" />
	
<!-- Tapatalk Detect style start -->
<style type="text/css">
.ui-mobile [data-role="page"], .ui-mobile [data-role="dialog"], .ui-page
{
top:auto;
}
</style>
<!-- Tapatalk Detect banner style end -->
                



	
		<meta name="theme-color" content="rgb(121, 77, 51)">
		<meta name="msapplication-TileColor" content="rgb(121, 77, 51)">
	

<link rel="stylesheet" href="css.php?css=omcon24_extra&amp;style=4&amp;dir=LTR&amp;d=1504742992" />
</head>

<body class="node15 node3 SelectQuotable">

	

	
		

<div id="loginBar">
	<div class="pageContent">
		<span class="helper"></span>
	</div>
	<div class="pageWidth">

		

	</div>
</div>
	

	
		
		<div class="js-uix_panels uix_panels ">
			
				

<aside class="js-sidePanelWrapper sidePanelWrapper  sidePanelWrapper--left">
	<a href="#" class="js-panelMask uix_panelMask"></a>
	
		<div class="sidePanel sidePanel--nav">
			<nav>
<ul class="sidePanel__navTabs">
	
							<!-- home -->
							


								<!-- extra tabs: home -->
								


								<!-- forums -->
								
									
										<li class="navTab forums selected">

											<a href="https://www.kaffee-netz.de/" class="navLink">Foren</a>
											<a href="https://www.kaffee-netz.de/" class="SplitCtrl"><i class="uix_icon js-offcanvasIcon uix_icon-expandDropdown"></i></a>
								
											<div class="tabLinks">
									
													<ul class="secondaryContent blockLinksList">
													
														
														<li><a rel="nofollow" href="search/?type=post">Foren durchsuchen</a></li>
														
														<li><a href="find-new/posts" rel="nofollow">Themen mit aktuellen Beiträgen</a></li>
													
													</ul>
									
											</div>
										</li>
								
								

								<!-- extra tabs: middle -->
								
								
									
										
											<li class="navTab xengallery ">
								
											<a href="https://www.kaffee-netz.de/media/"  class="navLink">Medien</a>
											<a href="https://www.kaffee-netz.de/media/" class="SplitCtrl"><i class="uix_icon js-offcanvasIcon uix_icon-expandDropdown"></i></a>
								
											<div class="tabLinks">
												

<ul class="secondaryContent blockLinksList xengallery">
	
	
		<li><a href="search/?type=xengallery_media">Medien suchen</a></li>
	
	
	
		
		
	
	<li><a href="find-new/media">Neue Medien</a></li>
</ul>
											</div>
										</li>
										
									
								
								


								<!-- members -->
								

								<!-- extra tabs: end -->
								

	

</ul>
</nav>
		</div>
	
</aside>
			
			
				

<aside class="js-sidePanelWrapper sidePanelWrapper  sidePanelWrapper--right">
	<a href="#" class="js-panelMask uix_panelMask"></a>
	
		
			<div class="sidePanel sidePanel--login">
				<form action="login/login" method="post" class="xenForm--uixLoginForm xenForm">

	<dl class="ctrlUnit fullWidth">
		<dt><label for="ctrl_pageLogin_login">Benutzername oder E-Mail-Adresse:</label></dt>
		<dd><input type="text" name="login" value="" id="ctrl_pageLogin_login" class="textCtrl uix_fixIOSClickInput" tabindex="21" /></dd>
	</dl>

	<dl class="ctrlUnit fullWidth">
		<dt><label for="ctrl_pageLogin_password">Passwort:</label></dt>
		<dd>
			<input type="password" name="password" class="textCtrl uix_fixIOSClickInput" id="ctrl_pageLogin_password" tabindex="22" />
			<div><a href="lost-password/" class="OverlayTrigger OverlayCloser" tabindex="26">Hast du dein Passwort vergessen?</a></div>
		</dd>
	</dl>

	

	<dl class="ctrlUnit submitUnit">
		<dd>
			<input type="submit" class="button primary" value="Anmelden" data-loginPhrase="Anmelden" data-signupPhrase="Registrieren" tabindex="24" />
			<label class="rememberPassword"><input type="checkbox" name="remember" value="1" id="ctrl_pageLogin_remember" tabindex="23" /> Angemeldet bleiben</label>
		</dd>
	</dl>

	
	<dl class="ctrlUnit fullWidth">
	

	
		
		<dt></dt>
		<dd><a href="register/facebook?reg=1" class="fbLogin" tabindex="210"><span>Mit Facebook anmelden</span></a></dd>
	

	
		
		<dt></dt>
		<dd><a href="register/twitter?reg=1" class="twitterLogin" tabindex="210"><span>Mit Twitter anmelden</span></a></dd>
	

	

	
	</dl>
	

	<input type="hidden" name="cookie_check" value="1" />
	<input type="hidden" name="_xfToken" value="" />
	<input type="hidden" name="redirect" value="/threads/zweikreiser-gesucht-zu-viele-baeume-im-wald.102555/" />
	

</form>
			</div>
		
	
</aside>
			

			<div class="mainPanelWrapper">
				<a href="#" class="js-panelMask uix_panelMask"></a>

	

	

<div class="uix_wrapperFix" style="height: 1px; margin-bottom: -1px;"></div>

<div id="uix_wrapper">
<div class="uix_wrapperFix" style="height: 1px; margin-bottom: -1px;"></div>

<div id="headerMover">
	<div id="headerProxy"></div>
<header>
	


<div id="header">
	



	

	
		<div id="logoBlock" class="header__blockItem ">

	
	<div class="pageWidth">
	

		

	<div id="oc24_container_top">
		<div>
				<div id="leader_top_desk"><script type="text/javascript"><!--
google_ad_client = "ca-pub-2314793408715853";
/* kaffe-netz.de_leaderboard */
google_ad_slot = "5266312702";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
		</div>
		
		<div id="Skyscraper">		
			<script type="text/javascript"><!--
google_ad_client = "ca-pub-2314793408715853";
/* kaffe-netz.de_skyscraper */
google_ad_slot = "6743020582";
google_ad_width = 160;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
		</div>
	</div>

<div class="pageContent">

		

		
		<div id="logo"><a href="https://www.kaffee-netz.de/">
			<span></span>
			<img src="
styles/uix/kaffeenetz/kaffee-netz-logo.png
" alt="Kaffee-Netz - Die Community rund ums Thema Kaffee" />
			
		</a></div>
		

		
			
		

		<span class="helper"></span>
		</div>
	</div>
</div>
	

	



<div id="navigation" class="header__blockItem withSearch ">
	<div class="sticky_wrapper">
		<div class="uix_navigationWrapper">
		
		<div class="pageWidth">
		
			<div class="pageContent">
				<nav>
					<div class="navTabs">
						

							<ul class="publicTabs navLeft">

							
							<li id="logo_small">
								<a href="https://www.kaffee-netz.de/">
								
									<img src="styles/uix/kaffeenetz/nav-logo.png">
								
								</a>
							</li>
							

							





	

	
		
	


	

	
		
	













	<li class="navTab  navTab--panelTrigger navTab--navPanelTrigger PopupClosed">
		<a class="navLink js-leftPanelTrigger" href="#">
			<i class="uix_icon uix_icon-menu"></i><span class="trigger__phrase">Menu</span>
		</a>
	</li>



							<!-- home -->
							


								<!-- extra tabs: home -->
								


								<!-- forums -->
								
									
										<li class="navTab forums selected">
	
											<a href="https://www.kaffee-netz.de/" class="navLink">Foren</a>
											<a href="https://www.kaffee-netz.de/" class="SplitCtrl" rel="Menu"></a>
	
											<div class="tabLinks forumsTabLinks">
												
													<div class="primaryContent menuHeader">
														<h3>Foren</h3>
														<div class="muted">Direktauswahl</div>
													</div>
									
													<ul class="secondaryContent blockLinksList">
													
														
														<li><a rel="nofollow" href="search/?type=post">Foren durchsuchen</a></li>
														
														<li><a href="find-new/posts" rel="nofollow">Themen mit aktuellen Beiträgen</a></li>
													
													</ul>
									
													
	

<div id="searchBar" class="hasSearchButton">
	
	<i id="QuickSearchPlaceholder" class="uix_icon uix_icon-search" title=" Suche"></i>

	


	<fieldset id="QuickSearch">
		<form action="search/search" method="post" class="formPopup">

			<div class="primaryControls">
				<!-- block: primaryControls -->
				<i class="uix_icon uix_icon-search" onclick='$("#QuickSearch form").submit()'></i>
				<input type="search" name="keywords" value="" class="textCtrl" placeholder=" Suche..." results="0" title="Gib deine Suche ein und verwende die Eingabetaste" id="QuickSearchQuery" />
				<!-- end block: primaryControls -->
			</div>

			<div class="secondaryControls">
				<div class="controlsWrapper">

					<!-- block: secondaryControls -->
					<dl class="ctrlUnit">
						<dt></dt>
						<dd><ul>
							<li><label><input type="checkbox" name="title_only" value="1"
								id="search_bar_title_only" class="AutoChecker"
								data-uncheck="#search_bar_thread" /> Nur die Titel durchsuchen</label></li>
						</ul></dd>
					</dl>

					<dl class="ctrlUnit">
						<dt><label for="searchBar_users">Erstellt von:</label></dt>
						<dd>
							<input type="text" name="users" value="" class="textCtrl AutoComplete" id="searchBar_users" />
							<p class="explain">Trenne Benutzernamen durch Kommata.</p>
						</dd>
					</dl>

					<dl class="ctrlUnit">
						<dt><label for="searchBar_date">Neuer als:</label></dt>
						<dd><input type="date" name="date" value="" class="textCtrl" id="searchBar_date" /></dd>
					</dl>

					
					<dl class="ctrlUnit">
						<dt></dt>
						<dd><ul>
								
									<li><label title="Nur Zweikreiser gesucht - zu viele Bäume im Wald suchen"><input type="checkbox" name="type[post][thread_id]" value="102555"
	id="search_bar_thread" class="AutoChecker"
	data-uncheck="#search_bar_title_only, #search_bar_nodes" /> Nur dieses Thema durchsuchen</label></li>
								
									<li><label title="Nur Espresso- und Kaffeemaschinen suchen"><input type="checkbox" name="nodes[]" value="15"
	id="search_bar_nodes" class="Disabler AutoChecker" checked="checked"
	data-uncheck="#search_bar_thread" /> Nur dieses Forum durchsuchen</label>
	<ul id="search_bar_nodes_Disabler">
		<li><label><input type="checkbox" name="type[post][group_discussion]" value="1"
			id="search_bar_group_discussion" class="AutoChecker"
			data-uncheck="#search_bar_thread" /> Die Ergebnisse als Themen anzeigen</label></li>
	</ul></li>
								
						</ul></dd>
					</dl>
					
				</div>
				<!-- end block: secondaryControls -->

				<dl class="ctrlUnit submitUnit">
					<dt></dt>
					<dd>
						<input type="submit" value=" Suche" class="button primary Tooltip" title="Allgemeine Suche" />
						<a href="search/" class="button moreOptions Tooltip" title="Erweiterte Suche">Mehr...</a>
						<div class="Popup" id="commonSearches">
							<a rel="Menu" class="button NoPopupGadget Tooltip" title="Nützliche Suchen" data-tipclass="flipped"><span class="arrowWidget"></span></a>
							<div class="Menu">
								<div class="primaryContent menuHeader">
									<h3>Nützliche Suchen</h3>
								</div>
								<ul class="secondaryContent blockLinksList">
									<!-- block: useful_searches -->
									<li><a href="find-new/posts?recent=1" rel="nofollow">Themen mit aktuellen Beiträgen</a></li>
									
									<!-- end block: useful_searches -->
								</ul>
							</div>
						</div>
					</dd>
				</dl>

			</div>

			<input type="hidden" name="_xfToken" value="" />
		</form>
	</fieldset>

	

</div>
	

	

	<div id="uix_searchMinimal">
		<form action="search/search" method="post">
			<i id="uix_searchMinimalClose" class="uix_icon uix_icon-close"  title="Schließen"></i>
			<i id="uix_searchMinimalOptions" class="uix_icon uix_icon-cog" title="Einstellungen"></i>
			<div id="uix_searchMinimalInput" >
				<input type="search" name="keywords" value="" placeholder=" Suche..." results="0" />
			</div>
			<input type="hidden" name="_xfToken" value="" />
		</form>
	</div>






												
									
											</div>
										</li>
								
								

								<!-- extra tabs: middle -->
								
								
									
										
										<li class="navTab xengallery Popup PopupControl PopupClosed">
	
											<a href="https://www.kaffee-netz.de/media/"  class="navLink">Medien</a>
											<a href="https://www.kaffee-netz.de/media/" class="SplitCtrl" rel="Menu"></a>
											
											<div class="Menu JsOnly tabMenu xengalleryTabLinks">
												
													<div class="primaryContent menuHeader">
														<h3>Medien</h3>
														<div class="muted">Direktauswahl</div>
													</div>
													

<ul class="secondaryContent blockLinksList xengallery">
	
	
		<li><a href="search/?type=xengallery_media">Medien suchen</a></li>
	
	
	
		
		
	
	<li><a href="find-new/media">Neue Medien</a></li>
</ul>
													
												
											</div>
										</li>
										
									
								
								


								<!-- members -->
								

								<!-- extra tabs: end -->
								

								<!-- responsive popup -->
								<li class="navTab navigationHiddenTabs navTab--justIcon Popup PopupControl PopupClosed" style="display:none">

									<a rel="Menu" class="navLink NoPopupGadget uix_dropdownDesktopMenu"><i class="uix_icon uix_icon-navOverflow"></i><span class="uix_hide menuIcon">Menü</span></a>

									<div class="Menu JsOnly blockLinksList primaryContent" id="NavigationHiddenMenu"></div>
								</li>

								
								<!-- no selection -->
								
								

								

							</ul>


							


								<ul class="navRight visitorTabs">

								

									

									<li class="navTab onlineCounter PopupClosed"><a href="online/" rel="nofollow" class="navLink">Online: <strong class="itemCount">353</strong></a></li>

									
										
									

									
										

	<li class="navTab login PopupClosed">
		
			<a rel="nofollow" href="login/" class="navLink uix_dropdownDesktopMenu">
				
				<strong class="loginText">Anmelden</strong>
			</a>
		

		

	</li>

	
	<li class="navTab register PopupClosed">
		<a rel="nofollow" href="register/" class="navLink">
			
			<strong>Registrieren</strong>
		</a>
	</li>
	


									

									

									





	

	
		
	


	

	
		
	











									

								

								</ul>

							

							


						
					</div>

				<span class="helper"></span>

				</nav>
			</div>
		</div>
		</div>
	</div>
</div>



	
</div>

	
	
</header>

<div id="content" class="thread_view">
	
	<div class="pageWidth">
		<div class="pageContent">
	
			<!-- main content area -->

			

			

			
			
			<div class="breadBoxTop  ">
				
				

<nav>

	

	
		
			
				
			
		
			
				
			
		
	

	<fieldset class="breadcrumb">
		<a href="misc/quick-navigation-menu?selected=node-15" class="OverlayTrigger jumpMenuTrigger" data-cacheOverlay="true" title="Nützliche Links anzeigen"><i class="uix_icon uix_icon-sitemap"></i><!--Gehe zu...--></a>

		<div class="boardTitle"><strong>Kaffee-Netz - Die Community rund ums Thema Kaffee</strong></div>

		<span class="crumbs">
			

			
				<span class="crust selectedTabCrumb" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
					<a href="https://www.kaffee-netz.de/" class="crumb" rel="up" itemprop="url"><span itemprop="title"><i class="uix_icon uix_icon-home" title="Foren"></i></span></a>
					<span class="arrow"><i class="uix_icon uix_icon-breadcrumbSeparator"></i></span>
				</span>
			

			
				
					<span class="crust" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
						<a href="https://www.kaffee-netz.de/#maschinen-und-technik.3" class="crumb" rel="up" itemprop="url"><span itemprop="title">Maschinen und Technik</span></a>
						<span class="arrow"><i class="uix_icon uix_icon-breadcrumbSeparator"></i></span>
					</span>
				
					<span class="crust" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb">
						<a href="https://www.kaffee-netz.de/forums/espresso-und-kaffeemaschinen.15/" class="crumb" rel="up" itemprop="url"><span itemprop="title">Espresso- und Kaffeemaschinen</span></a>
						<span class="arrow"><i class="uix_icon uix_icon-breadcrumbSeparator"></i></span>
					</span>
				
			
		</span>
	</fieldset>
</nav>
				
			</div>
			
			

			

			

			

			


	
	
	
	
	

	


	

			
				<div class="uix_contentFix">
					<div class="mainContainer">

			
					<div class="mainContent">
						<!--[if lt IE 8]>
							<p class="importantMessage">Du verwendest einen veralteten Browser. Dieser kann eventuell diese oder andere Webseiten nicht richtig darstellen.<br />Du solltest deinen Browser aktualisieren oder einen <a href="https://de.wikipedia.org/wiki/Liste_von_Webbrowsern" target="_blank">alternativen Browser</a> verwenden.</p>
						<![endif]-->

						
						
						



						
						

						

						
						
							
								<!-- h1 title, description -->
								<div class="titleBar">
									
									<h1>Zweikreiser gesucht - zu viele Bäume im Wald</h1>

									<p id="pageDescription" class="muted ">
 
Diskutiere <em>Zweikreiser gesucht - zu viele Bäume im Wald</em>  im <b>Espresso- und Kaffeemaschinen</b> Forum im Bereich Maschinen und Technik; Da wir gerne Cappuccino, Latte Macchiatto etc zu uns nehmen, suchen wir jetzt nach einem Zweikreiser in passendem Rahmenbereich bis ca. 650€... 

</p>
								</div>
							
						
						

						

						<!-- main template -->
						



























	




<div class="pageNavLinkGroup"><div class="actionGroup">
					
						<a rel="nofollow" href="threads/zweikreiser-gesucht-zu-viele-baeume-im-wald.102555/reply" class="callToAction "><span>Antworten</span></a>
					
					
					<a rel="nofollow" href="forums/espresso-und-kaffeemaschinen.15/create-thread" class="callToAction "><span>Neues Thema erstellen</span></a>
					
					
				</div>
	<div class="linkGroup SelectionCountContainer">
		
		
	</div>

	


<div class="PageNav"
	data-page="1"
	data-range="2"
	data-start="2"
	data-end="2"
	data-last="3"
	data-sentinel="{{sentinel}}"
	data-baseurl="threads/zweikreiser-gesucht-zu-viele-baeume-im-wald.102555/page-{{sentinel}}">
	
	<span class="pageNavHeader">Seite 1 von 3</span>
	
	<nav>
		
		
		<a href="threads/zweikreiser-gesucht-zu-viele-baeume-im-wald.102555/" class="currentPage " rel="start">1</a>
		
		
		
		
			<a href="threads/zweikreiser-gesucht-zu-viele-baeume-im-wald.102555/page-2" class="">2</a>
		
		
		
		
		<a href="threads/zweikreiser-gesucht-zu-viele-baeume-im-wald.102555/page-3" class="">3</a>
		
		
			<a href="threads/zweikreiser-gesucht-zu-viele-baeume-im-wald.102555/page-2" class="text">Weiter &gt;</a>
			
		
	</nav>	
	
	
</div>

</div>





<form action="inline-mod/post/switch" method="post"
	class="InlineModForm section"
	data-cookieName="posts"
	data-controls="#InlineModControls"
	data-imodOptions="#ModerationSelect option">

	<ol class="messageList" id="messageList">
		
			
				


<li id="post-1287054" class="sectionMain message     uix_threadAuthor uix_discussionAuthor" data-author="Pyromancer">

	<div class="messageDetails">

				

		

		<a href="threads/zweikreiser-gesucht-zu-viele-baeume-im-wald.102555/" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/1287054/permalink">#1</a>

		<span class="item muted">
			<span class="authorEnd"><span class="username author" dir="auto">Pyromancer</span>,</span>
			<a href="threads/zweikreiser-gesucht-zu-viele-baeume-im-wald.102555/" title="Permalink" class="datePermalink">
			
				<span class="DateTime" title="06.09.2016 um 11:15 Uhr">06.09.2016</span>
			
			</a>
		</span>

	

				

			</div>
			


			<div class="uix_message ">

		

	

	














<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	

<div class="messageUserBlock  is-expanded ">

	
		<div class="avatarHolder is-expanded">
			<div class="uix_avatarHolderInner">
			<span class="helper"></span>
			<span class="avatar Av65909l" data-avatarhtml="true"><img src="styles/uix/xenforo/avatars/avatar_l.png" width="192" height="192" alt="Pyromancer" /></span>

			
			<!-- slot: message_user_info_avatar -->
			</div>
		</div>
	

	
		<h3 class="userText">
			<div class="uix_userTextInner">

				

				<span class="username" dir="auto" itemprop="name">Pyromancer</span>
				<em class="userTitle" itemprop="title">Mitglied</em>
			</div>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
	
		<div class="extraUserInfo is-expanded">
			
			
				
					<dl class="pairsJustified">
						<dt>Dabei seit:</dt>
						<dd>31.08.2016</dd>
					</dl>
				
				
					<dl class="pairsJustified">
						<dt>Beiträge:</dt>
						<dd><a href="search/member?user_id=65909" class="concealed" rel="nofollow">25</a></dd>
					</dl>
				
				



				
					<dl class="pairsJustified">
						<dt>Zustimmungen:</dt>
						<dd>3</dd>
					</dl>
				
				
				
				
				
				

			
			
			
		</div>
	


	<span class="arrow"><span></span></span>
</div>
</div>

		<div class="messageInfo primaryContent">
			

			
			<div class="messageContent">
				<article>
					<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
						
						

						Da wir gerne Cappuccino, Latte Macchiatto etc zu uns nehmen, suchen wir jetzt nach einem Zweikreiser in passendem Rahmenbereich bis ca. 650€ inklusive Mühle, gebraucht sollte der Preis wahrscheinlich realistisch sein.<br />
<br />
Meine Nerven drehen langsam durch bei den tausend Maschinen, seit zwei Wochen lese ich in meiner Freizeit nichts anderes mehr als über Espressomaschinen. <br />
<br />
Mir sind jetzt einige Angebote durch die Lappen gegangen und an sich wollte ich meiner Frau das Ganze in ca. 3 Wochen zum Geburtstag schenken. Optisch soll sie also auch noch etwas her machen. Also in Richtung Optik von E6.<br />
<br />
Maschinen die ich bisher gebraucht in der Preisklasse gefunden habe und gefallen sind:<br />
Bezzera 07<br />
ECM<br />
Vibiemme Domobar (leider nur ein Einkreiser)<br />
Cuadra<br />
Fiorenzato bricoletta<br />
<br />
Sehr schön finde ich bei den Vibiemme und ECM, dass der Bezug über einen Hebel ausgelöst wird und nicht über eine Taste wie bei der Bezerra 07, aber ich denke das wird man verkraften können.<br />
<br />
Hatte eine Bezzera im Auge, aber ca. 500€ inklusive eventuell leicht defekter Brühgruppe hören sich nicht so sexy an denke ich.<br />
<br />
Welche Maschinen habe ich denn noch übersehen? Hat jemand noch Namen die er nach mir werfen kann? Und Ideen für eine gute Mühle, bzw. noch besser eine Kombination aus Mühle und Maschine?
						<div class="messageTextEndMarker">&nbsp;</div>
					</blockquote>
				</article>

				
			</div>
			

			

			

		 

	

			<div id="likes-post-1287054"></div>
		</div>

	</div> 

	

	
	
</li>



	

			
		
			
				


<li id="post-1287061" class="sectionMain message     " data-author="kaffeesuperman">

	<div class="messageDetails">

				

		

		<a href="threads/zweikreiser-gesucht-zu-viele-baeume-im-wald.102555/#post-1287061" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/1287061/permalink">#2</a>

		<span class="item muted">
			<span class="authorEnd"><span class="username author" dir="auto">kaffeesuperman</span>,</span>
			<a href="threads/zweikreiser-gesucht-zu-viele-baeume-im-wald.102555/#post-1287061" title="Permalink" class="datePermalink">
			
				<span class="DateTime" title="06.09.2016 um 11:37 Uhr">06.09.2016</span>
			
			</a>
		</span>

	

				

			</div>
			


			<div class="uix_message ">

		

	

	














<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	

<div class="messageUserBlock  is-expanded ">

	
		<div class="avatarHolder is-expanded">
			<div class="uix_avatarHolderInner">
			<span class="helper"></span>
			<span class="avatar Av64584l" data-avatarhtml="true"><img src="data/avatars/l/64/64584.jpg?1499194347" width="192" height="192" alt="kaffeesuperman" /></span>

			
			<!-- slot: message_user_info_avatar -->
			</div>
		</div>
	

	
		<h3 class="userText">
			<div class="uix_userTextInner">

				

				<span class="username" dir="auto" itemprop="name">kaffeesuperman</span>
				<em class="userTitle" itemprop="title">Mitglied</em>
			</div>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
	
		<div class="extraUserInfo is-expanded">
			
			
				
					<dl class="pairsJustified">
						<dt>Dabei seit:</dt>
						<dd>06.05.2016</dd>
					</dl>
				
				
					<dl class="pairsJustified">
						<dt>Beiträge:</dt>
						<dd><a href="search/member?user_id=64584" class="concealed" rel="nofollow">503</a></dd>
					</dl>
				
				



				
					<dl class="pairsJustified">
						<dt>Zustimmungen:</dt>
						<dd>273</dd>
					</dl>
				
				
				
				
				
				

			
			
			
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
			
			
			
		</div>
	


	<span class="arrow"><span></span></span>
</div>
</div>

		<div class="messageInfo primaryContent">
			

			
			<div class="messageContent">
				<article>
					<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
						
						

						<div class="bbCodeBlock bbCodeQuote" data-author="Pyromancer">
	<aside>
		
			<div class="attribution type">Zitat von Pyromancer:
				
					<a href="goto/post?id=1287054#post-1287054" class="AttributionLink">&uarr;</a>
				
			</div>
		
		<blockquote class="quoteContainer"><div class="quote">Welche Maschinen habe ich denn noch übersehen? Hat jemand noch Namen die er nach mir werfen kann?</div><div class="quoteExpand">Klicke in dieses Feld, um es in vollständiger Größe anzuzeigen.</div></blockquote>
	</aside>
</div>Hier steht alles: <a href="https://www.kaffeewiki.de/index.php?title=Kategorie:Zweikreismaschinen" target="_blank" class="externalLink" rel="nofollow">https://www.kaffeewiki.de/index.php?title=Kategorie:Zweikreismaschinen</a>
						<div class="messageTextEndMarker">&nbsp;</div>
					</blockquote>
				</article>

				
			</div>
			

			

			

		 

	

			<div id="likes-post-1287061"></div>
		</div>

	</div> 

	

	
	
</li>

	

			
		
			
				


<li id="post-1287211" class="sectionMain message     uix_threadAuthor uix_discussionAuthor" data-author="Pyromancer">

	<div class="messageDetails">

				

		

		<a href="threads/zweikreiser-gesucht-zu-viele-baeume-im-wald.102555/#post-1287211" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/1287211/permalink">#3</a>

		<span class="item muted">
			<span class="authorEnd"><span class="username author" dir="auto">Pyromancer</span>,</span>
			<a href="threads/zweikreiser-gesucht-zu-viele-baeume-im-wald.102555/#post-1287211" title="Permalink" class="datePermalink">
			
				<span class="DateTime" title="06.09.2016 um 19:35 Uhr">06.09.2016</span>
			
			</a>
		</span>

	

				

			</div>
			


			<div class="uix_message ">

		

	

	














<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	

<div class="messageUserBlock  is-expanded ">

	
		<div class="avatarHolder is-expanded">
			<div class="uix_avatarHolderInner">
			<span class="helper"></span>
			<span class="avatar Av65909l" data-avatarhtml="true"><img src="styles/uix/xenforo/avatars/avatar_l.png" width="192" height="192" alt="Pyromancer" /></span>

			
			<!-- slot: message_user_info_avatar -->
			</div>
		</div>
	

	
		<h3 class="userText">
			<div class="uix_userTextInner">

				

				<span class="username" dir="auto" itemprop="name">Pyromancer</span>
				<em class="userTitle" itemprop="title">Mitglied</em>
			</div>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
	
		<div class="extraUserInfo is-expanded">
			
			
				
					<dl class="pairsJustified">
						<dt>Dabei seit:</dt>
						<dd>31.08.2016</dd>
					</dl>
				
				
					<dl class="pairsJustified">
						<dt>Beiträge:</dt>
						<dd><a href="search/member?user_id=65909" class="concealed" rel="nofollow">25</a></dd>
					</dl>
				
				



				
					<dl class="pairsJustified">
						<dt>Zustimmungen:</dt>
						<dd>3</dd>
					</dl>
				
				
				
				
				
				

			
			
			
		</div>
	


	<span class="arrow"><span></span></span>
</div>
</div>

		<div class="messageInfo primaryContent">
			

			
			<div class="messageContent">
				<article>
					<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
						
						

						Oh toll, ein Link zu einer Seite die nicht besonders gut gepflegt ist. Sorry, aber das ist einfach Unsinn &quot;Superman&quot;.
						<div class="messageTextEndMarker">&nbsp;</div>
					</blockquote>
				</article>

				
			</div>
			

			

			

		 

	

			<div id="likes-post-1287211">
	
	<div class="likesSummary secondaryContent">
		<span class="LikeText">
			<span class="username" dir="auto">kailash</span> gefällt das.
		</span>
	</div>
</div>
		</div>

	</div> 

	

	
	
</li>

	

			
		
			
				


<li id="post-1287212" class="sectionMain message     " data-author="kaffeesuperman">

	<div class="messageDetails">

				

		

		<a href="threads/zweikreiser-gesucht-zu-viele-baeume-im-wald.102555/#post-1287212" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/1287212/permalink">#4</a>

		<span class="item muted">
			<span class="authorEnd"><span class="username author" dir="auto">kaffeesuperman</span>,</span>
			<a href="threads/zweikreiser-gesucht-zu-viele-baeume-im-wald.102555/#post-1287212" title="Permalink" class="datePermalink">
			
				<span class="DateTime" title="06.09.2016 um 19:43 Uhr">06.09.2016</span>
			
			</a>
		</span>

	

				

			</div>
			


			<div class="uix_message ">

		

	

	














<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	

<div class="messageUserBlock  is-expanded ">

	
		<div class="avatarHolder is-expanded">
			<div class="uix_avatarHolderInner">
			<span class="helper"></span>
			<span class="avatar Av64584l" data-avatarhtml="true"><img src="data/avatars/l/64/64584.jpg?1499194347" width="192" height="192" alt="kaffeesuperman" /></span>

			
			<!-- slot: message_user_info_avatar -->
			</div>
		</div>
	

	
		<h3 class="userText">
			<div class="uix_userTextInner">

				

				<span class="username" dir="auto" itemprop="name">kaffeesuperman</span>
				<em class="userTitle" itemprop="title">Mitglied</em>
			</div>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
	
		<div class="extraUserInfo is-expanded">
			
			
				
					<dl class="pairsJustified">
						<dt>Dabei seit:</dt>
						<dd>06.05.2016</dd>
					</dl>
				
				
					<dl class="pairsJustified">
						<dt>Beiträge:</dt>
						<dd><a href="search/member?user_id=64584" class="concealed" rel="nofollow">503</a></dd>
					</dl>
				
				



				
					<dl class="pairsJustified">
						<dt>Zustimmungen:</dt>
						<dd>273</dd>
					</dl>
				
				
				
				
				
				

			
			
			
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
			
			
			
		</div>
	


	<span class="arrow"><span></span></span>
</div>
</div>

		<div class="messageInfo primaryContent">
			

			
			<div class="messageContent">
				<article>
					<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
						
						

						Kaffeewiki soll nicht gepflegt sein...Na sowas.<img src="styles/default/xenforo/clear.png" class="mceSmilieSprite mceSmilie10" alt=":oops:" title="Oops!    :oops:" /><br />
<br />
Liebe Grüße <br />
Laurens<br />
<img src="styles/default/xenforo/clear.png" class="mceSmilieSprite mceSmilie1" alt=":)" title="Smile    :)" />
						<div class="messageTextEndMarker">&nbsp;</div>
					</blockquote>
				</article>

				
			</div>
			

			

			

		 

	

			<div id="likes-post-1287212"></div>
		</div>

	</div> 

	

	
	
</li>

	

			
		
			
				


<li id="post-1287235" class="sectionMain message     " data-author="mactree">

	<div class="messageDetails">

				

		

		<a href="threads/zweikreiser-gesucht-zu-viele-baeume-im-wald.102555/#post-1287235" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/1287235/permalink">#5</a>

		<span class="item muted">
			<span class="authorEnd"><span class="username author" dir="auto">mactree</span>,</span>
			<a href="threads/zweikreiser-gesucht-zu-viele-baeume-im-wald.102555/#post-1287235" title="Permalink" class="datePermalink">
			
				<span class="DateTime" title="06.09.2016 um 20:52 Uhr">06.09.2016</span>
			
			</a>
		</span>

	

				

			</div>
			


			<div class="uix_message ">

		

	

	














<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	

<div class="messageUserBlock  is-expanded ">

	
		<div class="avatarHolder is-expanded">
			<div class="uix_avatarHolderInner">
			<span class="helper"></span>
			<span class="avatar Av44888l" data-avatarhtml="true"><img src="data/avatars/l/44/44888.jpg?1495737713" width="192" height="192" alt="mactree" /></span>

			
			<!-- slot: message_user_info_avatar -->
			</div>
		</div>
	

	
		<h3 class="userText">
			<div class="uix_userTextInner">

				

				<span class="username" dir="auto" itemprop="name">mactree</span>
				<em class="userTitle" itemprop="title">Mitglied</em>
			</div>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
	
		<div class="extraUserInfo is-expanded">
			
			
				
					<dl class="pairsJustified">
						<dt>Dabei seit:</dt>
						<dd>24.03.2013</dd>
					</dl>
				
				
					<dl class="pairsJustified">
						<dt>Beiträge:</dt>
						<dd><a href="search/member?user_id=44888" class="concealed" rel="nofollow">591</a></dd>
					</dl>
				
				



				
					<dl class="pairsJustified">
						<dt>Zustimmungen:</dt>
						<dd>317</dd>
					</dl>
				
				
				
				
				
				

			
			
			
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
			
			
			
		</div>
	


	<span class="arrow"><span></span></span>
</div>
</div>

		<div class="messageInfo primaryContent">
			

			
			<div class="messageContent">
				<article>
					<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
						
						

						Schau dich im Marktplatz um da gibt es immer wieder schöne Maschinen um aber einen Top gepflegten Zweikreiser im 500€ Segment zu ergattern musst du schon Glück haben. <br />
Du kannst da auch eine Suche posten und dann kommen die Angebote zu dir.<br />
<br />
Das mit dem kleinen Hebel ist eine E61 Brühgruppe die gibt es gefühlt doppelt so häufig wie die anderen mit den propritären Bajonetten.<br />
<br />
Ich persönlich bin ja ein riesiger Fan der BZ99 / Pasquini Livia zeitlos schicker Würfel.
						<div class="messageTextEndMarker">&nbsp;</div>
					</blockquote>
				</article>

				
			</div>
			

			

			

		 

	

			<div id="likes-post-1287235"></div>
		</div>

	</div> 

	

	
	
</li>

	

			
		
			
				


<li id="post-1287237" class="sectionMain message     " data-author="Stephan Stoske">

	<div class="messageDetails">

				

		

		<a href="threads/zweikreiser-gesucht-zu-viele-baeume-im-wald.102555/#post-1287237" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/1287237/permalink">#6</a>

		<span class="item muted">
			<span class="authorEnd"><span class="username author" dir="auto">Stephan Stoske</span>,</span>
			<a href="threads/zweikreiser-gesucht-zu-viele-baeume-im-wald.102555/#post-1287237" title="Permalink" class="datePermalink">
			
				<span class="DateTime" title="06.09.2016 um 20:54 Uhr">06.09.2016</span>
			
			</a>
		</span>

	

				

			</div>
			


			<div class="uix_message ">

		

	

	














<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	

<div class="messageUserBlock  is-expanded ">

	
		<div class="avatarHolder is-expanded">
			<div class="uix_avatarHolderInner">
			<span class="helper"></span>
			<span class="avatar Av55049l" data-avatarhtml="true"><img src="data/avatars/l/55/55049.jpg?1495553477" width="192" height="192" alt="Stephan Stoske" /></span>

			
			<!-- slot: message_user_info_avatar -->
			</div>
		</div>
	

	
		<h3 class="userText">
			<div class="uix_userTextInner">

				

				<span class="username" dir="auto" itemprop="name">Stephan Stoske</span>
				<em class="userTitle" itemprop="title">Mitglied</em>
			</div>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
	
		<div class="extraUserInfo is-expanded">
			
			
				
					<dl class="pairsJustified">
						<dt>Dabei seit:</dt>
						<dd>23.08.2014</dd>
					</dl>
				
				
					<dl class="pairsJustified">
						<dt>Beiträge:</dt>
						<dd><a href="search/member?user_id=55049" class="concealed" rel="nofollow">784</a></dd>
					</dl>
				
				



				
					<dl class="pairsJustified">
						<dt>Zustimmungen:</dt>
						<dd>613</dd>
					</dl>
				
				
				
				
				
				

			
			
			
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
			
			
			
		</div>
	


	<span class="arrow"><span></span></span>
</div>
</div>

		<div class="messageInfo primaryContent">
			

			
			<div class="messageContent">
				<article>
					<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
						
						

						<div class="bbCodeBlock bbCodeQuote" data-author="Pyromancer">
	<aside>
		
			<div class="attribution type">Zitat von Pyromancer:
				
					<a href="goto/post?id=1287211#post-1287211" class="AttributionLink">&uarr;</a>
				
			</div>
		
		<blockquote class="quoteContainer"><div class="quote">Oh toll, ein Link zu einer Seite die nicht besonders gut gepflegt ist. Sorry, aber das ist einfach Unsinn &quot;Superman&quot;.</div><div class="quoteExpand">Klicke in dieses Feld, um es in vollständiger Größe anzuzeigen.</div></blockquote>
	</aside>
</div>Idealer Einstieg.
						<div class="messageTextEndMarker">&nbsp;</div>
					</blockquote>
				</article>

				
			</div>
			

			

			

		 

	

			<div id="likes-post-1287237">
	
	<div class="likesSummary secondaryContent">
		<span class="LikeText">
			<span class="username" dir="auto">Mueddin</span>, <span class="username" dir="auto">Remu</span>, <span class="username" dir="auto">svala0791</span> und <a href="posts/1287237/likes" class="OverlayTrigger">5 anderen</a> gefällt das.
		</span>
	</div>
</div>
		</div>

	</div> 

	

	
	
</li>

	

			
		
			
				


<li id="post-1287249" class="sectionMain message     uix_threadAuthor uix_discussionAuthor" data-author="Pyromancer">

	<div class="messageDetails">

				

		

		<a href="threads/zweikreiser-gesucht-zu-viele-baeume-im-wald.102555/#post-1287249" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/1287249/permalink">#7</a>

		<span class="item muted">
			<span class="authorEnd"><span class="username author" dir="auto">Pyromancer</span>,</span>
			<a href="threads/zweikreiser-gesucht-zu-viele-baeume-im-wald.102555/#post-1287249" title="Permalink" class="datePermalink">
			
				<span class="DateTime" title="06.09.2016 um 21:32 Uhr">06.09.2016</span>
			
			</a>
		</span>

	

				

			</div>
			


			<div class="uix_message ">

		

	

	














<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	

<div class="messageUserBlock  is-expanded ">

	
		<div class="avatarHolder is-expanded">
			<div class="uix_avatarHolderInner">
			<span class="helper"></span>
			<span class="avatar Av65909l" data-avatarhtml="true"><img src="styles/uix/xenforo/avatars/avatar_l.png" width="192" height="192" alt="Pyromancer" /></span>

			
			<!-- slot: message_user_info_avatar -->
			</div>
		</div>
	

	
		<h3 class="userText">
			<div class="uix_userTextInner">

				

				<span class="username" dir="auto" itemprop="name">Pyromancer</span>
				<em class="userTitle" itemprop="title">Mitglied</em>
			</div>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
	
		<div class="extraUserInfo is-expanded">
			
			
				
					<dl class="pairsJustified">
						<dt>Dabei seit:</dt>
						<dd>31.08.2016</dd>
					</dl>
				
				
					<dl class="pairsJustified">
						<dt>Beiträge:</dt>
						<dd><a href="search/member?user_id=65909" class="concealed" rel="nofollow">25</a></dd>
					</dl>
				
				



				
					<dl class="pairsJustified">
						<dt>Zustimmungen:</dt>
						<dd>3</dd>
					</dl>
				
				
				
				
				
				

			
			
			
		</div>
	


	<span class="arrow"><span></span></span>
</div>
</div>

		<div class="messageInfo primaryContent">
			

			
			<div class="messageContent">
				<article>
					<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
						
						

						Ob der Einstieg nun gut ist oder nicht, es ist einfach so, dass das Ganze nicht besonders gut gepflegt ist. Das ist Kritik, wer damit nicht umgehen kann braucht auch keine dummen Kommentare auf ernst gemeinte Postings zu hinterlassen. Und ja, ich weiß genau wie sehr es einem gedankt wird, wenn man sich die Arbeit macht, nämlich wenig.<br />
Zu einigen Maschinen ist etwas vorhanden, zu anderen wenig. Das Wiki erscheint mir nicht wie ein Wiki gelebt zu werden, als Gemeinschaftsleistung. Ich habe mittlerweile den Großteil der Beschreibungen der Maschinen durch, häufig sieht es aus, als ob sie nur von einem erstellt wurden, auf welcher Grundlage ist dabei unklar.<br />
Aber ich glaube ich recherchiere einfach mal weiter und bastel mir meine eigene Excel-Tabelle, so wie es wahrscheinlich viele Leute machen und dann kommen die Informationen nicht zurück in die Community. Das ist natürlich schade.<br />
<br />
@mactree<br />
Vielen Dank, das ist schonmal ein guter Einstieg und ein weiterer Punkt auf der Liste, allerdings befürchte ich, dass die Maschine optisch nicht ganz das ist, was meiner Frau zusagen würde.
						<div class="messageTextEndMarker">&nbsp;</div>
					</blockquote>
				</article>

				
			</div>
			

			

			

		 

	

			<div id="likes-post-1287249"></div>
		</div>

	</div> 

	

	
	
</li>

	

			
		
			
				


<li id="post-1287277" class="sectionMain message     " data-author="NiTo">

	<div class="messageDetails">

				

		

		<a href="threads/zweikreiser-gesucht-zu-viele-baeume-im-wald.102555/#post-1287277" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/1287277/permalink">#8</a>

		<span class="item muted">
			<span class="authorEnd"><span class="username author" dir="auto">NiTo</span>,</span>
			<a href="threads/zweikreiser-gesucht-zu-viele-baeume-im-wald.102555/#post-1287277" title="Permalink" class="datePermalink">
			
				<span class="DateTime" title="06.09.2016 um 23:35 Uhr">06.09.2016</span>
			
			</a>
		</span>

	

				

			</div>
			


			<div class="uix_message ">

		

	

	














<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	

<div class="messageUserBlock  is-expanded ">

	
		<div class="avatarHolder is-expanded">
			<div class="uix_avatarHolderInner">
			<span class="helper"></span>
			<span class="avatar Av48062l" data-avatarhtml="true"><img src="data/avatars/l/48/48062.jpg?1497715599" width="192" height="192" alt="NiTo" /></span>

			
			<!-- slot: message_user_info_avatar -->
			</div>
		</div>
	

	
		<h3 class="userText">
			<div class="uix_userTextInner">

				

				<span class="username" dir="auto" itemprop="name">NiTo</span>
				<em class="userTitle" itemprop="title">Mitglied</em>
			</div>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
	
		<div class="extraUserInfo is-expanded">
			
			
				
					<dl class="pairsJustified">
						<dt>Dabei seit:</dt>
						<dd>15.08.2013</dd>
					</dl>
				
				
					<dl class="pairsJustified">
						<dt>Beiträge:</dt>
						<dd><a href="search/member?user_id=48062" class="concealed" rel="nofollow">5.931</a></dd>
					</dl>
				
				



				
					<dl class="pairsJustified">
						<dt>Zustimmungen:</dt>
						<dd>1.208</dd>
					</dl>
				
				
				
				
				
				

			
			
			
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
			
			
			
		</div>
	


	<span class="arrow"><span></span></span>
</div>
</div>

		<div class="messageInfo primaryContent">
			

			
			<div class="messageContent">
				<article>
					<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
						
						

						<div class="bbCodeBlock bbCodeQuote" data-author="Pyromancer">
	<aside>
		
			<div class="attribution type">Zitat von Pyromancer:
				
					<a href="goto/post?id=1287249#post-1287249" class="AttributionLink">&uarr;</a>
				
			</div>
		
		<blockquote class="quoteContainer"><div class="quote">Ob der Einstieg nun gut ist oder nicht, es ist einfach so, dass das Ganze nicht besonders gut gepflegt ist. ... Das Wiki erscheint mir nicht wie ein Wiki gelebt zu werden, als Gemeinschaftsleistung</div><div class="quoteExpand">Klicke in dieses Feld, um es in vollständiger Größe anzuzeigen.</div></blockquote>
	</aside>
</div>Wer hindert dich daran das Wiki zu pflegen, zu verbessern? Wo bleibt <b>deine</b> Leistung für die Gemeinschaft?<br />



<div class="bbCodeBlock bbCodeQuote" data-author="Pyromancer">
	<aside>
		
			<div class="attribution type">Zitat von Pyromancer:
				
					<a href="goto/post?id=1287249#post-1287249" class="AttributionLink">&uarr;</a>
				
			</div>
		
		<blockquote class="quoteContainer"><div class="quote">Aber ich glaube ich recherchiere einfach mal weiter und bastel mir meine eigene Excel-Tabelle, so wie es wahrscheinlich viele Leute machen und dann kommen die Informationen nicht zurück in die Community</div><div class="quoteExpand">Klicke in dieses Feld, um es in vollständiger Größe anzuzeigen.</div></blockquote>
	</aside>
</div>Super, auch noch unterschwellig drohen. Leute wie dich braucht kein Forum wie dieses.
						<div class="messageTextEndMarker">&nbsp;</div>
					</blockquote>
				</article>

				
			</div>
			

			

			

		 

	

			<div id="likes-post-1287277">
	
	<div class="likesSummary secondaryContent">
		<span class="LikeText">
			<span class="username" dir="auto">mooniac</span>, <span class="username" dir="auto">sumac</span>, <span class="username" dir="auto">kaffeesuperman</span> und <a href="posts/1287277/likes" class="OverlayTrigger">3 anderen</a> gefällt das.
		</span>
	</div>
</div>
		</div>

	</div> 

	

	
	
</li>

	

			
		
			
				


<li id="post-1287278" class="sectionMain message     " data-author="NiTo">

	<div class="messageDetails">

				

		

		<a href="threads/zweikreiser-gesucht-zu-viele-baeume-im-wald.102555/#post-1287278" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/1287278/permalink">#9</a>

		<span class="item muted">
			<span class="authorEnd"><span class="username author" dir="auto">NiTo</span>,</span>
			<a href="threads/zweikreiser-gesucht-zu-viele-baeume-im-wald.102555/#post-1287278" title="Permalink" class="datePermalink">
			
				<span class="DateTime" title="06.09.2016 um 23:37 Uhr">06.09.2016</span>
			
			</a>
		</span>

	

				

			</div>
			


			<div class="uix_message ">

		

	

	














<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	

<div class="messageUserBlock  is-expanded ">

	
		<div class="avatarHolder is-expanded">
			<div class="uix_avatarHolderInner">
			<span class="helper"></span>
			<span class="avatar Av48062l" data-avatarhtml="true"><img src="data/avatars/l/48/48062.jpg?1497715599" width="192" height="192" alt="NiTo" /></span>

			
			<!-- slot: message_user_info_avatar -->
			</div>
		</div>
	

	
		<h3 class="userText">
			<div class="uix_userTextInner">

				

				<span class="username" dir="auto" itemprop="name">NiTo</span>
				<em class="userTitle" itemprop="title">Mitglied</em>
			</div>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
	
		<div class="extraUserInfo is-expanded">
			
			
				
					<dl class="pairsJustified">
						<dt>Dabei seit:</dt>
						<dd>15.08.2013</dd>
					</dl>
				
				
					<dl class="pairsJustified">
						<dt>Beiträge:</dt>
						<dd><a href="search/member?user_id=48062" class="concealed" rel="nofollow">5.931</a></dd>
					</dl>
				
				



				
					<dl class="pairsJustified">
						<dt>Zustimmungen:</dt>
						<dd>1.208</dd>
					</dl>
				
				
				
				
				
				

			
			
			
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
			
			
			
		</div>
	


	<span class="arrow"><span></span></span>
</div>
</div>

		<div class="messageInfo primaryContent">
			

			
			<div class="messageContent">
				<article>
					<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
						
						

						<div class="bbCodeBlock bbCodeQuote" data-author="Pyromancer">
	<aside>
		
			<div class="attribution type">Zitat von Pyromancer:
				
					<a href="goto/post?id=1287249#post-1287249" class="AttributionLink">&uarr;</a>
				
			</div>
		
		<blockquote class="quoteContainer"><div class="quote">allerdings befürchte ich, dass die Maschine optisch nicht ganz das ist, was meiner Frau zusagen würde.</div><div class="quoteExpand">Klicke in dieses Feld, um es in vollständiger Größe anzuzeigen.</div></blockquote>
	</aside>
</div>Was würde denn deiner Frau zusagen? Mach doch bitte mal eine positive Aussage.
						<div class="messageTextEndMarker">&nbsp;</div>
					</blockquote>
				</article>

				
			</div>
			

			

			

		 

	

			<div id="likes-post-1287278"></div>
		</div>

	</div> 

	

	
	
</li>

	

			
		
			
				


<li id="post-1287280" class="sectionMain message     " data-author="espressionistin">

	<div class="messageDetails">

				

		

		<a href="threads/zweikreiser-gesucht-zu-viele-baeume-im-wald.102555/#post-1287280" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/1287280/permalink">#10</a>

		<span class="item muted">
			<span class="authorEnd"><span class="username author" dir="auto">espressionistin</span>,</span>
			<a href="threads/zweikreiser-gesucht-zu-viele-baeume-im-wald.102555/#post-1287280" title="Permalink" class="datePermalink">
			
				<span class="DateTime" title="07.09.2016 um 00:04 Uhr">07.09.2016</span>
			
			</a>
		</span>

	

				

			</div>
			


			<div class="uix_message ">

		

	

	














<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	

<div class="messageUserBlock  is-expanded ">

	
		<div class="avatarHolder is-expanded">
			<div class="uix_avatarHolderInner">
			<span class="helper"></span>
			<span class="avatar Av20988l" data-avatarhtml="true"><img src="data/avatars/l/20/20988.jpg?1498836713" width="192" height="192" alt="espressionistin" /></span>

			
			<!-- slot: message_user_info_avatar -->
			</div>
		</div>
	

	
		<h3 class="userText">
			<div class="uix_userTextInner">

				

				<span class="username" dir="auto" itemprop="name">espressionistin</span>
				<em class="userTitle" itemprop="title">Mitglied</em>
			</div>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
	
		<div class="extraUserInfo is-expanded">
			
			
				
					<dl class="pairsJustified">
						<dt>Dabei seit:</dt>
						<dd>02.11.2009</dd>
					</dl>
				
				
					<dl class="pairsJustified">
						<dt>Beiträge:</dt>
						<dd><a href="search/member?user_id=20988" class="concealed" rel="nofollow">8.486</a></dd>
					</dl>
				
				



				
					<dl class="pairsJustified">
						<dt>Zustimmungen:</dt>
						<dd>3.085</dd>
					</dl>
				
				
				
				
				
				

			
			
			
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
			
			
			
		</div>
	


	<span class="arrow"><span></span></span>
</div>
</div>

		<div class="messageInfo primaryContent">
			

			
			<div class="messageContent">
				<article>
					<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
						
						

						<span style="color: #0000ff">Jungs, fahrt mal einen Gang zurück und versucht, das Thema wieder sachlich anzugehen. Als Antwort gleich mal einen unkommentierten Link aufs Wiki ist halt nicht sehr höflich, genausowenig allerdings wie der Konter samt Hinweis auf das angeblich schlecht gepflegte Kaffeewiki. Das ist über die Jahre gewachsene Freizeitbeschäftigung einiger Leute von hier, man sollte das vom Anspruch her nicht mit dem &quot;großen&quot; Wiki vergleichen. <br />
Ich denke aber, wir sollten das Thema Wiki damit auf sich beruhen lassen, wenn es konstruktive Verbesserungsvorschläge gibt, gern in einem separaten Thread. Hier bitte nur noch sachdienliches zu Zweikreisern.</span>
						<div class="messageTextEndMarker">&nbsp;</div>
					</blockquote>
				</article>

				
			</div>
			

			

			

		 

	

			<div id="likes-post-1287280">
	
	<div class="likesSummary secondaryContent">
		<span class="LikeText">
			<span class="username" dir="auto">cremalos</span> gefällt das.
		</span>
	</div>
</div>
		</div>

	</div> 

	

	
	
</li>

	

			
		
			
				


<li id="post-1287286" class="sectionMain message     uix_threadAuthor uix_discussionAuthor" data-author="Pyromancer">

	<div class="messageDetails">

				

		

		<a href="threads/zweikreiser-gesucht-zu-viele-baeume-im-wald.102555/#post-1287286" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/1287286/permalink">#11</a>

		<span class="item muted">
			<span class="authorEnd"><span class="username author" dir="auto">Pyromancer</span>,</span>
			<a href="threads/zweikreiser-gesucht-zu-viele-baeume-im-wald.102555/#post-1287286" title="Permalink" class="datePermalink">
			
				<span class="DateTime" title="07.09.2016 um 06:53 Uhr">07.09.2016</span>
			
			</a>
		</span>

	

				

			</div>
			


			<div class="uix_message ">

		

	

	














<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	

<div class="messageUserBlock  is-expanded ">

	
		<div class="avatarHolder is-expanded">
			<div class="uix_avatarHolderInner">
			<span class="helper"></span>
			<span class="avatar Av65909l" data-avatarhtml="true"><img src="styles/uix/xenforo/avatars/avatar_l.png" width="192" height="192" alt="Pyromancer" /></span>

			
			<!-- slot: message_user_info_avatar -->
			</div>
		</div>
	

	
		<h3 class="userText">
			<div class="uix_userTextInner">

				

				<span class="username" dir="auto" itemprop="name">Pyromancer</span>
				<em class="userTitle" itemprop="title">Mitglied</em>
			</div>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
	
		<div class="extraUserInfo is-expanded">
			
			
				
					<dl class="pairsJustified">
						<dt>Dabei seit:</dt>
						<dd>31.08.2016</dd>
					</dl>
				
				
					<dl class="pairsJustified">
						<dt>Beiträge:</dt>
						<dd><a href="search/member?user_id=65909" class="concealed" rel="nofollow">25</a></dd>
					</dl>
				
				



				
					<dl class="pairsJustified">
						<dt>Zustimmungen:</dt>
						<dd>3</dd>
					</dl>
				
				
				
				
				
				

			
			
			
		</div>
	


	<span class="arrow"><span></span></span>
</div>
</div>

		<div class="messageInfo primaryContent">
			

			
			<div class="messageContent">
				<article>
					<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
						
						

						Nito, ich glaube wir hatten einen schlechten Start. Ich habe mich falsch ausgedrückt und das ist falsch bei Dir angekommen. In allen Foren in denen ich mitwirke habe ich bisher große Teile meiner Freizeit eingebracht um sie mit Wissen zu füttern oder sie auch im Hintergrund (technisch) zu verbessern. Das wird hier nicht anders sein, also zumindest das mit dem Wissen.<br />
Das mit der Excel-Datei sollte von mir keine Drohung sein, sondern eine Darstellung der wahrscheinlich vielfach gelebten Realität wie ich es auch aus anderen Bereichen kenne. Gut, auch das machen nur sehr wenige.<br />
Ich beschäftige mich übrigens bereits damit, wie ich mich ins Wiki einbringen kann, die Leistung wird also auf jeden Fall kommen. Gerade eine Erweiterung dieser Liste fände ich spannend und wenn das so nicht klappt, dann würde ich einfach meine Google-Drive Tabelle zur allgemeinen Verfügung stellen. Also irgendwas wird da schon kommen.<br />
<br />
Begeisternd sind halt die ECM-Maschinen. Relativ klare Front, schön angebrachte Elemente etc. pp. Die BZ99 ist obenrum schon etwas verbaut, was natürlich reine Geschmacksache ist. Aber um die Werthaltigkeit der ECMs weiß ich mittlerweile auch.
						<div class="messageTextEndMarker">&nbsp;</div>
					</blockquote>
				</article>

				
			</div>
			

			

			

		 

	

			<div id="likes-post-1287286"></div>
		</div>

	</div> 

	

	
	
</li>

	

			
		
			
				


<li id="post-1287288" class="sectionMain message     " data-author="quick-lu">

	<div class="messageDetails">

				

		

		<a href="threads/zweikreiser-gesucht-zu-viele-baeume-im-wald.102555/#post-1287288" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/1287288/permalink">#12</a>

		<span class="item muted">
			<span class="authorEnd"><span class="username author" dir="auto">quick-lu</span>,</span>
			<a href="threads/zweikreiser-gesucht-zu-viele-baeume-im-wald.102555/#post-1287288" title="Permalink" class="datePermalink">
			
				<span class="DateTime" title="07.09.2016 um 07:13 Uhr">07.09.2016</span>
			
			</a>
		</span>

	

				

			</div>
			


			<div class="uix_message ">

		

	

	














<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	

<div class="messageUserBlock  is-expanded ">

	
		<div class="avatarHolder is-expanded">
			<div class="uix_avatarHolderInner">
			<span class="helper"></span>
			<span class="avatar Av55962l" data-avatarhtml="true"><img src="data/avatars/l/55/55962.jpg?1500146055" width="192" height="192" alt="quick-lu" /></span>

			
			<!-- slot: message_user_info_avatar -->
			</div>
		</div>
	

	
		<h3 class="userText">
			<div class="uix_userTextInner">

				

				<span class="username" dir="auto" itemprop="name">quick-lu</span>
				<em class="userTitle" itemprop="title">Mitglied</em>
			</div>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
	
		<div class="extraUserInfo is-expanded">
			
			
				
					<dl class="pairsJustified">
						<dt>Dabei seit:</dt>
						<dd>28.10.2014</dd>
					</dl>
				
				
					<dl class="pairsJustified">
						<dt>Beiträge:</dt>
						<dd><a href="search/member?user_id=55962" class="concealed" rel="nofollow">6.144</a></dd>
					</dl>
				
				



				
					<dl class="pairsJustified">
						<dt>Zustimmungen:</dt>
						<dd>3.867</dd>
					</dl>
				
				
				
				
				
				

			
			
			
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
			
			
			
		</div>
	


	<span class="arrow"><span></span></span>
</div>
</div>

		<div class="messageInfo primaryContent">
			

			
			<div class="messageContent">
				<article>
					<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
						
						

						Es ist ganz einfach, dein preislicher Rahmen inclusive Mühle ist selbst für gebrauchte Geräte in der von dir gewünschten Qualität nur schwer realisierbar.<br />
Entweder qualitative Abstriche machen und selbst Hand anlegen (zerlegen, entkalken, Verschleißteile, gegebenenfalls defekte Bauteile ersetzen) oder aufstocken.<br />
ECM ist Premium, das läßt man sich bezahlen.<br />
<br />
Seit gestern steht eine gebrauchte BFC Ela zum Verkauf in deinem Budget, m.M.n. empfehlenswert. Eine weiße Cuadra steht incl. Mühle ebenfalls zum Verkauf.
						<div class="messageTextEndMarker">&nbsp;</div>
					</blockquote>
				</article>

				
			</div>
			

			

			

		 

	

			<div id="likes-post-1287288"></div>
		</div>

	</div> 

	

	
	
</li>

	

			
		
			
				


<li id="post-1287329" class="sectionMain message     " data-author="Stephan Stoske">

	<div class="messageDetails">

				

		

		<a href="threads/zweikreiser-gesucht-zu-viele-baeume-im-wald.102555/#post-1287329" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/1287329/permalink">#13</a>

		<span class="item muted">
			<span class="authorEnd"><span class="username author" dir="auto">Stephan Stoske</span>,</span>
			<a href="threads/zweikreiser-gesucht-zu-viele-baeume-im-wald.102555/#post-1287329" title="Permalink" class="datePermalink">
			
				<span class="DateTime" title="07.09.2016 um 10:12 Uhr">07.09.2016</span>
			
			</a>
		</span>

	

				

			</div>
			


			<div class="uix_message ">

		

	

	














<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	

<div class="messageUserBlock  is-expanded ">

	
		<div class="avatarHolder is-expanded">
			<div class="uix_avatarHolderInner">
			<span class="helper"></span>
			<span class="avatar Av55049l" data-avatarhtml="true"><img src="data/avatars/l/55/55049.jpg?1495553477" width="192" height="192" alt="Stephan Stoske" /></span>

			
			<!-- slot: message_user_info_avatar -->
			</div>
		</div>
	

	
		<h3 class="userText">
			<div class="uix_userTextInner">

				

				<span class="username" dir="auto" itemprop="name">Stephan Stoske</span>
				<em class="userTitle" itemprop="title">Mitglied</em>
			</div>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
	
		<div class="extraUserInfo is-expanded">
			
			
				
					<dl class="pairsJustified">
						<dt>Dabei seit:</dt>
						<dd>23.08.2014</dd>
					</dl>
				
				
					<dl class="pairsJustified">
						<dt>Beiträge:</dt>
						<dd><a href="search/member?user_id=55049" class="concealed" rel="nofollow">784</a></dd>
					</dl>
				
				



				
					<dl class="pairsJustified">
						<dt>Zustimmungen:</dt>
						<dd>613</dd>
					</dl>
				
				
				
				
				
				

			
			
			
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
			
			
			
		</div>
	


	<span class="arrow"><span></span></span>
</div>
</div>

		<div class="messageInfo primaryContent">
			

			
			<div class="messageContent">
				<article>
					<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
						
						

						Ich frage mich, welche zahlreichen Aspekte denn in der Excel-Tabelle verglichen werden<br />
ohne auch nur einen davon hier zu erwähnen? Wie soll man denn überhaupt irgendwas<br />
empfehlen oder auch nur wie gewünscht antworten, wenn man praktisch nicht mehr hat als:<br />
- ca. 650 € inkl. Mühle.<br />
- bis in ca. 3 Wochen (Geburtstag)<br />
- optisches Gefallen (subjektiv).<br />
Der Wunsch &quot;ein paar Namen zu werfen&quot; ist mit der ersten Antwort absolut nachvollziehbar<br />
beantwortet. Sich darüber zu muckieren, dass es dann nicht mehr gäbe als eben Namen,<br />
finde ich etwas unverschämt. Die Aussage, dass diese Liste nicht sonderlich gepflegt wäre<br />
bezieht sich doch auf technische und praktische Aspekte. Eben genau die, die hier mit<br />
keiner Silbe verraten werden, für eine sinnvolle Antwort aber zwingend nötig wären. Der<br />
Haken ist nicht, das man nicht helfen wollte, sondern dass man gar nicht vernünftig helfen kann.<br />
Der &quot;gute Einstieg&quot; von mactree, sich im Marktplatz umzusehen, ist nur noch das, was<br />
man in der Not sagen konnte. Die einzig direkte Empfehlung (BZ99) wird schon wieder subjektiv<br />
beurteilt. Das hätte keinen Beitrag hier erfordert, die BZ99 steht in der eingangs erwähnten<br />
Liste.<br />
Zähle mal auf, was du in der Excel-Liste vergleichen würdest, erst dann hat man auch<br />
die Chance etwas sinnvolles zu empfehlen.<br />
Und, ganz wichtig: Sind dir die Grundlagen schon bekannt? Hattest du schon mal einen<br />
Siebträger? Weißt du was wichtig ist? Zeit, Geld und Optik sind nicht nur sehr schlechte<br />
Berater sondern verhindern auch jede Form von objektiver Beratung.
						<div class="messageTextEndMarker">&nbsp;</div>
					</blockquote>
				</article>

				
			</div>
			

			

			

		 

	

			<div id="likes-post-1287329">
	
	<div class="likesSummary secondaryContent">
		<span class="LikeText">
			<span class="username" dir="auto">cake66</span>, <span class="username" dir="auto">NiTo</span> und <span class="username" dir="auto">The Rolling Stone</span> gefällt das.
		</span>
	</div>
</div>
		</div>

	</div> 

	

	
	
</li>

	

			
		
			
				


<li id="post-1287353" class="sectionMain message     uix_threadAuthor uix_discussionAuthor" data-author="Pyromancer">

	<div class="messageDetails">

				

		

		<a href="threads/zweikreiser-gesucht-zu-viele-baeume-im-wald.102555/#post-1287353" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/1287353/permalink">#14</a>

		<span class="item muted">
			<span class="authorEnd"><span class="username author" dir="auto">Pyromancer</span>,</span>
			<a href="threads/zweikreiser-gesucht-zu-viele-baeume-im-wald.102555/#post-1287353" title="Permalink" class="datePermalink">
			
				<span class="DateTime" title="07.09.2016 um 10:56 Uhr">07.09.2016</span>
			
			</a>
		</span>

	

				

			</div>
			


			<div class="uix_message ">

		

	

	














<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	

<div class="messageUserBlock  is-expanded ">

	
		<div class="avatarHolder is-expanded">
			<div class="uix_avatarHolderInner">
			<span class="helper"></span>
			<span class="avatar Av65909l" data-avatarhtml="true"><img src="styles/uix/xenforo/avatars/avatar_l.png" width="192" height="192" alt="Pyromancer" /></span>

			
			<!-- slot: message_user_info_avatar -->
			</div>
		</div>
	

	
		<h3 class="userText">
			<div class="uix_userTextInner">

				

				<span class="username" dir="auto" itemprop="name">Pyromancer</span>
				<em class="userTitle" itemprop="title">Mitglied</em>
			</div>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
	
		<div class="extraUserInfo is-expanded">
			
			
				
					<dl class="pairsJustified">
						<dt>Dabei seit:</dt>
						<dd>31.08.2016</dd>
					</dl>
				
				
					<dl class="pairsJustified">
						<dt>Beiträge:</dt>
						<dd><a href="search/member?user_id=65909" class="concealed" rel="nofollow">25</a></dd>
					</dl>
				
				



				
					<dl class="pairsJustified">
						<dt>Zustimmungen:</dt>
						<dd>3</dd>
					</dl>
				
				
				
				
				
				

			
			
			
		</div>
	


	<span class="arrow"><span></span></span>
</div>
</div>

		<div class="messageInfo primaryContent">
			

			
			<div class="messageContent">
				<article>
					<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
						
						

						Ich seh schon, es ist ein Fehler eigene Vorstellungen zu haben und man soll sich doch (und damit meine ich nur einige wenige) an den Vorstellungen anderer orientieren. Na dann kann ich ja auch in den MediaMarkt gehen, da wird den Leuten auch immer das angedreht was sie nicht wollen.<br />
<br />
Welche technischen und praktischen Aspekte sollen das bitte sein? Die Anforderungen stehen doch oben genannt. Milchmischgetränke. Ergo Zweikreise, Optik (was hier ja anscheinend nicht gefällt, dass so eine Aussage überhaupt getätigt wird) und der Preis (finde ich ja interessant, dass das kein Kriterium sein soll, da hier ja anscheinend jeder genug Geld hat um in eine Marzocco zu investieren...). Und komischerweise wurden von quick_lu und mactree doch sinnvolle Aussagen getätigt, leider sind beide Maschinen anscheinend schon weg. Es scheint in der Preisklasse also wohl doch zu gehen...<br />
<br />
Und ja, meine Erfahrungen liegen genau bei NULL, und? Jeder hat mal klein angefangen und ich habe mich eingelesen und weiß bereits was ich möchte. Was ist bitte daran falsch? Natürlich kann ich mit einer Siliva &amp; Demoka anfangen, aber das ist nicht das, was ich möchte bzw. was optisch zur Debatte steht. Auch wenn es ein interessanter Einstieg wäre und es gute Werkzeuge sind.<br />
<br />
In der Liste kann man dann die Vor- und Nachteil der einzelnen Maschinen auf einen Schlag sehen (sowas wie z.B. Alukessel bei der Gaggia Classic, Innenverchromung der Brühgruppe, Temperaturstabilität etc. pp.) Wenn man das auf einen Blick hätte, wäre das sicher eine nette Hilfe für alle Interessenten. Dazu suche ich gerade aktuelle Gebrauchtpreise heraus. Allerdings bezieht sich das halt auf Maschinen die mir bisher zusagen und nicht auf alle die auf dem Markt sind.
						<div class="messageTextEndMarker">&nbsp;</div>
					</blockquote>
				</article>

				
			</div>
			

			

			

		 

	

			<div id="likes-post-1287353"></div>
		</div>

	</div> 

	

	
	
</li>

	

			
		
			
				


<li id="post-1287371" class="sectionMain message     " data-author="Stephan Stoske">

	<div class="messageDetails">

				

		

		<a href="threads/zweikreiser-gesucht-zu-viele-baeume-im-wald.102555/#post-1287371" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/1287371/permalink">#15</a>

		<span class="item muted">
			<span class="authorEnd"><span class="username author" dir="auto">Stephan Stoske</span>,</span>
			<a href="threads/zweikreiser-gesucht-zu-viele-baeume-im-wald.102555/#post-1287371" title="Permalink" class="datePermalink">
			
				<span class="DateTime" title="07.09.2016 um 12:07 Uhr">07.09.2016</span>
			
			</a>
		</span>

	

				

			</div>
			


			<div class="uix_message ">

		

	

	














<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	

<div class="messageUserBlock  is-expanded ">

	
		<div class="avatarHolder is-expanded">
			<div class="uix_avatarHolderInner">
			<span class="helper"></span>
			<span class="avatar Av55049l" data-avatarhtml="true"><img src="data/avatars/l/55/55049.jpg?1495553477" width="192" height="192" alt="Stephan Stoske" /></span>

			
			<!-- slot: message_user_info_avatar -->
			</div>
		</div>
	

	
		<h3 class="userText">
			<div class="uix_userTextInner">

				

				<span class="username" dir="auto" itemprop="name">Stephan Stoske</span>
				<em class="userTitle" itemprop="title">Mitglied</em>
			</div>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
	
		<div class="extraUserInfo is-expanded">
			
			
				
					<dl class="pairsJustified">
						<dt>Dabei seit:</dt>
						<dd>23.08.2014</dd>
					</dl>
				
				
					<dl class="pairsJustified">
						<dt>Beiträge:</dt>
						<dd><a href="search/member?user_id=55049" class="concealed" rel="nofollow">784</a></dd>
					</dl>
				
				



				
					<dl class="pairsJustified">
						<dt>Zustimmungen:</dt>
						<dd>613</dd>
					</dl>
				
				
				
				
				
				

			
			
			
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
			
			
			
		</div>
	


	<span class="arrow"><span></span></span>
</div>
</div>

		<div class="messageInfo primaryContent">
			

			
			<div class="messageContent">
				<article>
					<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
						
						

						<div class="bbCodeBlock bbCodeQuote" data-author="Pyromancer">
	<aside>
		
			<div class="attribution type">Zitat von Pyromancer:
				
					<a href="goto/post?id=1287353#post-1287353" class="AttributionLink">&uarr;</a>
				
			</div>
		
		<blockquote class="quoteContainer"><div class="quote">Ich seh schon, es ist ein Fehler eigene Vorstellungen zu haben und man soll sich doch (und damit meine ich nur einige wenige) an den Vorstellungen anderer orientieren. Na dann kann ich ja auch in den MediaMarkt gehen, da wird den Leuten auch immer das angedreht was sie nicht wollen.</div><div class="quoteExpand">Klicke in dieses Feld, um es in vollständiger Größe anzuzeigen.</div></blockquote>
	</aside>
</div>Ich habe das Gefühl, dass du alles mit Absicht missverstehen willst. Es ist kein Fehler eigene Vorstellungen zu<br />
haben, das wurde auch nicht gesagt. Die Vorstellungen sind nur recht mager und von eben jener Art, die eine<br />
nützliche Beratung kaum ermöglichen. Auch Ironie oder Zynismus sind eher kontraproduktiv als hilfreich.<br />
<br />



<div class="bbCodeBlock bbCodeQuote" data-author="Pyromancer">
	<aside>
		
			<div class="attribution type">Zitat von Pyromancer:
				
					<a href="goto/post?id=1287353#post-1287353" class="AttributionLink">&uarr;</a>
				
			</div>
		
		<blockquote class="quoteContainer"><div class="quote">Welche technischen und praktischen Aspekte sollen das bitte sein? Die Anforderungen stehen doch oben genannt. Milchmischgetränke. Ergo Zweikreise, Optik (was hier ja anscheinend nicht gefällt, dass so eine Aussage überhaupt getätigt wird) und der Preis (finde ich ja interessant, dass das kein Kriterium sein soll, da hier ja anscheinend jeder genug Geld hat um in eine Marzocco zu investieren...).</div><div class="quoteExpand">Klicke in dieses Feld, um es in vollständiger Größe anzuzeigen.</div></blockquote>
	</aside>
</div>Aus Milchmixgetränken ergibt sich nicht zwangsläufig der Zweikreiser, das ist mehr eine Frage von Menge und<br />
Häufigkeit. Auch die Punkte Optik und Preis sind mehr eine Frage von Vernunft, kein Angriff deiner Person und keine<br />
Abwertung der Sache. Vielen hier kommt es in erster Linie darauf an, einen guten Espresso zu erzeugen.<br />
Die Aspekte beziehen sich auf das, was du damit machen willst und wie du mit der Bedienung zurecht kommst.<br />
Das hat eben mit der Optik des Gerätes und seines Preises nichts zu tun. Gerade Anfänger glauben gerne die Sache<br />
würde dann leichter oder der Kaffee automatisch besser. Das ist aber nicht der Fall. Der Sinn ist eigentlich zu<br />
verhindern, dass man nachher enttäuscht ist, Probleme dem Gerät oder der Auswahl zuschreibt und mehr<br />
Geld ausgibt, als nötig wäre. Das ist alles nett gemeint und im Sinne der Sache, sachlich und neutral.<br />
Deine Reaktionen darauf sind nicht nett, persönlich und emotional. Das ist weder gewünscht noch nützlich.<br />
<br />



<div class="bbCodeBlock bbCodeQuote" data-author="Pyromancer">
	<aside>
		
			<div class="attribution type">Zitat von Pyromancer:
				
					<a href="goto/post?id=1287353#post-1287353" class="AttributionLink">&uarr;</a>
				
			</div>
		
		<blockquote class="quoteContainer"><div class="quote">Und ja, meine Erfahrungen liegen genau bei NULL, und? Jeder hat mal klein angefangen und ich habe mich eingelesen und weiß bereits was ich möchte. Was ist bitte daran falsch?</div><div class="quoteExpand">Klicke in dieses Feld, um es in vollständiger Größe anzuzeigen.</div></blockquote>
	</aside>
</div>Daran ist gar nichts falsch. Ausser eben deiner Annahme, dies würde jemand so sehen. Wir haben alle bei Null<br />
angefangen und waren froh darüber, hier im Forum und durch die Wiki nicht alles selbst lernen zu müssen, eben<br />
die Dinge kennen zu lernen, die eine passende Auswahl erst ermöglichen.<br />
Man bekommt von Anfang an den Eindruck, dass du per se auf Angriff gepolt bist, jeden Kommentar persönlich<br />
nimmst und eigentlich nützliche und sinnvolle Hinweise in ihrer Intention mit Absicht missverstehen willst.<br />
<br />
Ich wünsche dir noch viel Erfolg und hoffe du findest was du suchst.
						<div class="messageTextEndMarker">&nbsp;</div>
					</blockquote>
				</article>

				
			</div>
			

			

			

		 

	

			<div id="likes-post-1287371">
	
	<div class="likesSummary secondaryContent">
		<span class="LikeText">
			<span class="username" dir="auto">Haenns</span> gefällt das.
		</span>
	</div>
</div>
		</div>

	</div> 

	

	
	
</li>

	

			
		
			
				


<li id="post-1287394" class="sectionMain message     " data-author="svala0791">

	<div class="messageDetails">

				

		

		<a href="threads/zweikreiser-gesucht-zu-viele-baeume-im-wald.102555/#post-1287394" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/1287394/permalink">#16</a>

		<span class="item muted">
			<span class="authorEnd"><span class="username author" dir="auto">svala0791</span>,</span>
			<a href="threads/zweikreiser-gesucht-zu-viele-baeume-im-wald.102555/#post-1287394" title="Permalink" class="datePermalink">
			
				<span class="DateTime" title="07.09.2016 um 13:06 Uhr">07.09.2016</span>
			
			</a>
		</span>

	

				

			</div>
			


			<div class="uix_message ">

		

	

	














<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	

<div class="messageUserBlock  is-expanded ">

	
		<div class="avatarHolder is-expanded">
			<div class="uix_avatarHolderInner">
			<span class="helper"></span>
			<span class="avatar Av39660l" data-avatarhtml="true"><img src="styles/uix/xenforo/avatars/avatar_l.png" width="192" height="192" alt="svala0791" /></span>

			
			<!-- slot: message_user_info_avatar -->
			</div>
		</div>
	

	
		<h3 class="userText">
			<div class="uix_userTextInner">

				

				<span class="username" dir="auto" itemprop="name">svala0791</span>
				<em class="userTitle" itemprop="title">Mitglied</em>
			</div>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
	
		<div class="extraUserInfo is-expanded">
			
			
				
					<dl class="pairsJustified">
						<dt>Dabei seit:</dt>
						<dd>07.09.2012</dd>
					</dl>
				
				
					<dl class="pairsJustified">
						<dt>Beiträge:</dt>
						<dd><a href="search/member?user_id=39660" class="concealed" rel="nofollow">434</a></dd>
					</dl>
				
				



				
					<dl class="pairsJustified">
						<dt>Zustimmungen:</dt>
						<dd>154</dd>
					</dl>
				
				
				
				
				
				

			
			
			
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
			
			
			
		</div>
	


	<span class="arrow"><span></span></span>
</div>
</div>

		<div class="messageInfo primaryContent">
			

			
			<div class="messageContent">
				<article>
					<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
						
						

						Um aufs Thema zurück zu kommen: das Budget ist wirklich sehr schmal für einen Zweikreiser. Man braucht ja auch noch etwas Zubehör. Eine gebrauchte Oscar wäre im Budget, die ist optisch aber Geschmackssache. Eine bz 99 dürfte sogar auch schon schwierig werden, da werden meist bis zu 500 Euro verlangt. Wie wäre es mit einem ordentlichen Einkreiser? Da gibt es (gebraucht) für das Budget sicher mehr Auswahl. Der Zweikreiser bringt eigentlich erst ab dem 3. Cappuccino einen echten Vorteil in Bezug auf Milchmischgetränke.
						<div class="messageTextEndMarker">&nbsp;</div>
					</blockquote>
				</article>

				
			</div>
			

			

			

		 

	

			<div id="likes-post-1287394"></div>
		</div>

	</div> 

	

	
	
</li>

	

			
		
			
				


<li id="post-1287397" class="sectionMain message     uix_threadAuthor uix_discussionAuthor" data-author="Pyromancer">

	<div class="messageDetails">

				

		

		<a href="threads/zweikreiser-gesucht-zu-viele-baeume-im-wald.102555/#post-1287397" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/1287397/permalink">#17</a>

		<span class="item muted">
			<span class="authorEnd"><span class="username author" dir="auto">Pyromancer</span>,</span>
			<a href="threads/zweikreiser-gesucht-zu-viele-baeume-im-wald.102555/#post-1287397" title="Permalink" class="datePermalink">
			
				<span class="DateTime" title="07.09.2016 um 13:13 Uhr">07.09.2016</span>
			
			</a>
		</span>

	

				
					<div class="editDate item">
					
						Zuletzt bearbeitet: <span class="DateTime" title="07.09.2016 um 13:23 Uhr">07.09.2016</span>
					
					</div>
				

			</div>
			


			<div class="uix_message ">

		

	

	














<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	

<div class="messageUserBlock  is-expanded ">

	
		<div class="avatarHolder is-expanded">
			<div class="uix_avatarHolderInner">
			<span class="helper"></span>
			<span class="avatar Av65909l" data-avatarhtml="true"><img src="styles/uix/xenforo/avatars/avatar_l.png" width="192" height="192" alt="Pyromancer" /></span>

			
			<!-- slot: message_user_info_avatar -->
			</div>
		</div>
	

	
		<h3 class="userText">
			<div class="uix_userTextInner">

				

				<span class="username" dir="auto" itemprop="name">Pyromancer</span>
				<em class="userTitle" itemprop="title">Mitglied</em>
			</div>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
	
		<div class="extraUserInfo is-expanded">
			
			
				
					<dl class="pairsJustified">
						<dt>Dabei seit:</dt>
						<dd>31.08.2016</dd>
					</dl>
				
				
					<dl class="pairsJustified">
						<dt>Beiträge:</dt>
						<dd><a href="search/member?user_id=65909" class="concealed" rel="nofollow">25</a></dd>
					</dl>
				
				



				
					<dl class="pairsJustified">
						<dt>Zustimmungen:</dt>
						<dd>3</dd>
					</dl>
				
				
				
				
				
				

			
			
			
		</div>
	


	<span class="arrow"><span></span></span>
</div>
</div>

		<div class="messageInfo primaryContent">
			

			
			<div class="messageContent">
				<article>
					<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
						
						

						@Stephan Stoske <br />
<br />
Ich glaube Du schaust hier durch eine sehr einseitig gefärbte Brille und verstehe nicht, was Du noch an Informationen für eine Beratung brauchst?<br />
<br />
Und was bitte ist an der Vorstellung mager? Bisher hast Du nicht einmal eine Frage gestellt, außer Vorwürfen kam da gar nichts. Konstruktive Unterstützung habe ich nicht gesehen und vermisse ich immer noch. Das einzige was Du mir vorwerfen kannst, ist dass ich die Menge an Getränken nicht definiert habe. Momentan wären das dann ca. 2-4 pro Tag (immer noch: Milchmischgetränke).<br />
<br />
Warum möchtest Du mir einen Stempel aus Vernunft ausdrücken? Was wäre denn bisher vernünftig? Es kam kein einziger Vorschlag, keine Nachfrage...quasi nichts.<br />
Ich glaube eine entsprechende Selbstreflektion würde Dir in diesem Falle gut tun. Du stellst Deine Ansichten und Ansprüche und Vorstellungen über die des Rezipienten ohne ihn aber einzubeziehen.<br />
<br />
Es mag ja sein, dass ich rein vom Espresso auch mit einer Pratika zum Beispiel zum Ziel käme, oder tausend anderen Maschinen die ähnlich cubistisch aufgebaut sind. Und was würde das bringen? Das ist einfach nicht die Anforderung. Diese ist klar benannt und wenn Du jetzt etwas dazu beitragen kannst wie: Nimm besser nicht die Silvia weil da das Temperatursurfen anstrengend sein könnte, oder: Wähle einen Zweikreiser von ECM oder eine Izzo, da diese recht stabil in ihrer Bezugstemperatur und Druck sind (so zumindest bei einigen Modellen mein bisheriger Eindruck vom Lesen), dann wäre das eine Hilfe.<br />
<br />
Und was bitte ist wirklich wichtig bei einer Espressomaschine? Soll ich in einem Kaffee Forum wirklich aussprechen, dass da keine Plörre rauskommen soll? Was dann wohl eher beim Typen vor der Maschine und nicht am Maschinentypen läge...?<br />
<br />
Und ich habe keinen Schimmer zum wievielten Mal ich es wiederholen soll: Das Auge isst (oder in diesem Falle trinkt) mit. Jeder hat andere Ansprüche und meine sind die, die ich genannt habe. Wenn Sie Dir nicht gefallen, dann ist das eben so. Aber es gehört zu den Anforderungen. Und nun verrat mir doch mal, was dagegen spricht, dass das alles so kompliziert machen würde?
						<div class="messageTextEndMarker">&nbsp;</div>
					</blockquote>
				</article>

				
			</div>
			

			

			

		 

	

			<div id="likes-post-1287397"></div>
		</div>

	</div> 

	

	
	
</li>

	

			
		
			
				


<li id="post-1287399" class="sectionMain message     uix_threadAuthor uix_discussionAuthor" data-author="Pyromancer">

	<div class="messageDetails">

				

		

		<a href="threads/zweikreiser-gesucht-zu-viele-baeume-im-wald.102555/#post-1287399" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/1287399/permalink">#18</a>

		<span class="item muted">
			<span class="authorEnd"><span class="username author" dir="auto">Pyromancer</span>,</span>
			<a href="threads/zweikreiser-gesucht-zu-viele-baeume-im-wald.102555/#post-1287399" title="Permalink" class="datePermalink">
			
				<span class="DateTime" title="07.09.2016 um 13:15 Uhr">07.09.2016</span>
			
			</a>
		</span>

	

				

			</div>
			


			<div class="uix_message ">

		

	

	














<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	

<div class="messageUserBlock  is-expanded ">

	
		<div class="avatarHolder is-expanded">
			<div class="uix_avatarHolderInner">
			<span class="helper"></span>
			<span class="avatar Av65909l" data-avatarhtml="true"><img src="styles/uix/xenforo/avatars/avatar_l.png" width="192" height="192" alt="Pyromancer" /></span>

			
			<!-- slot: message_user_info_avatar -->
			</div>
		</div>
	

	
		<h3 class="userText">
			<div class="uix_userTextInner">

				

				<span class="username" dir="auto" itemprop="name">Pyromancer</span>
				<em class="userTitle" itemprop="title">Mitglied</em>
			</div>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
	
		<div class="extraUserInfo is-expanded">
			
			
				
					<dl class="pairsJustified">
						<dt>Dabei seit:</dt>
						<dd>31.08.2016</dd>
					</dl>
				
				
					<dl class="pairsJustified">
						<dt>Beiträge:</dt>
						<dd><a href="search/member?user_id=65909" class="concealed" rel="nofollow">25</a></dd>
					</dl>
				
				



				
					<dl class="pairsJustified">
						<dt>Zustimmungen:</dt>
						<dd>3</dd>
					</dl>
				
				
				
				
				
				

			
			
			
		</div>
	


	<span class="arrow"><span></span></span>
</div>
</div>

		<div class="messageInfo primaryContent">
			

			
			<div class="messageContent">
				<article>
					<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
						
						

						@svala0791 <br />
Danke, wieso erst ab dem dritten Cappuccino? Es entfallen doch, im Gegensatz zu den Einkreisern, so Sachen wie Leerbezüge bzw. Druckablassen nach dem Dampfen bei vielen Maschinen. Der Zeitaufwand wird einfach geringer und die Zeit bis das Getränk trinkfertig ist, ist doch auch niedriger bei einem Zweikreiser, oder? Aber ich bin einem Einkreiser gegenüber aufgeschlossen, bisher habe ich aber hier eher den Eindruck bekommen, dass von diesen abgeraten wird bei nahezu ausschließlich Milchmischgetränken. Vielleicht habe ich mich da aber auch verrannt oder etwas außer acht gelassen.
						<div class="messageTextEndMarker">&nbsp;</div>
					</blockquote>
				</article>

				
			</div>
			

			

			

		 

	

			<div id="likes-post-1287399"></div>
		</div>

	</div> 

	

	
	
</li>

	

			
		
			
				


<li id="post-1287401" class="sectionMain message     " data-author="svala0791">

	<div class="messageDetails">

				

		

		<a href="threads/zweikreiser-gesucht-zu-viele-baeume-im-wald.102555/#post-1287401" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/1287401/permalink">#19</a>

		<span class="item muted">
			<span class="authorEnd"><span class="username author" dir="auto">svala0791</span>,</span>
			<a href="threads/zweikreiser-gesucht-zu-viele-baeume-im-wald.102555/#post-1287401" title="Permalink" class="datePermalink">
			
				<span class="DateTime" title="07.09.2016 um 13:23 Uhr">07.09.2016</span>
			
			</a>
		</span>

	

				

			</div>
			


			<div class="uix_message ">

		

	

	














<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	

<div class="messageUserBlock  is-expanded ">

	
		<div class="avatarHolder is-expanded">
			<div class="uix_avatarHolderInner">
			<span class="helper"></span>
			<span class="avatar Av39660l" data-avatarhtml="true"><img src="styles/uix/xenforo/avatars/avatar_l.png" width="192" height="192" alt="svala0791" /></span>

			
			<!-- slot: message_user_info_avatar -->
			</div>
		</div>
	

	
		<h3 class="userText">
			<div class="uix_userTextInner">

				

				<span class="username" dir="auto" itemprop="name">svala0791</span>
				<em class="userTitle" itemprop="title">Mitglied</em>
			</div>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
	
		<div class="extraUserInfo is-expanded">
			
			
				
					<dl class="pairsJustified">
						<dt>Dabei seit:</dt>
						<dd>07.09.2012</dd>
					</dl>
				
				
					<dl class="pairsJustified">
						<dt>Beiträge:</dt>
						<dd><a href="search/member?user_id=39660" class="concealed" rel="nofollow">434</a></dd>
					</dl>
				
				



				
					<dl class="pairsJustified">
						<dt>Zustimmungen:</dt>
						<dd>154</dd>
					</dl>
				
				
				
				
				
				

			
			
			
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
					
				
			
			
			
		</div>
	


	<span class="arrow"><span></span></span>
</div>
</div>

		<div class="messageInfo primaryContent">
			

			
			<div class="messageContent">
				<article>
					<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
						
						

						<div class="bbCodeBlock bbCodeQuote" data-author="Pyromancer">
	<aside>
		
			<div class="attribution type">Zitat von Pyromancer:
				
					<a href="goto/post?id=1287399#post-1287399" class="AttributionLink">&uarr;</a>
				
			</div>
		
		<blockquote class="quoteContainer"><div class="quote">Es entfallen doch, im Gegensatz zu den Einkreisern, so Sachen wie Leerbezüge bei vielen Maschinen.</div><div class="quoteExpand">Klicke in dieses Feld, um es in vollständiger Größe anzuzeigen.</div></blockquote>
	</aside>
</div>Eher nein, im Gegenteil. Wenn der Zweikreiser länger steht, braucht er einen flush um ihn abzukühlen.<br />
Theoretisch bist du bei der Zubereitung trotzdem etwas schneller, weil man schäumen kann, während der Espresso bezogen wird. Ich empfinde diese Zeitersparnis aber als äußerst gering. Der Vorteil des Zweikreisers liegt eigentlich darin, dass man am laufenden Band Espressi und Milchschaum produzieren kann, ohne dazwischen zu entlüften. Wenn man jetzt aber sowieso nur einmal Espresso (doppelt) bezieht und die passende Menge Milch zubereitet, entfällt dieser Vorteil natürlich. Da bleibt als einziger Vorteil das nicht notwendige entlüften, das aber auch nur wenige Sekunden dauert.<br />
Klar ist ein Zweikreiser komfortabler und temperaturstabiler, aber wenn das Budget klein ist, kann was anderes besser sein.
						<div class="messageTextEndMarker">&nbsp;</div>
					</blockquote>
				</article>

				
			</div>
			

			

			

		 

	

			<div id="likes-post-1287401"></div>
		</div>

	</div> 

	

	
	
</li>

	

			
		
			
				


<li id="post-1287402" class="sectionMain message     uix_threadAuthor uix_discussionAuthor" data-author="Pyromancer">

	<div class="messageDetails">

				

		

		<a href="threads/zweikreiser-gesucht-zu-viele-baeume-im-wald.102555/#post-1287402" title="Permalink" class="item muted postNumber hashPermalink OverlayTrigger" data-href="posts/1287402/permalink">#20</a>

		<span class="item muted">
			<span class="authorEnd"><span class="username author" dir="auto">Pyromancer</span>,</span>
			<a href="threads/zweikreiser-gesucht-zu-viele-baeume-im-wald.102555/#post-1287402" title="Permalink" class="datePermalink">
			
				<span class="DateTime" title="07.09.2016 um 13:28 Uhr">07.09.2016</span>
			
			</a>
		</span>

	

				

			</div>
			


			<div class="uix_message ">

		

	

	














<div class="messageUserInfo" itemscope="itemscope" itemtype="http://data-vocabulary.org/Person">	

<div class="messageUserBlock  is-expanded ">

	
		<div class="avatarHolder is-expanded">
			<div class="uix_avatarHolderInner">
			<span class="helper"></span>
			<span class="avatar Av65909l" data-avatarhtml="true"><img src="styles/uix/xenforo/avatars/avatar_l.png" width="192" height="192" alt="Pyromancer" /></span>

			
			<!-- slot: message_user_info_avatar -->
			</div>
		</div>
	

	
		<h3 class="userText">
			<div class="uix_userTextInner">

				

				<span class="username" dir="auto" itemprop="name">Pyromancer</span>
				<em class="userTitle" itemprop="title">Mitglied</em>
			</div>
			
			<!-- slot: message_user_info_text -->
		</h3>
	
	
		<div class="extraUserInfo is-expanded">
			
			
				
					<dl class="pairsJustified">
						<dt>Dabei seit:</dt>
						<dd>31.08.2016</dd>
					</dl>
				
				
					<dl class="pairsJustified">
						<dt>Beiträge:</dt>
						<dd><a href="search/member?user_id=65909" class="concealed" rel="nofollow">25</a></dd>
					</dl>
				
				



				
					<dl class="pairsJustified">
						<dt>Zustimmungen:</dt>
						<dd>3</dd>
					</dl>
				
				
				
				
				
				

			
			
			
		</div>
	


	<span class="arrow"><span></span></span>
</div>
</div>

		<div class="messageInfo primaryContent">
			

			
			<div class="messageContent">
				<article>
					<blockquote class="messageText SelectQuoteContainer ugc baseHtml">
						
						

						Ok...dann würde es wohl auch ein Einkreiser tun, vorausgesetzt, dass dieser genug Dampfmenge hat, was bei den kleineren wohl immer mal wieder als Problem angeführt wird (Kesselgröße).<br />
Die Frage wäre jetzt: Lohnt es sich überhaupt einen Einkreiser zu nehmen? Ist der (vor allem im Hinblick auf die Optik) wirklich günstiger?
						<div class="messageTextEndMarker">&nbsp;</div>
					</blockquote>
				</article>

				
			</div>
			

			

			

		 

	

			<div id="likes-post-1287402"></div>
		</div>

	</div> 

	

	
	
</li>

	

			
		
		
	</ol>

	

	<input type="hidden" name="_xfToken" value="" />

</form>

	<div class="pageNavLinkGroup"><div class="actionGroup">
					
						<a rel="nofollow" href="threads/zweikreiser-gesucht-zu-viele-baeume-im-wald.102555/reply" class="callToAction "><span>Antworten</span></a>
					
					
					<a rel="nofollow" href="forums/espresso-und-kaffeemaschinen.15/create-thread" class="callToAction "><span>Neues Thema erstellen</span></a>
					
					
				</div>
			
				<div class="linkGroup">
					
						
							<a href="login/" class="concealed element">(Du musst angemeldet oder registriert sein, um Beiträge verfassen zu können. )</a>
						
					
				</div>
			
			<div class="linkGroup" style="display: none"><a href="javascript:" class="muted JsOnly DisplayIgnoredContent Tooltip" title="Verborgene Inhalte von  anzeigen">Ignorierte Inhalte anzeigen</a></div>

			


<div class="PageNav"
	data-page="1"
	data-range="2"
	data-start="2"
	data-end="2"
	data-last="3"
	data-sentinel="{{sentinel}}"
	data-baseurl="threads/zweikreiser-gesucht-zu-viele-baeume-im-wald.102555/page-{{sentinel}}">
	
	<span class="pageNavHeader">Seite 1 von 3</span>
	
	<nav>
		
		
		<a href="threads/zweikreiser-gesucht-zu-viele-baeume-im-wald.102555/" class="currentPage " rel="start">1</a>
		
		
		
		
			<a href="threads/zweikreiser-gesucht-zu-viele-baeume-im-wald.102555/page-2" class="">2</a>
		
		
		
		
		<a href="threads/zweikreiser-gesucht-zu-viele-baeume-im-wald.102555/page-3" class="">3</a>
		
		
			<a href="threads/zweikreiser-gesucht-zu-viele-baeume-im-wald.102555/page-2" class="text">Weiter &gt;</a>
			
		
	</nav>	
	
	
</div>

	</div>

<div class="titleBelow">Thema: <h2>Zweikreiser gesucht - zu viele Bäume im Wald</h2></div>








	<div class="social_share_bar section sectionMain">
		
		<div class="socialShareButtons facebook_icon socialShareItem" data-type="facebook">
			<span class="button_text">teilen</span>
			<i class="social_icon fa fa-facebook"></i>
		</div>

		<div class="socialShareButtons twitter_icon socialShareItem" data-type="twitter" data-via="kaffeenetz">
			<span class="button_text">tweet</span>
			<i class="social_icon fa fa-twitter"></i>
		</div>

		<div class="socialShareButtons googleplus_icon socialShareItem" data-type="google" data-lang="de">
			<span class="button_text">+1</span>
			<i class="social_icon fa fa-google-plus"></i>
		</div>

		<div class="socialShareButtons email_icon socialShareItem" data-type="email">
			<span class="button_text">weiterleiten</span>
			<i class="social_icon fa fa-envelope-o"></i>
		</div>
	</div>
	<script src="js/omcon24/jquery.socialShareButtons.min.js" async></script>





<div id="Leaderboard_bottom" align="center">
	<div id="leader_bot_desk"><script type="text/javascript"><!--
google_ad_client = "ca-pub-2314793408715853";
/* kaffe-netz.de_leaderboard_below */
google_ad_slot = "2033391502";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
</div>







<div id="PreviewTooltip">
	<span class="arrow"><span></span></span>
	
	<div class="section">
		<div class="primaryContent previewContent">
			<span class="PreviewContents">Die Seite wird geladen...</span>
		</div>
	</div>
</div>


    <div class="discussionList section sectionMain similarThreads">
    
        <dl class="sectionHeaders">
            <dd class="main">
            
				<span><h3>Zweikreiser gesucht - zu viele Bäume im Wald - Ähnliche Themen</h3></span>
			
            </dd>
        </dl>
    
        <ol class="discussionListItems">
            
                <li class="discussionListItem">
                    
                    <div class="listBlock main">
                        <div class="titleText">
                            <h3 class="title">
                                
                                <a href="threads/zweikreiser-ohne-stoerendes-klick-geraeusch-gesucht.110080/"
                                class="PreviewTooltip"
                                data-previewUrl="threads/zweikreiser-ohne-stoerendes-klick-geraeusch-gesucht.110080/preview">Zweikreiser ohne störendes KLICK Geräusch gesucht</a>
                            </h3>
                            
							<div class="secondRow muted">
								Zweikreiser ohne störendes KLICK Geräusch gesucht: Hallo Kaffeefreunde,

ich suche für mein Büro einen Siebträger. Ich habe zu Hause eine Bezzera Mitica mit einer schönen Quamar. 
Das Problem bei...
							</div>
							
                        </div>
                    </div>
                    
                </li>
            
                <li class="discussionListItem">
                    
                    <div class="listBlock main">
                        <div class="titleText">
                            <h3 class="title">
                                <span class="">[Maschinen]</span> 
                                <a href="threads/kompakter-zweikreiser-gesucht.108291/"
                                class="PreviewTooltip"
                                data-previewUrl="threads/kompakter-zweikreiser-gesucht.108291/preview">Kompakter Zweikreiser gesucht</a>
                            </h3>
                            
							<div class="secondRow muted">
								Kompakter Zweikreiser gesucht: Hallo liebe Kaffeefreunde,

ich suche einen kompakten Zweikreiser für den Heimgebrauch. Es kann ruhig eine alte aber gut erhaltene Gastromaschine...
							</div>
							
                        </div>
                    </div>
                    
                </li>
            
                <li class="discussionListItem">
                    
                    <div class="listBlock main">
                        <div class="titleText">
                            <h3 class="title">
                                <span class="">[Maschinen]</span> 
                                <a href="threads/guenstiger-zweikreiser-gesucht.108137/"
                                class="PreviewTooltip"
                                data-previewUrl="threads/guenstiger-zweikreiser-gesucht.108137/preview">Günstiger Zweikreiser gesucht</a>
                            </h3>
                            
							<div class="secondRow muted">
								Günstiger Zweikreiser gesucht: Hallo zusammen,

für den Einsatz im Büro suche ich nach einem Zweikreiser.
Muss nichts sonderlich hübsches sein, Hauptsache funktioniert gut und...
							</div>
							
                        </div>
                    </div>
                    
                </li>
            
                <li class="discussionListItem">
                    
                    <div class="listBlock main">
                        <div class="titleText">
                            <h3 class="title">
                                
                                <a href="threads/uebersicht-und-idealerweise-erfahrungen-kompakte-zweikreiser-plus-muehle-gesucht.106804/"
                                class="PreviewTooltip"
                                data-previewUrl="threads/uebersicht-und-idealerweise-erfahrungen-kompakte-zweikreiser-plus-muehle-gesucht.106804/preview">Übersicht und idealerweise Erfahrungen kompakte Zweikreiser plus Mühle gesucht</a>
                            </h3>
                            
							<div class="secondRow muted">
								Übersicht und idealerweise Erfahrungen kompakte Zweikreiser plus Mühle gesucht: Hallo,

ich &quot;darf&quot; eine Freundin bei der Auswahl eines kompakten Zweikreisers unterstützen. Spontan ist mir da die Rocket Appartamento...
							</div>
							
                        </div>
                    </div>
                    
                </li>
            
                <li class="discussionListItem">
                    
                    <div class="listBlock main">
                        <div class="titleText">
                            <h3 class="title">
                                
                                <a href="threads/zweikreiser-gesucht.100887/"
                                class="PreviewTooltip"
                                data-previewUrl="threads/zweikreiser-gesucht.100887/preview">Zweikreiser gesucht!</a>
                            </h3>
                            
							<div class="secondRow muted">
								Zweikreiser gesucht!: Ich suche eine Zweikreisermaschine fürs Büro, Budget 1.000-1.500. 
Es soll vom Stil und von der Bedienung her sowas ähnliches sein wie die...
							</div>
							
                        </div>
                    </div>
                    
                </li>
            
        </ol>
    </div>











	




						



						
							<!-- login form, to be moved to the upper drop-down -->
							







<form action="login/login" method="post" class="xenForm eAuth" id="login" style="display:none">

	
		<ul id="eAuthUnit">
			
				
        
				
					
					<li><a href="register/facebook?reg=1" class="fbLogin" tabindex="110"><span>Mit Facebook anmelden</span></a></li>
				
				
				
					
					<li><a href="register/twitter?reg=1" class="twitterLogin" tabindex="110"><span>Mit Twitter anmelden</span></a></li>
				
				
				
				
			
		</ul>
	

	<div class="ctrlWrapper">
		<dl class="ctrlUnit">
			<dt><label for="LoginControl">Benutzername oder E-Mail-Adresse:</label></dt>
			<dd><input type="text" name="login" id="LoginControl" class="textCtrl" tabindex="101" /></dd>
		</dl>
	
	
		<dl class="ctrlUnit">
			<dt>
				<label for="ctrl_password">Besitzt du schon ein Benutzerkonto?</label>
			</dt>
			<dd>
				<ul>
					<li><label for="ctrl_not_registered"><input type="radio" name="register" value="1" id="ctrl_not_registered" tabindex="105" />
						Nein, erstelle jetzt ein Benutzerkonto.</label></li>
					<li><label for="ctrl_registered"><input type="radio" name="register" value="0" id="ctrl_registered" tabindex="105" checked="checked" class="Disabler" />
						Ja, mein Passwort ist:</label></li>
					<li id="ctrl_registered_Disabler">
						<input type="password" name="password" class="textCtrl" id="ctrl_password" tabindex="102" />
						<div class="lostPassword"><a href="lost-password/" class="OverlayTrigger OverlayCloser" tabindex="106">Hast du dein Passwort vergessen?</a></div>
					</li>
				</ul>
			</dd>
		</dl>
	
		
		<dl class="ctrlUnit submitUnit">
			<dt></dt>
			<dd>
				<input type="submit" class="button primary" value="Anmelden" tabindex="104" data-loginPhrase="Anmelden" data-signupPhrase="Registrieren" />
				<label for="ctrl_remember" class="rememberPassword"><input type="checkbox" name="remember" value="1" id="ctrl_remember" tabindex="103" /> Angemeldet bleiben</label>
			</dd>
		</dl>
	</div>

	<input type="hidden" name="cookie_check" value="1" />
	<input type="hidden" name="redirect" value="/threads/zweikreiser-gesucht-zu-viele-baeume-im-wald.102555/" />
	<input type="hidden" name="_xfToken" value="" />

</form>
						
					</div>
			

					</div>

					<!-- sidebar -->
					<aside class="uix_mainSidebar">
						<div class="inner_wrapper">
							<div class="sidebar">
								
								

	<div class="section funbox">
		<div class=" funboxWrapper">
		

			
				
					
	
	
	<div id="TopRectangle"><script type="text/javascript"><!--
google_ad_client = "ca-pub-2314793408715853";
/* kaffe-netz.de_rectangle */
google_ad_slot = "8219728462";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
	





					



				
			

		
		</div>
	</div>


								

<div class="section loginButton">
	<div class="secondaryContent">
		<label for="LoginControl" id="SignupButton"><a href="register/" class="inner">Jetzt registrieren!</a></label>
	</div>
</div>






								<div class="section widget-group-no-name widget-container">
		
			<div class="secondaryContent widget WidgetFramework_WidgetRenderer_Threads" id="widget-14">
				
					<h3>
						
							Neue Themen
						
					</h3>
					<div class="avatarList">
			<ul>
				
					

						
							<li class="thread-110421 thread-node-12">
	<span class="avatar Av68575s" data-avatarhtml="true"><img src="styles/uix/xenforo/avatars/avatar_male_s.png" width="48" height="48" alt="Onkel_Jupp" /></span>

	

	<a 
		href="threads/wartungs-rhythmus-e61-bruehgruppe.110421/">
		Wartungs-Rhythmus E61 Brühgruppe
	</a>

	
	
	
</li>
						
							<li class="thread-110420 thread-node-14">
	<span class="avatar Av63380s" data-avatarhtml="true"><img src="data/avatars/s/63/63380.jpg?1502522236" width="48" height="48" alt="Berner" /></span>

	

	<a 
		href="threads/la-marzocco-linea.110420/">
		La Marzocco Linea
	</a>

	
	
	
</li>
						
							<li class="thread-110419 thread-node-32">
	<span class="avatar Av46939s" data-avatarhtml="true"><img src="styles/uix/xenforo/avatars/avatar_male_s.png" width="48" height="48" alt="RalfMoeller1" /></span>

	

	<a 
		href="threads/erfahrungen-eg-1.110419/">
		Erfahrungen EG-1
	</a>

	
	
	
</li>
						
							<li class="thread-110418 thread-node-32">
	<span class="avatar Av46939s" data-avatarhtml="true"><img src="styles/uix/xenforo/avatars/avatar_male_s.png" width="48" height="48" alt="RalfMoeller1" /></span>

	

	<a 
		href="threads/erfahrungen-eg-1.110418/">
		Erfahrungen EG-1
	</a>

	
	
	
</li>
						
							<li class="thread-110417 thread-node-15">
	<span class="avatar Av70720s" data-avatarhtml="true"><img src="styles/uix/xenforo/avatars/avatar_male_s.png" width="48" height="48" alt="Greco" /></span>

	

	<a title="Nachfolger für Quickmill 3004 gesucht.welche empfehlung?" class="Tooltip"
		href="threads/nachfolger-fuer-quickmill-3004-gesucht-welche-empfehlung.110417/">
		Nachfolger für Quickmill 3004...
	</a>

	
	
	
</li>
						
							<li class="thread-110416 thread-node-12">
	<span class="avatar Av61413s" data-avatarhtml="true"><img src="styles/uix/xenforo/avatars/avatar_s.png" width="48" height="48" alt="depresso" /></span>

	

	<a title="Suche Siebträgeraufnahme einer Meitzner Junior by Salda" class="Tooltip"
		href="threads/suche-siebtraegeraufnahme-einer-meitzner-junior-by-salda.110416/">
		Suche Siebträgeraufnahme einer...
	</a>

	
	
	
</li>
						
							<li class="thread-110415 thread-node-21">
	<span class="avatar Av70719s" data-avatarhtml="true"><img src="styles/uix/xenforo/avatars/avatar_male_s.png" width="48" height="48" alt="TachoArabico" /></span>

	

	<a title="Kaffeejunkies - Koffeina bei YouTube" class="Tooltip"
		href="threads/kaffeejunkies-koffeina-bei-youtube.110415/">
		Kaffeejunkies - Koffeina bei...
	</a>

	
	
	
</li>
						
							<li class="thread-110414 thread-node-50">
	<span class="avatar Av7689s" data-avatarhtml="true"><img src="data/avatars/s/7/7689.jpg?1500577892" width="48" height="48" alt="Gatz" /></span>

	

	<a title="Suche Mühle: Scai Arca - Faema MP - Macdobar" class="Tooltip"
		href="threads/suche-muehle-scai-arca-faema-mp-macdobar.110414/">
		Suche Mühle: Scai Arca - Faema...
	</a>

	
	
	
</li>
						
							<li class="thread-110413 thread-node-14">
	<span class="avatar Av35023s" data-avatarhtml="true"><img src="data/avatars/s/35/35023.jpg?1496297425" width="48" height="48" alt="Der-Graf" /></span>

	

	<a title="Die vielleicht schönste GAGGIA MD58 auf dem Markt" class="Tooltip"
		href="threads/die-vielleicht-schoenste-gaggia-md58-auf-dem-markt.110413/">
		Die vielleicht schönste GAGGIA...
	</a>

	
	
	
</li>
						
							<li class="thread-110412 thread-node-15">
	<span class="avatar Av70653s" data-avatarhtml="true"><img src="styles/uix/xenforo/avatars/avatar_male_s.png" width="48" height="48" alt="Duffy22" /></span>

	

	<a title="La Pavoni Espresso inn lusso: Wie Duschsieb richtig befestigen?" class="Tooltip"
		href="threads/la-pavoni-espresso-inn-lusso-wie-duschsieb-richtig-befestigen.110412/">
		La Pavoni Espresso inn lusso:...
	</a>

	
	
	
</li>
						

					
				
			</ul>
		</div>

		<div id="PreviewTooltip">
	<span class="arrow"><span></span></span>
	
	<div class="section">
		<div class="primaryContent previewContent">
			<span class="PreviewContents">Die Seite wird geladen...</span>
		</div>
	</div>
</div>
				
			</div>
		
	</div>
<div id="MidRectangle"><script type="text/javascript"><!--
google_ad_client = "ca-pub-2314793408715853";
/* kaffe-netz.de_rectangle_below */
google_ad_slot = "9696436342";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>


	
	




	
	<div class="section widget-group-no-name widget-container">
		
			<div class="secondaryContent widget WidgetFramework_WidgetRenderer_Threads" id="widget-17">
				
					<h3>
						
							Neueste Antworten
						
					</h3>
					<div class="avatarList">
			<ul>
				
					

						
							<li class="thread-110142 thread-node-48">
	<span class="avatar Av47202s" data-avatarhtml="true"><img src="data/avatars/s/47/47202.jpg?1495743531" width="48" height="48" alt="Zufallszahl" /></span>

	

	<a title="Woher Teile der Verkleidung beziehen?" class="Tooltip"
		href="posts/1434917/">
		Woher Teile der Verkleidung...
	</a>

	
	
	
</li>
						
							<li class="thread-102555 thread-node-15">
	<span class="avatar Av53657s" data-avatarhtml="true"><img src="styles/uix/xenforo/avatars/avatar_s.png" width="48" height="48" alt="joost" /></span>

	

	<a title="Zweikreiser gesucht - zu viele Bäume im Wald" class="Tooltip"
		href="posts/1434916/">
		Zweikreiser gesucht - zu viele...
	</a>

	
	
	
</li>
						
							<li class="thread-89146 thread-node-32">
	<span class="avatar Av30349s" data-avatarhtml="true"><img src="data/avatars/s/30/30349.jpg?1495697463" width="48" height="48" alt="domimü" /></span>

	

	<a 
		href="posts/1434915/">
		Mahlgut-1: Erfahrungsberichte
	</a>

	
	
	
</li>
						
							<li class="thread-110330 thread-node-14">
	<span class="avatar Av4668s" data-avatarhtml="true"><img src="styles/uix/xenforo/avatars/avatar_s.png" width="48" height="48" alt="jdorr" /></span>

	

	<a title="Quick Mill Achille + Mazzer Mini Electronic A" class="Tooltip"
		href="posts/1434914/">
		Quick Mill Achille + Mazzer...
	</a>

	
	
	
</li>
						
							<li class="thread-107289 thread-node-32">
	<span class="avatar Av50314s" data-avatarhtml="true"><img src="data/avatars/s/50/50314.jpg?1497342703" width="48" height="48" alt="leedrag" /></span>

	

	<a 
		href="posts/1434913/">
		Aergrind
	</a>

	
	
	
</li>
						
							<li class="thread-110421 thread-node-12">
	<span class="avatar Av63248s" data-avatarhtml="true"><img src="styles/uix/xenforo/avatars/avatar_s.png" width="48" height="48" alt="Tom1106" /></span>

	

	<a 
		href="posts/1434912/">
		Wartungs-Rhythmus E61 Brühgruppe
	</a>

	
	
	
</li>
						
							<li class="thread-102126 thread-node-48">
	<span class="avatar Av11421s" data-avatarhtml="true"><img src="data/avatars/s/11/11421.jpg?1495972659" width="48" height="48" alt="Kesselstein" /></span>

	

	<a 
		href="posts/1434911/">
		Rancilio Z11 LE
	</a>

	
	
	
</li>
						
							<li class="thread-83729 thread-node-15">
	<span class="avatar Av52962s" data-avatarhtml="true"><img src="styles/uix/xenforo/avatars/avatar_s.png" width="48" height="48" alt="highlandpipe" /></span>

	

	<a 
		href="posts/1434907/">
		Fragen rund um die Bezzera Strega
	</a>

	
	
	
</li>
						
							<li class="thread-110383 thread-node-15">
	<span class="avatar Av12456s" data-avatarhtml="true"><img src="styles/uix/xenforo/avatars/avatar_s.png" width="48" height="48" alt="Karal" /></span>

	

	<a 
		href="posts/1434905/">
		Welche Maschine für mobiles Cafe
	</a>

	
	
	
</li>
						
							<li class="thread-81863 thread-node-20">
	<span class="avatar Av8727s" data-avatarhtml="true"><img src="data/avatars/s/8/8727.jpg?1495536090" width="48" height="48" alt="silverhour" /></span>

	

	<a title="Der espressosaufende Rhein/Main Kaffee-Treff" class="Tooltip"
		href="posts/1434904/">
		Der espressosaufende Rhein/Main...
	</a>

	
	
	
</li>
						

					
				
			</ul>
		</div>

		<div id="PreviewTooltip">
	<span class="arrow"><span></span></span>
	
	<div class="section">
		<div class="primaryContent previewContent">
			<span class="PreviewContents">Die Seite wird geladen...</span>
		</div>
	</div>
</div>
				
			</div>
		
	</div>



	
	




	
	<div class="section widget-group-no-name widget-container">
		
			<div class="secondaryContent widget WidgetFramework_WidgetRenderer_Threads" id="widget-18">
				
					<h3>
						
							Meistgelesene Themen
						
					</h3>
					<div class="avatarList">
			<ul>
				
					

						
							<li class="thread-103770 thread-node-15">
	<span class="avatar Av51584s" data-avatarhtml="true"><img src="styles/uix/xenforo/avatars/avatar_s.png" width="48" height="48" alt="SchlagRat" /></span>

	

	<a title="Xenia: Erfahrungsaustausch und Wartezimmer" class="Tooltip"
		href="threads/xenia-erfahrungsaustausch-und-wartezimmer.103770/">
		Xenia: Erfahrungsaustausch und...
	</a>

	
	
	
</li>
						
							<li class="thread-105617 thread-node-15">
	<span class="avatar Av56396s" data-avatarhtml="true"><img src="styles/uix/xenforo/avatars/avatar_male_s.png" width="48" height="48" alt="Thiuda" /></span>

	

	<a 
		href="threads/strietman-ct1-erfahrungsaustausch.105617/">
		Strietman CT1 - Erfahrungsaustausch
	</a>

	
	
	
</li>
						
							<li class="thread-103017 thread-node-15">
	<span class="avatar Av55757s" data-avatarhtml="true"><img src="styles/uix/xenforo/avatars/avatar_male_s.png" width="48" height="48" alt="systema1" /></span>

	

	<a title="Welche Kaffee-Waage würdet ihr empfehlen?" class="Tooltip"
		href="threads/welche-kaffee-waage-wuerdet-ihr-empfehlen.103017/">
		Welche Kaffee-Waage würdet ihr...
	</a>

	
	
	
</li>
						
							<li class="thread-107293 thread-node-15">
	<span class="avatar Av68827s" data-avatarhtml="true"><img src="styles/uix/xenforo/avatars/avatar_male_s.png" width="48" height="48" alt="heatschgern" /></span>

	

	<a 
		href="threads/siebtraeger-bis-300.107293/">
		Siebträger bis 300€
	</a>

	
	
	
</li>
						
							<li class="thread-108029 thread-node-15">
	<span class="avatar Av65901s" data-avatarhtml="true"><img src="data/avatars/s/65/65901.jpg?1501273731" width="48" height="48" alt="boehny194" /></span>

	

	<a 
		href="threads/xenia-owners-community-xoc.108029/">
		Xenia Owners Community - XOC
	</a>

	
	
	
</li>
						
							<li class="thread-104746 thread-node-15">
	<span class="avatar Av35083s" data-avatarhtml="true"><img src="styles/uix/xenforo/avatars/avatar_s.png" width="48" height="48" alt="caferacer1980" /></span>

	

	<a title="KVDW Mirage Triplette Idrocompresso Veloce oder &quot;Streicheleinheiten für eine missbrauchte Schönheit&quot;" class="Tooltip"
		href="threads/kvdw-mirage-triplette-idrocompresso-veloce-oder-streicheleinheiten-fuer-eine-missbrauchte-schoenheit.104746/">
		KVDW Mirage Triplette...
	</a>

	
	
	
</li>
						
							<li class="thread-103029 thread-node-15">
	<span class="avatar Av66243s" data-avatarhtml="true"><img src="styles/uix/xenforo/avatars/avatar_s.png" width="48" height="48" alt="paloema123" /></span>

	

	<a title="ECM Classika II PID richtig für mich? -&gt; Es wurde die Synchronika" class="Tooltip"
		href="threads/ecm-classika-ii-pid-richtig-fuer-mich-es-wurde-die-synchronika.103029/">
		ECM Classika II PID richtig für...
	</a>

	
	
	
</li>
						
							<li class="thread-108282 thread-node-15">
	<span class="avatar Av64692s" data-avatarhtml="true"><img src="styles/uix/xenforo/avatars/avatar_male_s.png" width="48" height="48" alt="Avicularia" /></span>

	

	<a 
		href="threads/la-marzocco-strada-ep-1-gruppe.108282/">
		La Marzocco STRADA EP 1-Gruppe
	</a>

	
	
	
</li>
						
							<li class="thread-103548 thread-node-15">
	<span class="avatar Av0s" data-avatarhtml="true"><img src="styles/uix/xenforo/avatars/avatar_s.png" width="48" height="48" alt="panamericana" /></span>

	

	<a 
		href="threads/unuebersichtliches-pid-kit-angebot.103548/">
		Unübersichtliches PID-Kit-Angebot
	</a>

	
	
	
</li>
						
							<li class="thread-106755 thread-node-15">
	<span class="avatar Av68505s" data-avatarhtml="true"><img src="styles/uix/xenforo/avatars/avatar_s.png" width="48" height="48" alt="holger123" /></span>

	

	<a title="DeLonghi Dedica EC 685 (EC 680 Nachfolger)" class="Tooltip"
		href="threads/delonghi-dedica-ec-685-ec-680-nachfolger.106755/">
		DeLonghi Dedica EC 685 (EC 680...
	</a>

	
	
	
</li>
						
							<li class="thread-104192 thread-node-15">
	<span class="avatar Av65639s" data-avatarhtml="true"><img src="styles/uix/xenforo/avatars/avatar_male_s.png" width="48" height="48" alt="Askalon" /></span>

	

	<a 
		href="threads/silvia-festwasser-und-abwasser.104192/">
		Silvia Festwasser und Abwasser
	</a>

	
	
	
</li>
						
							<li class="thread-109418 thread-node-15">
	<span class="avatar Av70105s" data-avatarhtml="true"><img src="styles/uix/xenforo/avatars/avatar_male_s.png" width="48" height="48" alt="multi321" /></span>

	

	<a title="Ein freundliches Hallo und Kaufberatung die 100.ste" class="Tooltip"
		href="threads/ein-freundliches-hallo-und-kaufberatung-die-100-ste.109418/">
		Ein freundliches Hallo und...
	</a>

	
	
	
</li>
						

					
				
			</ul>
		</div>

		<div id="PreviewTooltip">
	<span class="arrow"><span></span></span>
	
	<div class="section">
		<div class="primaryContent previewContent">
			<span class="PreviewContents">Die Seite wird geladen...</span>
		</div>
	</div>
</div>
				
			</div>
		
	</div>
								
								
							</div>
						</div>
					</aside>
				</div>
			

			
			
				<div class="breadBoxBottom">

<nav>

	

	

	<fieldset class="breadcrumb">
		<a href="misc/quick-navigation-menu?selected=node-15" class="OverlayTrigger jumpMenuTrigger" data-cacheOverlay="true" title="Nützliche Links anzeigen"><i class="uix_icon uix_icon-sitemap"></i><!--Gehe zu...--></a>

		<div class="boardTitle"><strong>Kaffee-Netz - Die Community rund ums Thema Kaffee</strong></div>

		<span class="crumbs">
			

			
				<span class="crust selectedTabCrumb">
					<a href="https://www.kaffee-netz.de/" class="crumb"><span><i class="uix_icon uix_icon-home" title="Foren"></i></span></a>
					<span class="arrow"><i class="uix_icon uix_icon-breadcrumbSeparator"></i></span>
				</span>
			

			
				
					<span class="crust">
						<a href="https://www.kaffee-netz.de/#maschinen-und-technik.3" class="crumb"><span>Maschinen und Technik</span></a>
						<span class="arrow"><i class="uix_icon uix_icon-breadcrumbSeparator"></i></span>
					</span>
				
					<span class="crust">
						<a href="https://www.kaffee-netz.de/forums/espresso-und-kaffeemaschinen.15/" class="crumb"><span>Espresso- und Kaffeemaschinen</span></a>
						<span class="arrow"><i class="uix_icon uix_icon-breadcrumbSeparator"></i></span>
					</span>
				
			
		</span>
	</fieldset>
</nav></div>
			
			

			

			</div>
	
		</div>
	</div>
	

</div>

<footer>
	










<div class="footer">
	<div class="pageWidth">
		<div class="pageContent">
			

				
				
				
					<dl class="choosers">
						
							<dt>Style</dt>
							<dd><a href="misc/style?redirect=%2Fthreads%2Fzweikreiser-gesucht-zu-viele-baeume-im-wald.102555%2F" class="OverlayTrigger Tooltip" title="Style auswählen" rel="nofollow">Kaffee-Netz</a></dd>
						
						
					</dl>
				
				
				
				<ul class="footerLinks">
					
						<li><a href="https://www.kaffee-netz.de/" class="homeLink">Startseite</a></li>
						
							<li><a href="misc/contact" rel="nofollow" class="OverlayTrigger" data-overlayOptions="{&quot;fixed&quot;:false}">Kontakt</a></li>
						
						<li><a href="help/" rel="nofollow">Hilfe</a></li>
					<li><a href="impressum/" rel="nofollow">Impressum & Datenschutz </a></li><li><a href="sitemap/">Sitemap</a></li>
					
						<li><a rel="nofollow" href="help/terms">Nutzungsbedingungen</a></li>
						
					
					<li class="topLink"><a href="/threads/zweikreiser-gesucht-zu-viele-baeume-im-wald.102555/#XenForo"><i class="uix_icon uix_icon-jumpToTop"></i> <span class="uix_hide">Seitenanfang</span></a></li>
				</ul>
				

			

			<span class="helper"></span>

			
		</div>
	</div>
</div>

<div id="uix_stickyFooterSpacer"></div>






	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	
	






<div class="footerLegal">
	<div class="pageWidth">
		<div class="pageContent">
			
			
				<ul class="uix_socialMediaLinks">
	

        <li class="uix_socialLink uix_socialLink--twitter"><a href="https://twitter.com/kaffeenetz" target="_blank" rel="nofollow"><i class="uix_icon uix_icon-twitter"></i></a></li>

        

        

        

        

        

        

        

        

        

        

        

        

        

        

        

	
	
	    <li class="uix_socialLink uix_socialLink--contact"><a href="misc/contact" class="OverlayTrigger" data-overlayOptions="{&quot;fixed&quot;:false}"><i class="uix_icon uix_icon-email"></i></a></li>
	
	

        



<!--ADD LIST ITEMS HERE -->



        <li class="uix_socialLink uix_socialLink--rss"><a href="forums/-/index.rss" rel="alternate}" target="_blank" rel="nofollow"><i class="uix_icon uix_icon-rss"></i></a></li>
</ul>
			
			<div id="copyright">
				<a href="https://xenforo.com" class="concealed">Forum software by XenForo&trade; <span>&copy;2010-2017 XenForo Ltd.</span></a>  - <a href="http://www.xendach.de" class="concealed" target="_blank" rel="nofollow">Deutsch von xenDach <span>&copy;2010-2015</span></a>
				<div class="thCopyrightNoticeStyle">Theme designed by <a href="https://www.themehouse.com/xenforo/themes" title="Premium XenForo Themes" rel="nofollow" target="_blank">ThemeHouse</a>.</div>
				
			</div>
			
			<span class="helper"></span>
			
		</div>
	</div>
</div>
<div class="watchNow"><div class="pageWidth"><div class="pageContent">Du betrachtest gerade: Zweikreiser gesucht - zu viele Bäume im Wald</div></div></div>


</footer>

<script>


jQuery.extend(true, XenForo,
{
	visitor: { user_id: 0 },
	serverTimeInfo:
	{
		now: 1504774070,
		today: 1504735200,
		todayDow: 4
	},
	_lightBoxUniversal: "0",
	_enableOverlays: "1",
	_animationSpeedMultiplier: "0.5",
	_overlayConfig:
	{
		top: "10%",
		speed: 100,
		closeSpeed: 50,
		mask:
		{
			color: "rgb(0, 0, 0)",
			opacity: "0.6",
			loadSpeed: 100,
			closeSpeed: 50
		}
	},
	_ignoredUsers: [],
	_loadedScripts: {"thread_view":true,"message":true,"bb_code":true,"message_user_info":true,"likes_summary":true,"omcon24_socialBar":true,"omcon24_ads":true,"andy_similarthreads":true,"discussion_list":true,"wf_default":true,"login_bar":true,"xengallery_tab_links":true,"facebook":true,"twitter":true,"moderator_bar":true},
	_cookieConfig: { path: "/", domain: "", prefix: "xf_"},
	_csrfToken: "",
	_csrfRefreshUrl: "login/csrf-token-refresh",
	_jsVersion: "1750ac61",
	_noRtnProtect: false,
	_noSocialLogin: false
});
jQuery.extend(XenForo.phrases,
{
	xengallery_lightbox_loading:	"Das Medium wird geladen...",
	xengallery_lightbox_close:	"Schließen (Esc)",
	xengallery_lightbox_previous:	"Vorheriges Medium anzeigen (Linker Pfeil)",
	xengallery_lightbox_next:	"Nächstes Medium anzeigen (Rechter Pfeil)",
	xengallery_lightbox_counter:	"%curr% von %total%",
	xengallery_lightbox_error:	"Das <a href=\"%url%\">Medium<\/a> konnte nicht geladen werden.",
	xengallery_touch_error:		"Diese Operation funktioniert nicht auf Geräten mit einem aktiven Touchpad.",
	cancel: "Abbrechen",

	a_moment_ago:    "Vor einem Moment",
	one_minute_ago:  "Vor einer Minute",
	x_minutes_ago:   "Vor %minutes% Minuten",
	today_at_x:      "Heute um %time% Uhr",
	yesterday_at_x:  "Gestern um %time% Uhr",
	day_x_at_time_y: "%day% um %time% Uhr",

	day0: "Sonntag",
	day1: "Montag",
	day2: "Dienstag",
	day3: "Mittwoch",
	day4: "Donnerstag",
	day5: "Freitag",
	day6: "Samstag",

	_months: "Januar,Februar,März,April,Mai,Juni,Juli,August,September,Oktober,November,Dezember",
	_daysShort: "So,Mo,Di,Mi,Do,Fr,Sa",

	following_error_occurred: "Folgende Fehler sind aufgetreten",
	server_did_not_respond_in_time_try_again: "Der Server antwortet nicht. Bitte versuche es noch einmal.",
	logging_in: "Anmelden",
	click_image_show_full_size_version: "Klicke auf dieses Bild, um es in vollständiger Größe anzuzeigen.",
	show_hidden_content_by_x: "Verborgene Inhalte von {names} anzeigen"
});

// Facebook Javascript SDK
XenForo.Facebook.appId = "425312790932144";
XenForo.Facebook.forceInit = false;


</script>







</div> 

<div class="uix_wrapperFix" style="height: 1px; margin-top: -1px;"></div>


		</div> 
	</div> 

	


<script>

</script>

<div class="breadcrumbMeta">
	

<nav>

	

	

	<fieldset class="breadcrumb">
		<a href="misc/quick-navigation-menu?selected=node-15" class="OverlayTrigger jumpMenuTrigger" data-cacheOverlay="true" title="Nützliche Links anzeigen"><i class="uix_icon uix_icon-sitemap"></i><!--Gehe zu...--></a>

		<div class="boardTitle"><strong>Kaffee-Netz - Die Community rund ums Thema Kaffee</strong></div>

		<span class="crumbs">
			

			
				<span class="crust selectedTabCrumb">
					<a href="https://www.kaffee-netz.de/" class="crumb"><span><i class="uix_icon uix_icon-home" title="Foren"></i></span></a>
					<span class="arrow"><i class="uix_icon uix_icon-breadcrumbSeparator"></i></span>
				</span>
			

			
				
					<span class="crust">
						<a href="https://www.kaffee-netz.de/#maschinen-und-technik.3" class="crumb"><span>Maschinen und Technik</span></a>
						<span class="arrow"><i class="uix_icon uix_icon-breadcrumbSeparator"></i></span>
					</span>
				
					<span class="crust">
						<a href="https://www.kaffee-netz.de/forums/espresso-und-kaffeemaschinen.15/" class="crumb"><span>Espresso- und Kaffeemaschinen</span></a>
						<span class="arrow"><i class="uix_icon uix_icon-breadcrumbSeparator"></i></span>
					</span>
				
			
		</span>
	</fieldset>
</nav>
</div>

<!-- UI.X Version: 1.5.13.0 //-->

<div id="oc24Container_below"><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-49881674-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');

</script><script>
	if (document.cookie.indexOf('cookieChoice=1') == -1) {
		if (!/Googlebot/.test(navigator.userAgent)) {
			var parentNode = document.getElementsByTagName ('body')[0];
			var cookieNode = document.createElement('div');
			cookieNode.id = 'ckch';
			cookieNode.className = 'ckch';
			cookieNode.innerHTML = '<b>Hinweis:</b> Durch die Nutzung der Webseite stimmen Sie der Verwendung von Cookies zu. <div class="button_ckch"><span onclick="var ckch = document.getElementById(\'ckch\'); ckch.parentNode.removeChild(ckch); ">OK</span><a href="impressum/#datenschutz">Mehr Infos</a></div>';
			parentNode.appendChild(cookieNode);
			setCookieCkch();
		}
	}
	function setCookieCkch(){
		   expiryDate = new Date();
		   expiryDate.setFullYear(expiryDate.getFullYear() + 1)
		   document.cookie = 'cookieChoice=1; path=/; expires=' + expiryDate.toGMTString();
		}
</script>

<script>
	if (document.cookie.indexOf('banner-closed=true') == -1) {
		setCookieTBT();
	}
	function setCookieTBT(){
		   expiryDate = new Date();
		   expiryDate.setFullYear(expiryDate.getFullYear() + 1)
		   document.cookie = 'banner-closed=true; path=/; expires=' + expiryDate.toGMTString();
		}
        if (document.cookie.indexOf('byo-alert-closed=true') == -1) {
		setCookieTBT2();
	}
	function setCookieTBT2(){
	   expiryDate = new Date();
	   expiryDate.setFullYear(expiryDate.getFullYear() + 1)
	   document.cookie = 'byo-alert-closed=true; path=/; expires=' + expiryDate.toGMTString();
	}
</script><script>

	var stickyWrapper = $("#widget-18");
	
	stickyWrapper.parent().css({
		height: stickyWrapper.height() + 18  + 'px'
	});
	
	function stickyBelowRectangle() {
	
		var stickyTop = stickyWrapper.parent().offset().top;
		var contentBottom = $(".uix_contentFix").offset().top + $(".uix_contentFix").height();
		var stickyLimit = contentBottom - stickyWrapper.height() - 16;
		var fixedTop = 15;
		var scroll = $(window).scrollTop() + fixedTop;
		
		if (scroll > stickyTop) {
			if (scroll < stickyLimit) {
				stickyWrapper.css({
					position: 'fixed',
					top: fixedTop,
                                        width: '282px'
				});
			} else if (stickyLimit > stickyTop) {
				stickyWrapper.parent().css({
					position: 'relative'
				});
				stickyWrapper.css({
					position: 'absolute',
					top: (stickyLimit - stickyTop) + 'px'
				});
			}
		} else if (!!stickyWrapper.attr("style")) {
			stickyWrapper.removeAttr("style")
		}
		
	}
	
	stickyBelowRectangle();
	$(window).scroll(stickyBelowRectangle);
	
</script></div>
</body>
</html>