Espresso plötzlich nichtmehr gut... - ...keine crema mehr, meistens sauer...

Diskutiere Espresso plötzlich nichtmehr gut... - ...keine crema mehr, meistens sauer... im Grundsätzliches Forum im Bereich Fragen und Tipps; Hi bin etwas verzweifelt, hab mir kürzlich neue Tassen (billigware :)) gekauft und wollt mir einen Espresso bereiten (hatte bisher nur Cappu...

  1. #1 Nightstalker, 13.01.2005
    Nightstalker

    Nightstalker Mitglied

    Dabei seit:
    12.11.2004
    Beiträge:
    1.939
    Zustimmungen:
    20
    Hi

    bin etwas verzweifelt, hab mir kürzlich neue Tassen (billigware :)) gekauft und wollt mir einen Espresso bereiten (hatte bisher nur Cappu tassen von Illy). Soweit so gut, ich mach das wie gewohnt und wunder mich erst mal weils normal immer 2-3 sekunden dauert bis der Druck raufgeht auf die gewöhnten 8-10 Bar, diesmal aber scheint der druck gleich beim einschalten schon recht konstant zu sein (wie sich später heruasstellte ist der Druck IMMER, also auch ohne Siebträger, bei 6 Bar, mit Kaffee steigt er auf max 8 Bar).

    Ich war noch nicht weiter beunruhigt, als ich aber mit der Prozedur fertig war hats mich schon wie mit dem Holzhammer getroffe, beim 1. Blick in die Tasse... da war nichtmal ein Hauch von Crema zu sehen!

    Was macht man in dem Fall, ich hab mal alles was ich auf die Schnelle zerlegen konnte zerlegt, angefangen vom Duschkopfsieb bis hin zur Mühle, hab alls geputzt und es nochmal und nochmal und auch nochmal versucht aber keine veränderung...

    Nun der Kaffee schmeckt eigentlich nicht so übel, manchmal etwas säuerlicher manchmal etwas bitter, eigentlich die üblichen Launen die ich gewöhnt bin, es is als hätt wer dem Kaffee die Crema ausgetrieben.

    Kann mir irgendwer einen Tip geben was das sein kann? Könnt es sein dass die Pumpe oder sonst ein Teil verkalkt ist? Ich hab die Maschine seit 3 Monaten glaub ich in Betrieb, ich bereite im Normalfall 1-2 Espressi zu, entlüfte sie IMMER und wechsle eigentlich täglich das Wasser. Aber so steht sie hald schon viel?!

    Oder gibts eine andere Möglichkeit? Was mir auch noch auffällt ist dass trotz größerer Anstrengung der Pumpe (6 Bar) das Wasser nur zögerlich aus der Dusche kommt (wenn das Ventil drinnen ist, ohne rinnt es normal durch, ohne Druck usw. hab das Ventil aber auch geprüft und für OK befunden) und das Wasser ist irgendwie etwas "trübe" aber nicht schmutzig sondern trüb, so wie Wasser wenn mans langsam erhitzt, da wirds anfangs auch trübe.

    Ich hoffe ihr habt ein paar Tips für mich... DANKE!
     
  2. #2 knurrfrosch, 13.01.2005
    knurrfrosch

    knurrfrosch Mitglied

    Dabei seit:
    08.11.2002
    Beiträge:
    548
    Zustimmungen:
    1
    Hi!

    Klingt, als hättest du deutlich zuviel Druck auf dem Siebträger. Hast du vielleicht
    1. deutlich zuviel Kaffee genommen, oder
    2. zu fein gemahlen, oder
    3. zu fest gepresst,
    oder eine Kombination aus diesen Punkten?
    Indiz dafür wäre ein tröpfelnder Auslauf, kein gleichmäßiger Strahl, bitterer Kaffee (verbrannt) und nur minimale Crema, könnte also passen.

    LG
    Frank
     
  3. #3 Nightstalker, 13.01.2005
    Nightstalker

    Nightstalker Mitglied

    Dabei seit:
    12.11.2004
    Beiträge:
    1.939
    Zustimmungen:
    20
    Hi

    also ich hab eigentlich wie schon erwähnt alles gemacht wie immer also auch ned mehr oder weniger Kaffeemehl, beim Mahlgrad hab ich zugegeben etwas rumgespielt aber erst nach dem 2. Verrsuch also liegts auch nicht am Mahlgrad denn es war vorher und nachher nicht besonders toll :)

    Zu fest getampert kanns auch ned sein, ich drück das Pulver im Normalfall nichtmal wirklich fest sondern glätte es nur indem ich erst leicht drücke und dann mit einer Drehung abschließe, manchmal wirds zwar etwas fester wenn ich es 2mal machen muss weil ich ned gerade bin oder sowas naja aber bis jetzt hat sich das nie negativ ausgewirkt.

    Der Espresso tropft eigentlich immer raus, wenn er rinnen würd wär die Sache viel zu dünn, ich versuch ja schon ca. auf die 30 ml in 25-30 sek. zu kommen und im idealfall rinnt es grade nimmer sondern tropft eigentlich nur raus.

    Verbrannt und bitter schmeckt er eigentlich nicht, wie gesagt, geschmacklich hat sich der Espresso kaum verändert nur die Crema fehlt und die ganz feinen geschmacksnuancen kommen nicht richtig raus, ansonsten schmeckt der Espresso nicht wirklich schlecht. Ich hab ja doch schon einige Espressi gemacht und find nicht dass sich gravierend etwas am Geschmack geändert hat.

    Was anders ist ist der Sound, die Maschine spricht ja mit mir, wie schon gesagt bis jetzt wars immer so dass die Pumpe erst rel. laut angefangen hat und dann mit steigendem Druck eigentlich recht leise wurde wenn der Espresso dann durchgeronnen ist. Jetzt ist es so dass sie Maschine immer gleich laut ist und zwar etwas leiser als normalerweise wenn kein Druck drauf ist und etwas lauter als normal wenn Druck entsteht.

    Alle anderen Funktionen gehen ganz normal, Wasser, Dampf, Heizung und Thermostat, alles normal! Mir kommt vor sie bringt einfach nimmer den Druck zusammen aber woran leigt das?! Kann eine Kaputte oder unterspülte Dichtung schuld sein oder kann sich da was festgesetzt oder abgelagert haben?
     
  4. #4 Holger Schmitz, 13.01.2005
    Holger Schmitz

    Holger Schmitz Mitglied

    Dabei seit:
    22.03.2002
    Beiträge:
    10.104
    Zustimmungen:
    1.510
    Hi,
    ich pers. finde die Durchlauf von 30 sek zu lange, da bricht meistens die Crema ein. Tropfen sollte er auch nicht sondern wie ein Mäuseschwänzchen rausfließen. Ich tippe auf überextrahiert, vor allem wenn der Rest der Crema am Rand der Tasse hängenbleibt und recht dunkel ist. Mahlgrad gröber dann sollte das passen und auch die feinen Aromen kommen dann wieder raus.

    Wenn Sauer dann ist die Maschine zu kalt, wäre auch ein Aspekt der zu prüfen wäre.

    Komisch ist nur daß 6 bar maximaler Druck angezeigt werden und die Pumpe angestrengt wirkt, das sollte nicht so sein.
    Wieviel Wasser fürdert die Pumpe ohne Kaffeepulver in 10 sek ?
    Dein Laustärkeverhälten (oder das Deiner Maschine) gleicht meinem als bei meiner Bezzi die Diode für die Pumpenstromzufuhr kaputt war. Leiser als sonst, unter Last etwas dröhniger.

    An den Tassen (Billigware tsetstetse ...) sollte es nicht liegen auch nicht unbedingt an Kalk nach 3 Monaten. Wie hart ist Dein Wasser ?

    Gruß
    Holger
     
  5. #5 Nightstalker, 13.01.2005
    Nightstalker

    Nightstalker Mitglied

    Dabei seit:
    12.11.2004
    Beiträge:
    1.939
    Zustimmungen:
    20
    Hi

    nun, zu kalt wird sie nicht sein, heize meistens 30-50 minuten vor und die Tassen sind auch brennheiß nachdem ich sie mit heißem Wasser aus der Maschine gewärmt hab... also das is es nicht.

    Ok, die Durchlaufzeit und das Durchflussverhalten könnt natürlich "falsch" sein nur hatte ich mit der Einstellung bisher immer eine schöne Crema und auch sonst war alles ok?!

    Das mim Druck ist so:
    Leerlauf (also ohne Sieb und Kaffee) geht die Anzeige auf ca 5-6 bar
    Unter Last (wenn also Kaffe drinn ist) geht sie auf ca 8 bar, 9 erreicht sie nicht.
    Dass irgendwelche Dioden abgebrannt sind glaub i nicht weil bei meiner Maschine is NIX drinnen ;) da gibts ON/OFF für die Pumpe und fertig, der Rest is mechanisch bzw. mit einem Thermostat geregelt. Aber zugegeben am meisten verwirrt mich einfach der Klang der Maschine, viel weniger das Ergebnis. Mir kommt einfach vor sie bringt nimmer die Leistung die sie noch vor ein paar Tagen hatte aber das ist unlogisch, es is mir auch bis jetzt nicht bewusst aufgefallen aber jetzt fällts mir eben auf dass es vermeindlich anders klingt ob das nur einbildung ist, ich weiß es nicht glaub aber nicht.

    Bin ratlos.... :(
     
  6. #6 Holger Schmitz, 13.01.2005
    Holger Schmitz

    Holger Schmitz Mitglied

    Dabei seit:
    22.03.2002
    Beiträge:
    10.104
    Zustimmungen:
    1.510
    Daß sich im dicken Stecker der Fluidotec-Pumpe in meiner Bezzi noch eine Diode versteckt hätte ich auch nicht gedacht ...

    Die Temperatur hat nicht unbedingt etwas mit der Vorheizzeit zu tun, wenn der zu früh ausschaltet hast Du u.U. nur 80 grad heißes Wasser egal wie lange Du die Maschine vorheizen lässt.

    Mehr als 8 bar sollten aber möglich sein.

    Holger
     
  7. #7 Nightstalker, 13.01.2005
    Nightstalker

    Nightstalker Mitglied

    Dabei seit:
    12.11.2004
    Beiträge:
    1.939
    Zustimmungen:
    20
    Es is verhext ich weiß auch nicht... Bei der Wassertemp schau ich immer dass ich kurz bevor ich den Espresso mach nochmal aufheizen lass indem ich einfach eine Tasse voll raushol und wart bis er wieder auf Temp ist, das passt auch alles halbwegs find ich.

    Versteh nur nicht warum es nicht klappt, man sieht nix, man riecht nix man hört nur was aber auch nix was sich beunrihigend anhören würd, das is komisch und dann von heut auf morgen, das is komisch.
     
  8. sebsei

    sebsei Mitglied

    Dabei seit:
    11.07.2004
    Beiträge:
    658
    Zustimmungen:
    9
    Auf die Gefahr hin, von Dir gesteinigt zu werden und ohne etwas unterstellen zu wollen: Deine Bohnen sind schon frisch? Ich meine: FRISCH?

    Grüße,
    Sebastian
    P.S.: Vielleicht mal andere Bohnen versuchen...?
     
  9. Tandor

    Tandor Mitglied

    Dabei seit:
    09.10.2002
    Beiträge:
    172
    Zustimmungen:
    0
    Hallo,
    ob die Maschine zu kalt ist sollte sich doch recht einfach rausfinden lassen.

    Eine Einkreismaschine überheizt doch meist ein bisschen.
    Wenn man also kurz nachdem die Heizung ausgegangen ist, den Dampfhahn aufdreht kommt immer ein wenig Wasser aus dem Dampfrohr, weil sich halt im Kessel Druck aufgebaut hat.

    Passiert das bei dir noch ??

    Wenn nicht ist vielleicht wirklich der Thermostat defekt.

    Gruß, Olaf
     
  10. #10 Nightstalker, 14.01.2005
    Nightstalker

    Nightstalker Mitglied

    Dabei seit:
    12.11.2004
    Beiträge:
    1.939
    Zustimmungen:
    20
    [quote:post_uid0="sebsei"]Auf die Gefahr hin, von Dir gesteinigt zu werden und ohne etwas unterstellen zu wollen: Deine Bohnen sind schon frisch? Ich meine: FRISCH?

    Grüße,
    Sebastian
    P.S.: Vielleicht mal andere Bohnen versuchen...?[/quote:post_uid0]
    Naaaja, ich hab mir zusammen mit der Mühle 1 Kg Lucafé gekauft, die Mühle hab ich jetzt seit 1 Monat etwa, den Kaffee in der Mühle hab ich verbraucht und jetzt eben wie das angefangen hat hab ich die Mühle gereinigt und frischen Kaffee eingefüllt, also wenn die Bohnen nicht bei mir beim Lagern ausgeraucht sind dann sollten sie schon noch frisch sein, ausserdem wär dann der Espresso nicht von heut auf morgen so geworden oder?

    Was die Temp angeht > JA es kommt Wasser raus, sogar ordentlich lol. Würd also auch NICHT auf die Temp tippen. Vielleicht spinn ich einfach und ich mach irgendwas falsch... pff. Das Problem ist, es war wer fremdes an meiner Maschine und ich weiß und will nicht wissen was da vorgefallen ist, ausgesehen hat die Maschine wie S** aber naja. Eigentlich hab ich unmittelbar danach keine Probleme feststellen können, hat alles normal funktioniert. Ist erst jetzt so komisch.

    Hab das Sieb mittlwerweile schon 5mal rausgeschraubt weil ich mir immer eingebildet hab dass diese komische Feder vielleicht verkeilt ist und desshalb die Pumpe das Wasser nicht ordentlich druch bekommt is aber auch nicht langsam weiß ich auch nimmer...
     
  11. sebsei

    sebsei Mitglied

    Dabei seit:
    11.07.2004
    Beiträge:
    658
    Zustimmungen:
    9
    Guten Morgen,
    welchen Lucaffe hast Du denn?

    Zu meinen absoluten Favorites gehört der Mr. Exklusive (100 % Arab./ schwarze Verpackung), sehr (!) süß, mild, erfrischend säuerlich.

    Seines exklusiven Charakters entsprechend ist der Lu aber auch sehr zickig. Den Mahlgrad muß ich ständig anpassen (alle zwei bis drei Tassen), von ungenießbar säuerlich bis dick-bitter ist alles unvermittelt drin. Ein geöffnetes Kilo kippt nach zwölf Tagen schlagartig um.

    Und: Qualitätsschwankungen, die bei dem Preis von 18 EUR/Kilo eigentlich nicht sein sollten. Ein Kilo aus derselbsen Charge wie ein anderes, gutes (jew. noch 18 Mon. haltbar) war ungenießbar kaputt.
    Und hier könnte auch das Problem bei Dir liegen: versuche doch einfach mal eine ganz andere Sorte, vielleicht mit hohem Robusta-Anteil. Mein Favorit in dieser Richtung: Mauro-Bar.

    Grüße,
    Sebastian.



    Edited By sebsei on 1105690100
     
  12. #12 Gaggia_User, 14.01.2005
    Gaggia_User

    Gaggia_User Mitglied

    Dabei seit:
    15.06.2003
    Beiträge:
    1.337
    Zustimmungen:
    2
    hi Sebastian ich hast du mal den Firmensitz von Lucaffee in Padenghe sul garda gesehen :) ist direkt am ufer neben einem Campingplatz die sind ein wirklich kleiner betrieb da kommen schwanungen nunmal vor
     
  13. sebsei

    sebsei Mitglied

    Dabei seit:
    11.07.2004
    Beiträge:
    658
    Zustimmungen:
    9
    Servus,
    habe ich völlig verpeilt: im Juli 04 für eine Woche bei Salo am Gardasee gewesen, fünfmal durch Padgenhe gefahren und von Lucaffe dort nichts gewußt. Grr.

    Grüße,
    Sebastian.
     
  14. #14 Gaggia_User, 14.01.2005
    Gaggia_User

    Gaggia_User Mitglied

    Dabei seit:
    15.06.2003
    Beiträge:
    1.337
    Zustimmungen:
    2
    ehrlich gesagt ich kann mir nicht vorstellen das die Rösterei in der Via Porta sein soll da ist nur eine Klingel und ein Schild
     
  15. #15 Nightstalker, 14.01.2005
    Nightstalker

    Nightstalker Mitglied

    Dabei seit:
    12.11.2004
    Beiträge:
    1.939
    Zustimmungen:
    20
    [quote:post_uid0="sebsei"]Guten Morgen,
    welchen Lucaffe hast Du denn?

    Zu meinen absoluten Favorites gehört der Mr. Exklusive (100 % Arab./ schwarze Verpackung), sehr (!) süß, mild, erfrischend säuerlich.

    Seines exklusiven Charakters entsprechend ist der Lu aber auch sehr zickig. Den Mahlgrad muß ich ständig anpassen (alle zwei bis drei Tassen), von ungenießbar säuerlich bis dick-bitter ist alles unvermittelt drin. Ein geöffnetes Kilo kippt nach zwölf Tagen schlagartig um.

    Und: Qualitätsschwankungen, die bei dem Preis von 18 EUR/Kilo eigentlich nicht sein sollten. Ein Kilo aus derselbsen Charge wie ein anderes, gutes (jew. noch 18 Mon. haltbar) war ungenießbar kaputt.
    Und hier könnte auch das Problem bei Dir liegen: versuche doch einfach mal eine ganz andere Sorte, vielleicht mit hohem Robusta-Anteil. Mein Favorit in dieser Richtung: Mauro-Bar.

    Grüße,
    Sebastian.[/quote:post_uid0]
    Hm das könnt natürlich schon sein, er sicher schon länger als 14 Tage offen (ich mein geöffnet, ich hab ihn schon verpackt). Aber von heut auf morgen is komisch.

    Er schmeckt ja ansich nicht schlecht er macht hald keine Crema mehr und darum is mir aufgefallen dass was nicht stimmt, jetzt hab ich natürlich alles genau unter die Lupe genommen und bin auf diese Sachen die ich hier nun alle aufgezählt hab gestoßen... (druck, tassen, temperatur, mahlgrad etc.) denn ich denke/dachte es würde daran liegen wenn du aber sagst dass der Lu sowas öfter macht dann wärs schon denkbar dass er mir einfach gekippt ist... schade drum :( ich hab übrigens den roten (80/20er Mischung), sehr gut ansich.

    Kaffees mit mehr Robusta kann ich leider nicht verweden, das vertrag ich und vorallem meine Schwester die auch abundzu gern einen trinkt nicht. Ich hab sonst noch ein halbes Kilo New York aber den jetzt zu probieren wäre glaub ich das dümmste was ich machen kann dann wird der am Ende auch noch hin, zZ. trink ich nicht viel Espresso aus Zeitgründen darum... Naja sonst hab ich noch 2 Dosen Illy, mit dem könnt ichs versuchen?!

    MfG
     
  16. #16 Holger Schmitz, 14.01.2005
    Holger Schmitz

    Holger Schmitz Mitglied

    Dabei seit:
    22.03.2002
    Beiträge:
    10.104
    Zustimmungen:
    1.510
    Daß der Kaffee von heute auf morgen umkippt kann ich mir nicht vorstellen.
    Wenn die Maschine in fremden Händen war könnte es auch sein daß diese vielleicht auch kurzzeitig trocken lief ?

    Deine Aussagen sind aber auch nicht gerade hilfreich : "Temperatur ok, Wasser kommt raus sogar ordentlich etc..."
    Hast Du da konkretere Angaben wie ml/10 sek, Temperatur etc. ?
    Kannst Du optisch oder per Handauflegen 80° heißes Wasser von 94° heißem Wasser unterscheiden ?

    Gruß
    Holger
     
  17. #17 Nightstalker, 14.01.2005
    Nightstalker

    Nightstalker Mitglied

    Dabei seit:
    12.11.2004
    Beiträge:
    1.939
    Zustimmungen:
    20
    [quote:post_uid0="Holger Schmitz"]Daß der Kaffee von heute auf morgen umkippt kann ich mir nicht vorstellen.
    Wenn die Maschine in fremden Händen war könnte es auch sein daß diese vielleicht auch kurzzeitig trocken lief ?

    Deine Aussagen sind aber auch nicht gerade hilfreich : "Temperatur ok, Wasser kommt raus sogar ordentlich etc..."
    Hast Du da konkretere Angaben wie ml/10 sek, Temperatur etc. ?
    Kannst Du optisch oder per Handauflegen 80° heißes Wasser von 94° heißem Wasser unterscheiden ?

    Gruß
    Holger[/quote:post_uid0]
    Naja ich weiß nicht ob sie trocken gelaufen ist, ich weiß nur dass ich danach doch ein paar Espressi gemacht hab die OK waren! Also dürft nicht unmittelbar etwas passiert sein...

    Meine Aussagen stützn sich nur auf das was gefragt wurde, wenn die Maschine aufgeheizt hat und ich dreh den Dampfhahn auf kommt Wasser raus mehr kann ich auch nicht sagen ;) Ich hab leider keine Möglichkeit es zu messen, zum verbrennen reichts aber alle mal :)

    Wieviel ml/10 sek werd ich heute mal messen, dazu hatte ich noch keine Gelegenheit.

    MfG
     
  18. #18 Gaggia_User, 14.01.2005
    Gaggia_User

    Gaggia_User Mitglied

    Dabei seit:
    15.06.2003
    Beiträge:
    1.337
    Zustimmungen:
    2
    vielleicht hat sich in der membran des pressostaten ein kalkbrocken verklemmt
     
  19. #19 Nightstalker, 14.01.2005
    Nightstalker

    Nightstalker Mitglied

    Dabei seit:
    12.11.2004
    Beiträge:
    1.939
    Zustimmungen:
    20
    [quote:post_uid0="Gaggia_User"]vielleicht hat sich in der membran des pressostaten ein kalkbrocken verklemmt[/quote:post_uid0]
    Hat meine Maschine sowas? Ich glaub nicht ;) Pressostaten werden doch nur in "größeren" Maschinen verwendet, ich hab ja nur eine Giada, eine simplen einkreiser mit mini Kessel und Thermostat.
     
  20. #20 saiva77, 14.01.2005
    saiva77

    saiva77 Gast

    Ich bin zwar nicht der Experte und es wurde ja auch schon gesagt, aber ich finde es wichtig, die einzelnen Probleme & Faktoren auseinanderzuhalten, also:

    1) Säure (hattest Du das Problem nicht schon vorher?)
    2) Pumpe(ngeräusch)
    3) (keine) Crema

    und dann

    1) Temperatur (z.B. bei 30ml Leerbezug: wie hoch ist die Temperatur am Anfang, wie hoch am Ende? Bei Kaffeebezug: Temp. am Auslauf?)
    2) Fördermenge der Pumpe in 10 Sekunden
    3) Kaffee (Sorte, Röstdatum ... grundsätzlich hilft es schon, ihn nach dem Öffnen auf mehrere Portionen aufzuteilen und mit möglichst wenig Luft einzutüten)
    4) Kaffeemenge (die Giada hat doch so eine Schraube am Duschsieb - teste einfach mal, ab wieviel Gr. Du einen Abdruck davon am Kaffee hast - also ohne Bezug ein- und wieder ausspannen; dann arbeite Dich 0,5 oder 1 Gr. weise rauf, bis es auch einen Abdruck vom Sieb gibt - etwas weniger sollte dann ein guter Richtwert sein und Du kannst Dich um die Feinheiten kümmern - bis dahin aber nicht am Mahlgrad rumspielen)
    5) Tampen (für die gleichmäßige Verdichtung wichtig; ich bekomme v.a. beim 2er Sieb mit dem Staub-Tamp die reproduzierbarsten Ergebnisse - siehe z.B. hier)

    Und wenn alles nichts bringt: beim Händler nachfragen, schlimmstenfalls die Maschine mitnehmen - die ist doch noch ziemlich neu und bei Reparatur gibts da auch eine Ersatzmaschine (hoffe ich)

    Viel Glück

    PS: Habe zwar dzt. Umzugsbedingt nicht sooo viel Zeit, aber grundsätzlich wäre doch auch ein Wien Treff eine Überlegung wert :)
     
Thema:

Espresso plötzlich nichtmehr gut... - ...keine crema mehr, meistens sauer...

Die Seite wird geladen...

Espresso plötzlich nichtmehr gut... - ...keine crema mehr, meistens sauer... - Ähnliche Themen

  1. Anfänger: Kampf um einen "gescheiten" Espresso

    Anfänger: Kampf um einen "gescheiten" Espresso: Hallo allerseits, seit einer guten Woche bin ich Besitzer einer Lelit PL41EM und mühe mich noch ziemlich bei den Cersuchen ab, eine ordentlichen...
  2. Kaufberatung - Ziel: italienischer Espresso

    Kaufberatung - Ziel: italienischer Espresso: Hallo, zu meiner Kaffee Geschichte… ich trinke schon seit ungefähr 20 Jahren täglich meist mehrere Kaffee (an Arbeitstagen zu Hause meist 1-2...
  3. Rocket Espresso Classic defekt

    Rocket Espresso Classic defekt: Liebe Kaffee-Liebhaberinnen und Liebhaber, meine Maschine ist ca 7 Jahre alt und sie hat nun zum zweiten Mal ein Murren: sie heizt nicht mehr...
  4. Gaggia Selecta Deluxe - Durchlauf von Espresso zu schnell- Keine oder Kaum Crema..

    Gaggia Selecta Deluxe - Durchlauf von Espresso zu schnell- Keine oder Kaum Crema..: Hallo liebe Kaffeenetzler:) Ich habe eine Gaggia Selecta Deluxe geschenkt bekommen (gebraucht) und habe mir bereits weil es nicht dabei war,...
  5. Cimbali Junior heizt nicht mehr auf

    Cimbali Junior heizt nicht mehr auf: Hallo zusammen, Meine Junior hat gestern morgen beschlossen, nicht mehr aufzuheizen. Sie wurde noch leidlich warm, aber als ich nach der üblichen...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden