Gaggia Classic Edelstahl Espressomaschine defekt - Kein Druck im Siebträger

Diskutiere Gaggia Classic Edelstahl Espressomaschine defekt - Kein Druck im Siebträger im Reparatur und Wartung Forum im Bereich Fragen und Tipps; Hallo zusammen, ich bin der Neue hier ;) Ich habe eine Frage an die Espressomaschinenwartungsexperten hier. Meine Gaggia Classic Edelstahl...

  1. #1 Nightwalker, 09.04.2014
    Nightwalker

    Nightwalker Mitglied

    Dabei seit:
    09.04.2014
    Beiträge:
    16
    Zustimmungen:
    3
    Hallo zusammen,

    ich bin der Neue hier ;)

    Ich habe eine Frage an die Espressomaschinenwartungsexperten hier.

    Meine Gaggia Classic Edelstahl weigert sich pünktlich nach Ablauf der 2-jährigen Gewährleistungszeit Espresso auszuspucken.

    Die Heizung heizt, die Pumpe pumpt (macht also den selben Lärm wie immer) und aus dem Wasserspender kommt auch wie üblich heißes Wasser raus. Der Kaffee im Siebträger wird feucht, aber es baut sich kein ausreichender Druck auf.

    Ich habe die Maschine aufgemacht und konnte keine Leckstelle entdecken. Innen sieht die Maschine sehr sauber aus, als Laie konnte ich keinen Defekt erkennen.

    Wer hat eine Idee oder einen Tipp?
     
  2. #2 posmanet, 09.04.2014
    posmanet

    posmanet Mitglied

    Dabei seit:
    29.05.2012
    Beiträge:
    518
    Zustimmungen:
    254
    ...Bohnensorte gewechselt / frischere Bohnen, als sonst?

    Probier's mal mit etwas gröberem Mahlgrad. Überprüfen kannst Du den Druck z.B. mit einem "Siebträgermanometer" - frag einfach mal die Suchmalschine hier im Forum. ;-)
     
  3. #3 B3nster, 09.04.2014
    B3nster

    B3nster Mitglied

    Dabei seit:
    29.06.2008
    Beiträge:
    94
    Zustimmungen:
    0
    Kommt denn "homogen" Wasser, wenn Du ohne Siebträger die Pumpte aktivierst oder tröpfelt es dann nur vor sich hin?
     
  4. #4 HHarlekin, 09.04.2014
    Zuletzt bearbeitet: 09.04.2014
    HHarlekin

    HHarlekin Mitglied

    Dabei seit:
    03.12.2009
    Beiträge:
    2.074
    Zustimmungen:
    545
    Hallo und willkommen im Forum, "Nightwalker",

    das Geschilderte kann eine ganze Reihe von Ursachen haben, fangen wir mal mit den einfachsten an:
    Zu fein gemahlen hat "Posmanet" schon genannt.

    Ich füge hinzu:

    Verwendest du "Crema"-Siebe? Die haben im Gegesatz zu Standardsieben nur 1 Loch, und können sehr gern verstopfen. Wenn ja,Lösung: Siebwechsel, frische Bohnen, und solange du noch Crema-Siebe verwendest: Grober mahlen.

    Hast du die Maschine mal gereinigt? Wenn ja, wann zuletzt?
    Duschsieb abgeschraubt und mit Kaffeesieben mal in Kaffeefettlöser eingelegt?
    Wann und wie hast du evtl. entkalkt?

    Wenn das Duschsieb abgeschraubt ist: Kommt dann immer noch kaum Wasser?
    Wenn es jetzt fließt: Duschsieb dringend reinigen, und
    schraube in dem Fall auch mal die Duschplatte ab und schrubbe sie.
    Wenn dann allerdings noch immer kein Wasser kommt liegt die Ursache tiefer (z. B. Magnetventil, eine Verstopfung z. B. durch Kalkbrösel o. a.).

    Dies als erste Fragen von meiner Seite. ;-)

    Grüße
     
  5. #5 Nightwalker, 09.04.2014
    Nightwalker

    Nightwalker Mitglied

    Dabei seit:
    09.04.2014
    Beiträge:
    16
    Zustimmungen:
    3
    Wow seid ihr schnell, danke für Eure Antworten!

    Zu Euren Nachfragen:

    1. Wenn ich die Maschine ohne Siebträger einschalte kommen nur ganz vereinzelte Tropfen raus, während heißes Wasser problemlos aus der Lanze bezogen werden kann.

    2. Ich entkalke die Maschine alle paar Monate, zuletzt vor ca. 2 Monaten.

    3. Duschsieb & -Platte: Habe ich soeben zerlegt und gereinigt. die Poren des Siebs waren mit Kaffee-Resten verstopft. Habe alles sauber gereinigt, groben Kalk entfernt, wieder zusammengebaut und --- nichts. Wie zuvor.:-(

    Aktuell versuche ich es nochmal mit einer Entkalkung. Glaube zwar nicht wirklich dran aber Versuch macht kluch...

    Gibt es eine Methode, den Fehler weiter einzugrenzen?

    Habt ihr einen Tipp, wie ich weiter vorgehen kann?
     
  6. #6 Nightwalker, 09.04.2014
    Nightwalker

    Nightwalker Mitglied

    Dabei seit:
    09.04.2014
    Beiträge:
    16
    Zustimmungen:
    3
    Ach ja, ich verwende kein Crema-Sieb. Alle Teile original.
     
  7. Jopa

    Jopa Mitglied

    Dabei seit:
    19.01.2014
    Beiträge:
    250
    Zustimmungen:
    33
    Nimm mal das Tropfblech ab.
    Wenn beim Bezug das Wasser direkt in die Tropfschale läuft, ist das Magnetventil nicht OK.
    Dann am besten ausbauen und direkt in Entkalker legen.
     
  8. #8 Nightwalker, 09.04.2014
    Nightwalker

    Nightwalker Mitglied

    Dabei seit:
    09.04.2014
    Beiträge:
    16
    Zustimmungen:
    3
    Hallo Jopa,

    Ist das Tropfblech das Lochblech, das auf der Tropfschale aufliegt?

    In der Tropfschale ist kein Wasser.
     
  9. #9 Nightwalker, 09.04.2014
    Nightwalker

    Nightwalker Mitglied

    Dabei seit:
    09.04.2014
    Beiträge:
    16
    Zustimmungen:
    3
    Welches Teil auf der Zeichnung meinst Du?

    [​IMG]
     
  10. Jopa

    Jopa Mitglied

    Dabei seit:
    19.01.2014
    Beiträge:
    250
    Zustimmungen:
    33
    Hast es schon richtig geprüft. Wenn in der Schale unter dem Lochblech kein Wasser rauskommt, liegt es zumindest nicht am Magnetventil.
    Dann schraube mal die Duschplatte raus und schau was dann bei einem Bezug ohne Siebträger passiert.
    Auf der Zeichnung G120004 und G120025.
     
  11. #11 Nightwalker, 10.04.2014
    Nightwalker

    Nightwalker Mitglied

    Dabei seit:
    09.04.2014
    Beiträge:
    16
    Zustimmungen:
    3
    Hallo Jopa,

    kommt leider immer noch nichts raus.

    Inzwischen habe ich die Maschine nochmal zerlegt, diesmal sogar noch weiter als zuvor, also komplett. Das Kesseloberteil war voller Wasser, bis hier hin scheint das Wasser also Problemlos zu kommen.

    Wie mache ich nun weiter?
     
  12. andycc

    andycc Mitglied

    Dabei seit:
    14.07.2013
    Beiträge:
    14
    Zustimmungen:
    0
    Hallo Nightwalker !

    Nimm doch mal das Magnetventil ab und reinige es mal mit ZS, Nimm aber vorher die Spule ab . Mit was entkalkst du deine Maschine regelmäßig ? Regelmäßiges rückspülen mit Kaffeefettlöser hält auch die Leitungen im Brühkopf und Ventil sauber . Wenns dann immer noch nicht hin haut, Kessel raus und zerlegen . Kann dir dann auch einen Dichtsatz zukommen lassen .

    Gruß Michael
     
  13. #13 Nightwalker, 10.04.2014
    Nightwalker

    Nightwalker Mitglied

    Dabei seit:
    09.04.2014
    Beiträge:
    16
    Zustimmungen:
    3
    Hallo andycc,

    danke für die Tipps, ich verstehe aber nicht ganz.

    1. Was ist ZS?
    2. Wie funktioniert Rückspülen?
    3. Was ist Kaffeefettlöser?

    Kessel ist zerlegt, Spule ist vom Magnetventil ab, alle Metallteile liegen im Essigbad...

    Vermutlich brauch ich dann hinterher tatsächlich einen Dichtungssatz... Was kostet der denn und wie komme ich an den ran?
     
  14. #14 HHarlekin, 10.04.2014
    Zuletzt bearbeitet: 10.04.2014
    HHarlekin

    HHarlekin Mitglied

    Dabei seit:
    03.12.2009
    Beiträge:
    2.074
    Zustimmungen:
    545
    Hi "Nightwalker",

    ich will dir jetzt keine Angst machen, aber nimm sofort den Boiler aus dem Essig raus,
    wenn du ihn da reingelegt hast.
    Auch ansonsten ist Essig nicht die erste Wahl, er frißt z. B. Dichtungen an.
    Richtig ist für Aluteile Weinsteinsäure, die ist am wenigsten aggressiv.
    Für andere Metallteile kannst du anderen Entkalker nehmen.
    Mit "ZS" meint der Vorredner Zitronensäure, nehme ich an.

    Es gibt hier im Forum Threads über Threads zum Thema "Gaggia entkalken",
    gib das mal in die Sufu ein.

    Rückspülen (hast du das etwa in 2 Jahren noch nie gemacht? Das steht doch in der Bedienungsanleitung):

    Hier im Kaffeewiki findest du entsprechende ausführliche Infos

    http://up.picr.de/11878016zb.pdf
    http://kaffeewiki.de/index.php?title=Gaggia_Classic
    http://kaffeewiki.de/index.php?title=Rückspülen

    Grüße
     
    Nightwalker gefällt das.
  15. andycc

    andycc Mitglied

    Dabei seit:
    14.07.2013
    Beiträge:
    14
    Zustimmungen:
    0
    Hallo Nightwalker !

    Zs = Zitronensäure . Kann mich meinem Vorredner nur anschließen! Messing und Kupferteile lege ich immer in ZS ein,ohne Dichtungen! Gibts als Vitamin C bei dm in ner Dose für kleines Geld . Weinsteinsäure kaufe ich immer in der Bucht 500 g etwa 12 Euro . Dichtsatz auch aus der Bucht gaggia-parts , ist zwar aus Bulgarien aber er versendet per Eischreiben und es sind Original Ersatzteile . Aus welcher Ecke Deutschlands kommst du denn ?

    Gruß

    Michael
     
  16. #16 Bluegold, 10.04.2014
    Bluegold

    Bluegold Mitglied

    Dabei seit:
    14.02.2012
    Beiträge:
    302
    Zustimmungen:
    17
    *Hüstel!* Ascorbinsäure ist gleich Vitamin C ist nicht gleich Zitronensäure.
     
  17. #17 Nightwalker, 10.04.2014
    Nightwalker

    Nightwalker Mitglied

    Dabei seit:
    09.04.2014
    Beiträge:
    16
    Zustimmungen:
    3
    Hallo zusammen,

    vielen herzlichen Dank Euch allen für Eure Hilfestellungen und den moralischen Beistand. Die Maschine läuft nun wieder.

    Zitronensäure verwende ich sonst auch immer zum entkalken und habe mir heute schon eine neue Packung gekauft.

    Woran es letztlich lag weiß ich nicht, ich habe aber das Überdruckventil oder den Magnetschalter im Verdacht. Zumindest sind dies die beiden Teile die ich erst beim zweiten Zerlegen reinigte.

    Wenn die Maschine undicht wird weiß ich wenigstens woran es liegt, mal abwarten.

    Nochmals herzlichen Dank und einen lieben Gruß Euch allen!
     
  18. #18 HHarlekin, 11.04.2014
    HHarlekin

    HHarlekin Mitglied

    Dabei seit:
    03.12.2009
    Beiträge:
    2.074
    Zustimmungen:
    545
    Na, dann gratulier ich zur gelungenen OP, woran auch immer es lag,
    was du sagst klingt logisch.
    Viel Spaß und Erfolg weiterhin. ;-)

    Grüße
     
    Nightwalker gefällt das.
  19. #19 Grosser, 15.04.2014
    Grosser

    Grosser Mitglied

    Dabei seit:
    23.12.2011
    Beiträge:
    749
    Zustimmungen:
    277
    und bitte bitte regelmäßig Rückspülen ab sofort!! ;)
     
  20. #20 Nightwalker, 15.04.2014
    Nightwalker

    Nightwalker Mitglied

    Dabei seit:
    09.04.2014
    Beiträge:
    16
    Zustimmungen:
    3
    Es wird gerückspült, versprochen! ;)
     
    Grosser gefällt das.
Thema:

Gaggia Classic Edelstahl Espressomaschine defekt - Kein Druck im Siebträger

Die Seite wird geladen...

Gaggia Classic Edelstahl Espressomaschine defekt - Kein Druck im Siebträger - Ähnliche Themen

  1. größere Siebträger für 57mm-Lelit?

    größere Siebträger für 57mm-Lelit?: Hi zusammen, ich überlege bzgl. eines LM1-Siebes für meine 57-mm Anna und frage mich ob man einen 58-mm Siebträger auch verwenden kann. Hat da...
  2. Gaggia Brühgruppe

    Gaggia Brühgruppe: Suche eine Gaggia Brühgruppe für Modell Internazionale bzw. America oä. Bitte alles anbieten, auch schlechter Zustand. Danke!
  3. Aus dem Siebträger kommt manchmal nur Dampf

    Aus dem Siebträger kommt manchmal nur Dampf: Hallo zusammen, Ich habe ein Problem mit meiner "La Nuova Era Cuadra" Also vor allem, geht es um den ersten Espresso. Da kommt manchmal am Anfang...
  4. Gaggia Baby - kein Druck - dafür weisser Schleim

    Gaggia Baby - kein Druck - dafür weisser Schleim: Hallo zusammen, Ich habe von meinem Schwager eine alte Gaggia Baby (classic?) in weiss erhalten. Die sieht so aus (nicht mein Bild): [IMG] Die...
  5. Probleme Heizung / Druck Electronica

    Probleme Heizung / Druck Electronica: Hallo zusammen, meine ECM macht mich aktuell ratlos, da sie manchmal heizt und Druck im Kessel hat und manchmal wieder nicht. Ich habe mich...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden